Motor hat nicht die volle Leistung ?

  • Also es handelt sich bei meiner Frage wie geschrieben um einen Trabant Motor 26PS.

    Ich habe da vermutlich ein Problem mit weil er nicht so die volle Leistung , vor allem im 4.Gang , bringt. Der Motor wurde 2016 mal „regeneriert“ von einem Bekannten meines Schwiegervaters. Dann habe ich diesen in meinem restaurierten Kübel mal verbaut.

    Da ich meiner Meinung nach alles ausschließen kann außer ebend den Motor und die Kupplung, wollte ich jetzt mal diese Messung machen.

    folgendes habe ich am Kübel gemacht

    - Lima und Anlasser neu (regeneriert von Frank Köster)

    - Zündspulen und Kabel neu

    - Vergaser 28HB2-7 , regenerierter (Von Tim) und auch gut eingestellt, läuft an meinem Uni top

    - Getriebe regeneriert ( von Steffen)

    - sämtliche Teile Abgasanlage gesäubert und kontrolliert

    - Räder freigängig

    - Tank, BH i.O. Auch sptritfluss passend

    - läuft auf beiden Pötten

    - Tüv und AU top bestanden

    Da bleibt für mein Verständnis nur noch Motor und evtl Kupplung als Problem über. Motor ist außen auch trocken, alle Schrauben fest. Er fährt im Gang 1-3 gut , auch dann im vierten kurz bis so75-80kmh aber dann merkt man das irgendwie der Motor die Kraft nicht auf die Räder bringt, ich kann’s schlecht erklären. Der Motor läuft vom Geräusch her auch gut , soweit ich das beurteilen kann. Höchstgeschwindigkeit mit viel Glück 85-90. schlimm ist es beim Anstieg, wenn’s bissel bergauf geht.

    :thumbsup:Alles wird gut ;)

    Edited once, last by Guido ().

  • Ich denke auch das man die Kompression hier zwar prüfen kann, aber am Ende wird dich das nicht zum Erfolg führen.

    Um ihn so "schwach" werden zu lassen, muss schon massiv Verdichtung flöten gehen und man würde das auch in den unteren Gängen ( wenn auch nicht so doll) merken.


    Ich stimme Fahrfusshebel da zu, das wohl eher die div. Einstellung/Parameter vor, oder die Abgasentsorgung hinter dem Motor ursächlich sind.


    Aber man weiß ja nie..... ;)

  • Gut, also nochmal alles checken :(

    Kupplung könnte man für das Problem ausschließen?


    Fahrfusshebel, Einbauspiel ? Was ist damit gemeint ?

  • Auch solche banalen Dinge wie Luftfilter kontrolliert?

  • Luftfilter ist neu.

    VSD neu NSD neu

    Einzig nicht weiter geschaut ist Motor, Kupplung und Heizungsgeräuschdämpfer sowie Krümmer , letzten beiden nur gesäubert äußerlich

  • Einbauspiel wird zum Verschleissspiel, dass heisst, die Differenzmaße zwischen Kolben und Zylinderwand. Gleichzeitig noch das Stossmaß der (eingesetzten, vom Kolben entnommenen) Kolbenringe. Da kann auch einiges durchgehen.

  • Ok , dann wäre ich wieder beim Motor :/

    Ich werde alles nochmals prüfen. Habe ja jetzt mit dem Kübel nur noch 3 Wochen, Ab Oktober ist vorbei. Werde dann alles nochmals machen.

    Nochmal Nachfrage, Kupplung kann damit nix zu tun haben ?

    Kompression werde ich morgen oder übermorgen schonmal testen.

    Werde hier weiter berichten.

  • Normalerweise merkt man das am Verhalten ob die Kupplung rutscht oder der Motor zu schwach ist.

  • Kupplung rutscht heißt, das Kupplung nicht komplett frei gibt

  • Kupplung rutscht heißt eigentlich, dass durch den Schlupf nicht die komplette Kraft übertragen, sondern in Reibungswärme (und Verschleiß) umgewandelt wird.

  • Was man aber merkt und am entsprechenden Drehzahlanstieg auch deutlich hört.


    Wie kürzlich geschrieben: ich hatte mit ähnlichen Symptomen schonmal ein am hinteren Ende weitgehend zugekoktes Zwischenrohr.

    Einstellungen überprüfen wäre ansonsten die erste Wahl, dass der Experte damals Drehschieber falsch (-rum oder klemmend) montiert hat, wollen wir mal nicht hoffen...

  • Alles klar.

    Zwischenrohr hatte ich auch geprüft bzw sogar durchgespült ^^

  • Ich hab das von der Kompressionfrage losgelößt, da es ja ein eigenes Thema ist. :)


    Wenn alles außen rum geprüft ist, müsste man für Einbauspiel/Stoßmass den Motor zerlegen.

    Vielleicht wäre es vorher gut mal eine zweite Meinung bei einer Fahrprobe einzuholen.


    Hast du mal mit einem GPS Gerät (Navi/Handy) die angezeigte Geschwindigkeit des Tachos geprüft?

    Es geht dabei nur um einen Referenzwert zum Tacho.

    Im Normalzustand in der Ebene bei annähernd Windstille, sollte der Wagen zwischen 100 und 110km/h erreichen. 85-90 ist in jedem Fall zu wenig.

  • Ja habe ich geprüft.

    Habe auch immer einen guten Vergleich weil ich im Kombi alles ähnlich überholt habe.

    Getriebe von Steffen und Motor von FG usw

  • Da wäre die Frage, (bitte ganz nüchtern betrachten) wie gut sind die Fähigkeiten des Bekannten vom Schwiegervater.


    Beispielsweise ist es garnicht so selten, dass auf den Übermasskolben nicht die richtge Größe Kolbenringe drauf ist. Das Stoßmass ist da neu schon viel zu viel, weil die Ringe für eine oder zwei Stufen kleiner gedacht war. Und wenn man das nicht vorher durch abnehmen der Ringe kontrolliert...

    Auch war schon manch ein Zylinder sehr eng geschliffen, also eher 2/100 statt 3/100 (oder mehr), so das der Motor, sollte er nicht vorher schonmal klemmen, deutlich länger braucht zum "Einfahren" und sich das erst viel später gibt und wr noch schneller wird.


    Wenn der Vergaser am anderen Auto (du hast ihn direkt da abgebaut und am Anderen hat er volle Leistung?) gut funktioniert, kann man ihn erstmal aus der Betrachtung rausnehmen.


    Also wäre von außen noch die Ansauganlage (bist du mal kurz ohne Luftfilter gefahren?), die Zündung und Auspuff.

    Wie steht die Grundplatte der Zündung? Hast du schonmal anderen Einstellung mit etwas plus/minus versucht?

    Und einfach mal einen anderen NSD rangehangen?

  • Da wäre die Frage, (bitte ganz nüchtern betrachten) wie gut sind die Fähigkeiten des Bekannten vom Schwiegervater.

    Keine Ahnung, weil leider kein Kontakt mehr, machte einen soliden Eindruck, ich weis nur das er beim ADAC arbeitete und auch an Trabi`s schraubt. Ist jetzt 5 Jahre her

    Wenn der Vergaser am anderen Auto (du hast ihn direkt da abgebaut und am Anderen hat er volle Leistung?) gut funktioniert, kann man ihn erstmal aus der Betrachtung rausnehmen.

    Jap, hattest du doch sogar Video geschickt :) vom Probelauf

    Also wäre von außen noch die Ansauganlage (bist du mal kurz ohne Luftfilter gefahren?), die Zündung und Auspuff.

    Wie steht die Grundplatte der Zündung? Hast du schonmal anderen Einstellung mit etwas plus/minus versucht?

    Und einfach mal einen anderen NSD rangehangen?

    - Ohne Luftfilter, nein noch nicht, mache ich . kurz heißt 2-3 km ?

    - Zündung hatte ich vergessen , ist EBZA . Zündung ist eigentlich sehr gewissenhaft eingestellt.

    Wie meinst das "Grundplatte der Zündung? Hast du schonmal anderen Einstellung mit etwas plus/minus versucht?"

    - Der NSD ist neu, von TW, der VSD neu von Sausewind und Mittelrohr ist auch i.O.

  • Ich werde das am WE nochmal alles durchgehen

    Kompressionsprüfung mach ich auch mal. Das ist ja schnell gemacht, warte noch auf das Teil.

  • Die Grundplatte markiert (also deine Einstellung) und einfach mal ein paar Millimeter verdreht und Probe gefahren.

    Wie sieht dein Kerzenbild aus?


    Das der Motor mit dem Vergaser bei mir anspringt und läuft, ersetzt leider nicht den Fahrversuch unter Last, bei dem sich möglicherweise herausstellt, dass ein Feinjustierung von Nöten ist.

    Ich würde also nicht ausschließen, dass auch da noch etwas rauszuholen ist.


    Ja, am warmen Motor den Luftfilter mal raus bzw. besser noch einen ganz neuen nehmen und kurz einmal versuchen auf Höchstgeschwindigkeit zu kommen. Nur um auszuschließen das der Filter die Luft abschnürt.


    Kannst du den 3. Gang bis 80 hochziehen oder schafft er das auch nicht?