Keilriemen macht Geräusche

  • Ich habe jetzt erstmal nen Keilriemen ohne Zähne bestellt, mal sehen wie es sich damit verhält. Außerdem neue Lager für den Axiallüfter zum wechseln. Bis zum Ende des elastischen Bereichs spannen, wie Tim es erklärt hat, hört sich vernünftig an. Werde das mal versuchen. Nehme, nach dem ganzen Lesen hier auch stark an, dass ich den Riemen immer zu fest gespannt habe. Der letzte ist trotz Spannung nur durchgerutscht. Und den bin ich maximal 10.000 km gefahren. Das kann nicht sein.

  • Vielleicht sollten hier noch ein paar Dinge erläutert werden. Irgendwie werde ich aus den verschiedenen Schilderungen doch nicht mehr so richtig schlau:

    - Welche Geräusche hat der Keilriemen ursprünglich gemacht? Ist der Keilriemen wirklich die Ursache? Warum nur bei bestimmten Drehzahlen?

    - Wie stellst du das Durchrutschen fest? Bei laufendem oder stehendem Motor? Die größte Kraft muss der Keilriemen m.E. beim Startvorgang durch den Regelübergang der Lima übertragen. Danach laufen Lima und Lüfter nur mit, soweit alles i.O. ist.


    Das Spannen empfinde ich tatsächlich auch als subjektiv (ähnlich wie beim Zahnriemen vom 1.1er), allerdings sollte das zu bewerkstelligen sein, ohne Folgeschäden zu verursachen (Lager). Ich denke, ohne eine gleichzeitige und eingehende Überprüfung (und Reparatur) der beteiligten Komponenten, lässt sich die Ursache nicht klar benennen.

  • Also ich spanne immer so fest, dass er beim hin und her Drehen des Lüfters nicht rutscht. wenn du den Motor am Lüfter ganz drehst darf es an dem Punkt wo es schwer geht leicht rutschen.

    Dann hast du bei leichtem Druck auch die 1,5 bis 2 cm.

    Vielleicht auch so: Wenn du mit dem kleinen ausgestreckten Finger drückst dann hast du den richtigen Druck.

  • Also wenn du den Riemen schon mit der Hand zum rutschen bringst, dann ist der definitiv zu locker.

    Und solange du nicht mitm Kuhfuß den Riemen an der Lima spannst, wirst du da auch kein Lager schrotten. Wie Tim schon schrieb, einen großen Schraubenzieher mit ca. 40 cm länge und dann mit Kraft den Riemen spannen bis der elastische Bereich zu Ende ist.

    Dann alles festziehen und danach solltest du dann feststellen, dass egal wie fest du mitm Daumen drückst der Riemen sich zwischen Lima und Lüfter nur maximal 2 cm reindrücken lässt.

  • Soo, habe jetzt folgendes gemacht: Lima hat vorne nen neues Lager, hinten hörte es sich gut an, wusste auch nicht, wie ich das am besten abbekomme. Hat da jemand nen passenden Abzieher den man kaufen kann? Ist leider kaum Platz um ihn anzusetzen.

    Dann wollte ich die Riemenscheibe vom Lüfter abziehen. Leider totaler Fehlschlag. Da war nichts zu machen. Hab das passende Werkzeug, aber die Scheibe hat sich nur gebogen sonst ist nichts passiert..Hitze hat auch nicht geholfen..

    Dann hab ich den Motor mit nem andern Lüfter und der neu gelagerten Lima angeschmissen. Ergebnis: Surrende, Pfeifende Geräusche. Ich denke mir scheiße, hab ich bei der Lima nen Fehler gemacht? Dann hab ich den Riemen gegen einen ohne Zähne getauscht. Und alles war weg! Krass wie viel das ausmacht.

  • Den Abzieher suche mal unter "Trennmesser".

    Habe mir vor Jahren bei ebay einen kleinen Koffer mit so einem Set angeschafft, aus der VR China für um die 20 €uronen. Erfüllt bisher einwandfrei seinen gelegentlichen Zweck. ;)

  • fahrgast Da steht doch bestimmt ein Artikelnummer odern EAN drauf?

    Zwar wurde ich neulich auf diesen Dienstleister hingewiesen, aber mit was hier 'rumliegt, läuft das in die Papiere.

  • Zwitschernde Geräusche bei Riemenantrieben sind manchmal auch mysteriös und kaum nachvollziehbar. Vor einigen Jahren war ich am Lexus IS 200 über einen längeren Zeitraum mal extrem genervt von zwitschernden bis quietschenden Riemengeräuschen, vor allem bei Temperaturen zwischen 5 und 15°C, niedrigen Drehzahlen (Leerlauf und knapp darüber), und nur gerade so warmgefahrenen Motor.


    Die Maschine hat vorne insgesamt 3 Riemenantiebe, die alle möglichen Nebenaggregate antreiben (LIMA, Kühlkompressor, WAPU, Hydraulikpumpe, etc. pp.). Alle drei Riemen gehen jeweils über drei Riemenscheiben, und sind eher Flachriemen mit auf der Wirkseite keilförmig vergrößerter Oberfläche.

    Keine Ahnung wie diese Riemenform korrekt benannt wird, der Querschnitt sieht etwa so aus:--> etc. pp.

    Also im Prinzip mehrere sehr kleine Keilriemen nebeneinander.


    Da alle Riemen immer korrekt gespannt waren, gab mir der Werkstattmeister meines Vertrauens damals den Tipp, PTFE-Spray auf die Laufflächen zu applizieren. Kurzfristig schaffte das in der Regel auch Abhilfe, Aber nach einiger Zeit zwitscherte es erneut. Eine gewisse Lastabhängigkeit war auch feststellbar, denn wenn der Kühlkompressor an ging, verringerten sich die Geräusche oft.


    Ohne weiteres Zutun (außer gelegentlicher Applikation von PTFE) verschwand das Gezwitscher und Gequietsche nach einiger Zeit vollständig. Begonnen hat das Phänomen bei einer Laufleistung von etwa 150.000 km, komplett aufgehört hat es bei etwa 190.000 km. Und ab da hab ich natürlich auch mit der zweifelhaften PTFE-Applikation aufgehört.


    Inzwischen hat das Auto 250.000 km auf der Uhr, und immer noch sind die selben originalen Riemen und Riemenscheiben installiert.


    Anfang Dezember letzten Jahres habe ich das Auto vorübergehend stillgelegt. Zwecks Umsetzung auf dem Grundstück habe ich ein halbes Jahr später den Motor wieder gestartet. Er sprang an und lief, als hätte ich ihn gerade erst abgestellt. Und keiner der 3 Riemen machte irgend ein Geräusch, obwohl ein leichter Flugrost auf den Riemenscheiben sicherlich inzwischen vorhanden war.


    Gruß Steffen

  • Die Dinger nennen sich Keilrippenriemen.

    Und ja, mitunter neigen die zu solch diffuser Geräuschentwicklung. Wir haben damals ein spezielles Riemenspray (war von Kent oder Förch) verwendet, das war so ein leicht klebriges Zeug, das aber ggf. gut und relativ langanhaltend gewirkt hat.