28H1-1 Leerlauf smooth

  • Hallo Leute,


    ich habe heute mal ein bisschen an meinen Leerlaufeinstellungen gebastelt. Mein Ziel war es ihn möglichst rund und ohne dieses Schütteln hinzubekommen.

    Wie sind da eure Erfahrungen mit der besten Einstellung, Leerlauf eher Richtung mager oder Richtung fett? Geht hier um den 28H1-1 also Zusammenspiel UGS und LGS. Hab gehört damals in der DDR war das eine Kunst den Leerlauf schön rund zu bekommen.

  • Prinzipiell neigen die Motoren mit dem H1-1 schon zu etwas unruhigerem Leerlauf, die alten HBs ließen sich zumeist "smoother" einstellen - wenn man beide Varianten im Fuhrpark hat, fällt das schon auf.

    Man bekommt aber auch den "Sparer" so gut hin, dass man nicht aus dem Auto geschüttelt wird. ;)

    Das Procedere der Einstellung ist ähnlich und eigentlich keine Kunst:

    an der LGS durch langsames Herein- oder Rausdrehen den Punkt suchen, wo der LL deutlich ansteigt (dabei immer merken/mitzählen, wo man hergekommen ist...) , dann an der UGS die Drehzahl einregulieren (erfahrungsgemäß schüttelt es oft schon deutlich weniger mit geringfügig erhöhter Drehzahl).

    Früher mit Infralyth-Tester ließ sich hierbei auch keine generelle Tendenz in Richtung mager oder fett feststellen.

    Der jeweilige Motor- und Vergaserzustand (Dichtheit und Verschleiß) spielt natürlich eine große Rolle dabei.

    Am ausgelutschten Motor eines Kumpels z.B. war mit dem 1-1 nix stabiles mehr einstellbar, beim Gaswegnehmen und Anhalten ging der oft aus. Nach der Motorüberholung war das verschwunden und die Einstellung wieder völlig problemlos möglich.

  • Die LG-Schraube hat einen zusätzlichen Dichtring aus Kunststoff/Gummi. Den zieht es mit der Zeit zusammen bzw. härtet der zu Untermaß aus. Vor Einstellung diesen Dichtring mit wechseln. Ein kleiner Tipp noch, das Schraubengewinde mit einem kleinen Hammer gefühlvoll, oberhalb an nur kleiner Stelle(!) anklopfen, damit die Drehgängigkeit etwas erschwert wird. Sonst verstellt sich die LG-Schraube bereits nach kurzer Zeit selbständig.

  • Sonst verstellt sich die LG-Schraube bereits nach kurzer Zeit selbständig.

    Aber nicht, wenn der Dichtring neu und passend ist.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Doch auch mit neuem Ring hält die Schraube leider nicht optimal. Original war die mit rotem Kleber am Kopf noch zusätzlich fixiert. Ich habe es erst jetzt vor 14 Tagen an meinem Trabi neu eingestellt.

  • Ist mir ehrlich gesagt weder damals (okay, da war alles noch runde 3 Jahrzehnte neuer...), noch in meinen persönlichen H1-1 -Jahren seit April '93 je wirklich aufgefallen. :/

    Natürlich kontrolliert man diese Einstellung auch nicht alle Nase lang, aber ein verändertes LL- und Abtourverhalten würde sich doch bemerkbar machen, denke ich.

    Die rote Farbe hat der Herst. überall da raufgemacht, wo keiner dran rumstellen sollte. Also vmtl. vor allem, um das nachweisbar zu machen, was wir seinerzeit z.B. an der DK-Anschlagschraube aber durchaus desöfteren vorfanden. Natürlich hatte jeweils "nie" jemand "daran gestellt"... :zwinkerer: .

    In welche Richtung haben die LGS sich bei Dir verstellt, rein oder raus?

    Ich mache i.d.R. die Kunststoffplombe wieder rein (um Verschmutzungen fernzuhalten) - Rauswandern könnte die ggf. wohl unterdrücken.

    Andererseits halte ich es eher mit bepone und denke auch, dass eine Schraube mit intaktem Dichtring quasi "selbstsichernd" ist. Andersrum merkt man dessen Verschleiß meist an einer sehr leichtgängigen Schraube (trifft m.E. genauso auch auf die UGS zu).

  • Ich fahre mit dem H1-1 seit 1988, panamagrüer siehe links mein Avatar. Eine Kunststoffplompe hatte ich über der LG-Schraube nie bemerkt/gehabe, kenne ich nicht. Das Einregulieren des Standgases (mit eingeschalteten Abblendlicht) überprüfe ich zumindest aller 2 Jahre, vor TÜV und AU. Es gibt eine Grundeinstellung, Schraube komplett reindrehen und danach soundsoviel-einhalb wieder herausdrehen. Danach Feineinstellung, bei mir nach Gehör.

  • Wie Fahrgast sagt ist das nur "Siegellack". Auch ist an der Umgemischschraube nie welcher gewesen. Das kann ich sicher sagen, weil ich genug original neue Vergaser hier hab.

    Man musste da ja schließlich wenn man die als Ersatzteil gekauft hatte auch am Standgas noch einstellen.

    Auch die Plombe ab Werk in weiß ist da immer drauf. Zusätzlich gab es noch eine die ist heute sehr selten in rot als Zeichen dafür das innerhalb der Garantie jemand dran war. Und zu guter letzt noch in schwarz (die gibts heute original mit BVF-Logo noch zu kaufen) als Plombe für außerhalb der Garantie.

    http://shop.autoteile-funk.com…ware_34.php?items_id=1414


    Das ist alles auch dokumentiert und belegt. Wenn die Plombe da fehlt, dann hat sie mal jemand entfernt nach dem Werk.

    Auch kann es als gesichert betrachtet werden, das es keine Siegellack an der UGS gab.

  • Das ist alles auch dokumentiert und belegt. Wenn die Plombe da fehlt, dann hat sie mal jemand entfernt nach dem Werk.

    Auch kann es als gesichert betrachtet werden, das es keine Siegellack an der UGS gab.

    Tim, dann wirst du wohl Recht haben. Immerhin hat der Vergaser an meinem Trabant bis jetzt auch ohne Plombe fast 33 Jahre gut funktioniert. Vielleicht habe ich mit dem Siegellack etwas verwechselt und ich hatte da anderes Zeugs entfernt. :)

  • Den Siegellack gabs schon, aber eben auch nur da wo man nicht mehr ran sollte. Und ja, für die Funktion hat die Plombe keinen Einfluss.

    Ich hab auch nochmal nachgesehen. In 10 neuen unbenutzten H1-1 sind in allen weiße Plomben an der LGS und kein Siegellack an der UGS.

  • Ich fahre die ganze Zeit ohne Plombe, weil mir das Herauspopeln derselben originalen weißen schon mühevoll genug war. Bei eingebautem Vergaser, um wirklich mal was einzustellen, jedenfalls ziemlich unpraktisch.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Zum "Erstentzug" habe (hatte? :/ ) ich das "Spezialwerkzeug", dass wir uns damals dafür "gebaut" hatten: ca. 25-30 cm langer Schweißdraht mit einer angebrutzelten dünnen Treibschraube an einem, einem zurechtgebogenen Griff am anderen Ende. Damit wurde eingestochen, das Ding 1-2 U in die Plombe reingedreht und dann wie mit einem Korkenzieher einfach herausgezogen. Ist eng am VSD, ging aber ganz gut - vorzugsweise VOR dem Warm- bzw. Probefahren.

    Jetzt mache ich das immer mit ner einfachen Treib(Holz-)schraube von unten. Wenn das Löchlein schon drin ist, geht das völlig eaay. :)

  • Ich muss auch sagen, dass sich manche LGS trotz neuem Dichtring ziemlich leicht drehen lassen. Keine Ahnung ob die sich von selbst verstellen, wenn es nur wenig ist, merkt man da wahrscheinlich nicht wirklich was.. Von daher wäre die Hammermethode eventuell ganz sinnvoll, um sich da abzusichern. Weiße Plombe hab ich bei meinen auch immer gefunden.

  • Ein kleiner (!) Tropfen Schraubensicherung mittelfest, und der Grad der Schwergängigkeit der LGS passt zu 100%...

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi:

  • Wieso, wo es doch den guten alten Hammer gibt? :hau:


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Ich hatte das eher ironisch gemeint. ;)


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Ich habe mittlerweile den Vergaser noch mal rausgebaut, gesäubert, geplant und den Wedi, sowie die Dichtung der LGS getauscht. Dann hab ich den Motor warmgefahren und an der LGS gedreht, bis ich die höchste Drehzahl erreicht hab. Dann mit Abgastester den CO-Wert noch etwas runtergeregelt. Leider läuft er immernoch nicht wirklich rund im Leerlauf, kein Vergleich zu meinem anderen Trabi. Komischerweise schwankte der Abgaswert dauernd hin und her, zwischen 2,2 und 3,0. Bei meinem anderen Trabi war der sehr konstant. Hab jetzt irgendwie die Zündung im Verdacht. Kann es sein, dass er manchmal nicht zündet und die Probleme daher kommen?