Trabant 1.1 merkwürdiges Getriebesymptom

  • Mahlzeit liebe Trabifreunde.


    Vorhin hat ein Trabi von mir was komisches gemacht. Und zwar handelt es sich wie die Überschrift schon verrät um einen 1.1er.


    Folgende Problematik.


    Ich fahre vorhin los, alles gut. Gänge ließen sich schalten. Er wurde langsam warm, alles normal. Als ich jedoch im 4. Gang etwas stärker beschleunigte gab es bei ca 80 km/h einen Ruck und der Kraftschluss zum Getriebe war unterbrochen. Es fühlte sich wie das rausspringen eines Ganges an. Das merkwürdige war nur dass es egal war in welchen Gang ich schaltete, und ich probierte bis zum letztendlichen Halt wirklich alle Gänge aus, er keinen Vortrieb mehr hatte. Er drehte einfach hoch ohne dass weiter etwas passierte.


    In dem Moment dachte ich. Entweder hats mir jetzt eine Antriebswelle entschärft oder das Differenzial zerlegt. Kupplung war auch noch eine Idee, wobei ich mir das Schadenbild nicht vorstellen konnte welches so eine Symptomatik erzeugen kann.


    Ich hielt also an. Überprüfte die Unterseite nach Ölaustritten oder Ähnlichem und natürlich auch die Antriebswellen, aber nichts. Da ich in dem Moment nicht weiter wusste. Startete ich ihn wieder legte den 1. Gang ein und siehe da, Kraftschluss. So auch in allen anderen Gängen. Als wäre nichts gewesen. Das nutzte ich natürlich um wenigstens wieder in die Werkstatt zu kommen.


    Ab da fuhr der Wagen jedoch wieder als wäre nichts gewesen.


    Was zum Teufel??(?(:?::?:

  • Aus der Ferne ohne dabei gewesen zu sein schwer zu beurteilen. Der Schilderung nach geht die Tendenz aber eindeutig Richtig Kupplung.


    Hast du unter Motorhaube schon nachgesehen? Nicht das es ein Motor oder Getriebelager zerlegt hat, was dann den Block gekippt und dadurch den Kupplungszug gestraft hat und ausgekuppelt wurde, was sich später aber wieder selber "gerade gerückt" hat....vorerst. Beispielsweise wäre es möglich das der vordere Silentblock am Getriebe eine Mutter verloren hat und dadurch beim beschleunigen dann gekippt ist und später beim Lastwechsel wieder gerade gerückt wurde und sich verkantet hat.....bis er wieder kippt.

  • Was für eine geniale Theorie!:thumbsup::)


    Das werde ich gleich morgen mal überprüfen.


    Jedoch lies sich die Kupplung auch währenddessen absolut normal bedienen. Und das würde ja auch heißen dass der Motor beim beschleunigen nach vorne Richtung Atrappe gekippt sein müsste um den Kupplungszug zu straffen. Und dort hing. Bis zum Stand. Ein quer eingebauter Motor lehnt sich bei Last aber doch eher in Richtung Spritzwand.


    Und vom Gefühl her war es was mechanisches.


    Ist merkwürdig.


    Die Motoraufhängung wird auf jeden Fall unverzüglich inspiziert.

    Ich werde berichten.


    Danke!

  • Wenn Du googlst, findes Du in anderen Auto-Foren ein paar wenige Mal das oder ähnliches was Tim beschreibt.

    Dann müsste aber meiner Meinung nach ein oder mehr Lager schon deutlich defekt sein, ich kann mir nicht vorstellen, das ein beginnender Defekt mit wenig Spielraum Motor oder Getriebe so stark bewegen lässt das alle Gänge rausspringen (oder rausgezogen werden).

  • Naja der 1.1er ist neu im Fuhrpark. Und es hat sich jetzt schon mehrmalig herausgestellt dass da ganz schöne Hobbyschrauber am Werk waren, und keine guten.


    Mich würde also nichts wundern.


    Morgen wissen wir mehr.

  • Er ist aber noch original 1.1 und 4 Gang? Also nichts umgebautes mit Fremdgetriebe oder dergleichen?


    Wenn du die Befestigung des vorderen Getriebelagers siehst, dann kann genau das bei fehlender Mutter und Last welche den Motor Richtung Spritzwand zieht, ausgehoben werden und sobald die Last weggeht nach vorn abkippen.


    Sicher abendteuerlich, aber nicht unmöglich.

  • Im 4.Gang hast du nicht mehr das Drehmoment an den Motorlagern, als in den dreien davor. Motorlager ist das nicht.

    Ich hatte am Opel schon einmal das Phänomen, dass beim Rückwärtsgangeinlegen erster und Rückwärtsgang zusammen im Kraftschluss waren, sprich man konnte einkuppeln, der Motor starb ab und es hat sich nix bewegt. Ich würde die Box ausbauen und zerlegen.

  • Also.


    Motorlager sind augenscheinlich Ok. jedenfalls habe ich von oben geschaut und mit aller kraft am Motor gerüttelt, da bewegt sich erstmal nix.


    Naja, mal abwarten.

  • Mit bloßer Hand kannst du keine Motorlager testen ...

    Deshalb 2. Gang rein, Handbremse lösen und vors Auto stellen. Motorhaube öffnen und mit bisschen Schmackes das Auto nach vorne und hinten schieben/ziehen, immer von "Anschlag" zu Anschlag. Dabei kannst du genau sehen, ob sich dein Motor unnormal hebt/senkt.