Hilfe! Einseitiges Bremsen Trabant 601

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/
  • Hallo zusammen,


    das hier ist mein erster Beitrag im Forum. Wir haben uns seit Februar unseren Trabi aus 1990 aufgebaut und nach und nach Teile erneuert.


    Wir stehen mit allem jetzt kurz vorm TÜV und da kommen wir jetzt zu unserem Problem. Wir haben alle Teile der Bremsanlage erneuert, bis auf die Trommeln... (Die sehen noch top aus und wurden ausgeschliffen) Jede Leitung, alle Radbremszylinder, die Bremsbeläge und den Hauptbremszylinder.


    Laut Bremsenprüfstand, sind die hinteren Bremsen Top (1 bis 2 Prozent Abweichung von links nach rechts). Die vorderen haben allerdings in der Bremsleistung einen Unterschied von ca 54 Prozent, weshalb der Wagen beim Bremsen auf der Straße sehr stark nach links zieht. Die Bremsleistung vorne links ist auch völlig in Ordnung.


    Wir haben nachdem wir das Problem festgestellt hatten :


    - mehrfach versucht weiter zu entlüften

    - die Beläge gewechselt

    - Trommeln von links nach rechts getauscht um zu schauen ob es daran liegt

    - alle Leitungen erneuert

    - Radbremszylinder erneuert


    Wir sind dann so langsam mit unserem Wissen am Ende und sehen die Anmeldung hier im Forum als letzten Lösungsversuch. Ich hoffe jemand kann weiterhelfen.


    Schon Mal vielen Dank im Voraus :-)

  • Wenn an den RBZ zu wenig ankommt, dann liegt es auf dem Weg dort hin. Also geht die Suche oben am Verteiler los, über die Leitungen bis an den RBZ.

    Wenn in den Leitungen irgendwo ein Dreckpopel drin ist, dann kann der wie ein Ventil wirken. Wenn die Stahlleitungen zu doll angezogen werden, verengen sie den Querschnitt im Verteiler, Leitungen, RBZ auch.


    Auch müssen die RBZ gängig sein und man muss genau darauf achten, dass die kleinen Plättchen der automatischen Nachsteller richtig rum drin sind, sonst blockieren sie die Backen.

  • Von woher kommst du denn?

    Beim tauschen der Teile von links nach rechts ist der Fehler nicht mitgewandert?

    War denn alles trocken geblieben?

    Was sind das für Radbremszylinder?

  • Krapproter


    Wir kommen aus der Nähe von Kassel.


    Beim Tausch der Teile hat sich nichts verändert, der Fehler ist gleich.

    Die Bremse ist soweit Dicht.

    Und die Radbremszylinder sind Neu von Trabnatwelt.de, Hersteller weiß ich leider nicht.


    bakerman Es ist ein 601 :-)


    Tim ich könnte mir vorstellen dass die Leitungen zu Fest verschraubt sein könnten... Darauf hatten wir nicht wirklich geachtet, einfach nur Fest und nicht Ab.... Das mit dem Plättchen der Nachsteller habe ich auch nicht im Kopf, aber sollte eigentlich richtig sein. Dreck in der Leitung ist auszuschließen, das alle Leitungen Neu sind und die Leitungen davor auch exakt das Gleiche verhalten gezeigt haben.

  • Sind denn auch die Bremsschlauchleitungsstücke neu? nicht daß es den einen aufplustert und den anderen nicht.

  • bei den Radbremszylindern gibt es linke und rechte Versionen, wenn zB zwei Linke eingebaut sind, dann kann es auch zu komischen Effekten kommen.

  • Kontrolliere nochmal die Bremsnachsteller ob die richtig montiert sind und auch funktionieren.

  • Die müssen so montiert sein das die Bremsbacken leicht in Richtung Bremstrommel sich bewegen und in die andere Richtung nicht. Wenn die Plättchen verkehrt rum drin sind kann das nicht bremsen, wenn man dann doll auf die Bremse tritt verbiegt man dann schlimmstenfalls auch alles.

  • oder es sind Nachbau bremsnachsteller verbaut, und die weichen von den Maßen ab, sind quasi funktionslos.


    Stelle doch mal bitte Bilder der bremse ein wo nur die bremsbacken raus sind, und der Rest nich alles drinne ist.

  • also wenn ich das richtig sehe ist hier dein einer nachsteller verschlissen, das kleine Plättchen liegt komplett an, dadurch kann es gut sein das er ohne funktion ist, der andere sieht auch nicht mehr so gut aus.


    Zischen Plättchen und halter muss ein Spalt sein damit er arbeiten kann.

  • Der allgemeine Zustand ist jetzt nicht so sehr erfreulich, erklärt aber nicht das einseitige Bremsen.

    Sind die Räder in der gleichen Größe?

  • Viel aussagen können die Bilder nicht. Komplett montiert wäre hilfreicher gewesen. Was ist das für eine Schmiere an den Plättchen? Die sollen eigentlich trocken eingebaut sein.

    Bremst jetzt die eine Seite zu wenig oder die andere Seite zu viel? Wer sagt, dass die eine Seite in Ordnung ist?

    Als erstes würde ich die Plättchen justieren. Wenn dann nix hilft würde ich auch erstmal der These "Verstopfung" folgen und alles nochmal demontieren. Besser wäre natürlich ihr hättet jemanden, der unvoreingenommen mal mit drüber schauen kann.

  • Die Räder sind die originalen mit neuer Bereifung in der Richtigen Größe, die Bremse hatte ich da nicht komplett montiert, weil ich drum gebeten wurde ein Bild ohne Beläge zu schicken, von den Nachstellern hab ich zugegebenermaßen keine Ahnung ... Bin mehr der Mensch für Scheibenbremsen... Von einem Miramidplättchen habe ich leider auch noch nie was gehört... Sieht so aus als ob ich da Mal jemanden Drüberschauen lassen muss der mehr Ahnung von der Bremsanlage hat.


    Die Schmiere ist ein kleines bisschen Keramikpaste, da wir dachten dass die Nachsteller gut beweglich sein müssen.


    @Herr B aus Z


    Die Bremsanlage war mehrfach demontiert, die Leitungen wurden komplett erneuert und der Fehler ist der Gleiche geblieben. An Verstopfung kann es nicht liegen. Der Bremsenprüfstand auf dem wir waren zeigte uns, dass die linke Seite ausreichend ist, die rechte allerdings nicht. Sie war 54 Prozent schwächer. 25 Prozent sind in Deutschland maximal erlaubt. Beim Bremsen aus ca 10 bis 20 kmh schlägt das Lenkrad wenn man es nicht festhält eine halbe Umdrehung nach links.

    Edited once, last by Sklatt51: Ein Beitrag von Sklatt51 mit diesem Beitrag zusammengefügt. ().

  • die Frage ist nun ja ob die rechte Seite zu schwach bremst, oder Die Linke zu stark? Den auch dies kann der Fall sein.


    Und wo du schon sagst was in Deutschland erlaubt ist, kupferleitungen gehören leider nicht dazu ;)


    Wurden die bremsschläuche auch ersetzt?