Seltsames Fahrgeräusch

  • Hallo zusammen,


    seit ich meinen Trabi im Winter instand gesetzt habe, kämpfe ich gegen ein seltsames Geräusch, welches ich nur höre, wenn ich z.B. an Leitplanken oder ähnlichem vorbei fahre. Kurz um, wenn neben der Straße etwas ist, was den Schall zurückwirft. Dazu reichen auch entgegen kommende Autos oder ähnliches.


    Ich weiß Schallferndiagnosen übers Internet sind nicht oft erfolgsversprechend, aber ich bin jetzt kurz vor einem Punkt, wo es mir Wurscht ist, was es ist und wenn dabei irgendwas draufgeht.


    Zum Geräusch:


    Es tritt nur auf wenn man Vollgas gibt UND z.B. an Leitplanken vorbei fährt. Teillast entsteht das Geräusch nicht und wenn man mitten auf einer Landstraße fährt wo keine Bäume oder ähnliches sind hört man unter Volllast auch nichts.

    Ich vermute es ist vibrationsabhängig bzw. motorresonanzabhängig.


    Der Motor braucht eine bestimmte Temperatur, damit das Geräusch entsteht, allerdings muss er nicht betriebswarm sein, nach ca. 3 km tritt das Geräusch auf. Ganz langsam und wird immer lauter.


    Lastklingeln schließe ich aus, mit einer 130 HD kam das Geräusch auch, allerdings überfettete er da total (ich fahre den HB 4-1 mit 120er HD; Luftsteuerventil mit Gradscheibe auf 7° DK Öffnung eingestellt, Vergaser ist ein werksneuer DDR Vergaser, die DK Welle hat kein fühlbares Spiel). Als Zündung fahre ich die Kennlinienzündung von Project601. Das Geräusch gab es davor auch schon.


    Die Lichtmaschine habe ich neu gelagert, genauso wie den Axiallüfter, der Motor wurde von Hegautrabi überholt und das Getriebe habe ich selber nach Steffens Anleitung überholt und sämtliche Lager gewechselt sowie die Abtriebswelle ordentlich ausdistanziert. Die Schaltgabeln sind genau mittig in der Welle und die Ölschnecke ist so eingebaut, dass diese nicht schleift.


    Hier zum Video:


    Das Geräusch hört man deutlich ab 1:22

    Wenn ich neben den Leitplanken fahre. Im Original ist es ein wenig heller, klingt ungefähr so wie die Glöckchen von den Lindt Schoko Osterhasen (doofer Vergleich, ist aber leider so)


    Meine Vermutung liegt jetzt noch am Auspuff, genauer am Mittelrohr. Kann es sein, dass dieses ab einer gewissen Drehzahl mitschwingt? Dieses hört sich ungefähr genauso an wenn ich drauf kloppe. Nämlich ziemlich hell?


    Vielleicht hat ja einer von euch noch eine Idee. Ich bin definitiv am Ende mit meinem Latein.


    Gruß


    Lukas


    PS: Ich würde den Titel dann entsprechend anpassen, wenn das Geräusch gefunden wurde.

  • Gestern als ich den Beitrag geschrieben habe, ist mir das Gleiche eingefallen. Ich hab alles mögliche überprüft nur diesen doofen VSD nicht. Manchmal ist man wirklich betriebsblind.

    Heute habe ich den VSD ausgebaut, auf den ersten Blick unauffällig, dann fiel allerdings beim Schütteln eine Kugel raus? Im Durchmesser ca. 2 - 3 mm. Ich hoffe jetzt das war mein Problem.

  • In dem Falle wäre mir Rost lieber, als EINE Kugel, die vermutlich aus irgendeinem Lager entwichen wäre, wenn es denn eine solche Kugel war.

  • Da die dann aber vermutlich noch vom alten Motor stammt, kann der Lukas ruhig schlafen. :-)

    Allerdings sah der Motor nicht aus, als wäre eine ganze Kugel durch den Brennraum gegangen. Die kann auch irgendwann zwischendurch, als der VSD abgebaut war, da reingefallen sein.

  • Ich überlege gerade, welche Kugel im Motor sollte 2-3mm haben........

    Im Getriebe ja, aber im Motor?

  • Das kann auch ganz einfach eine Schweißperle sein die bei der Herstellung des Vorschalldämpfer da drin geblieben ist.

  • Wo die Kugel herkommt weiß ich nicht, ist ungefähr so groß wie die Lagerkugeln von nem 6000er Lager einer Simson ...

    Die Kugel ist da bestimmt schon eine Weile drinnen, nur seit der Motor während der Fahrt so leise ist, fallen solche Geräusche erst auf ...

    Heute Nachmittag drehe ich mal eine Runde ob das Geräusch weg ist und werde berichten.

  • Also das Geräusch hat sich geändert, weg ist es noch nicht ganz. Ich werde mich wohl mal nach einem guten Vorschaller umschauen und den mal auswechseln, nicht das der den ich jetzt habe von innen marode ist.

  • Versuche einen guten Originaldämpfer zu bekommen, die aus heutiger Produktion klingen oft ziemlich laut und blechern. Ein Kumpel hat erst einen neuen "Premium" verbaut der soweit gut verarbeitet ist, aber sehr hell klingt. Zur Haltbarkeit kann ich derweil noch nichts sagen, ist aber kein Kurzstreckenfahrzeug.

  • Naja, so einfach ist das auch nicht.

    Blechern klingt anfangs jeder neue VSD, auch die originalen. Erst ab einer bestimmten Menge Ablagerungen wird er dumpfer. Die Billignachbauten knattern für mich mehr, und das bleibt auch über die kurze Lebensdauer der Teile so.

    Bei den DDR-VSD gucke ich nach welchen die nicht nach Anfang der 1980er Jahre produziert wurden. Die späten sind auch nicht so das Gelbe vom Ei.

  • Ok danke, da ist wieder etwas dabei, was ich ich noch nicht wusste. Aber vielleicht bekommt er im Board einen brauchbaren.


    Was den Klang angeht meinem wir aber wohl dennoch das selbe, Du hast das aber gut beschrieben.


    Mit Ohrschutz darf man ja nicht fahren;).

  • Steffen das würde ich nicht sagen. Die Ende der 70er Anfang 80er waren die schlimmen.

    Die späteren feueraluminisierten sind nicht schlecht.

    Ich habe den an unserem 89er jetzt nach 31 Jahren und 75.000km abgebaut weil der links außen etwas angeknabbert ist.

    Auch braucht er ein Stück Ausgangsrohr.

    Ansonsten ist der gut und kommt nach Reparatur wieder ran.


    Auch an den anderen Autos hab ich solche und die halten gefühlt ewig. Was gut zu sein scheint.....spritzverzinken. Ist nich in der Dauertestphase, aber bisher nicht schlecht.......

    Am 88er Kombi ist auch der Etste dran der bei 51tkm runterkam und diese Behandlung bekam, aber jetzt erst wieder 4tkm dran ist.


    Die Originalen Schwarzen muss man in jedem Fall behandeln sonst sind die schnell durch im Außenmantel. Das Schwarz muss in jedem Fall runter und was anderes rauf.

  • Die feueraluminierten kamen ja erst 1980.

    Und die meinte ich, sorry wenn das missverständlich war. Schwarze baue ich garnicht ein.

  • Ah ok. Aber nach einer Behandlung gehen auch die Schwarzen.

    Nur ist es da eben mit schwarz matt hitzebeständig nicht getan. :)

  • Mein letzter feueraluminierter hat jetzt um die 20.000km und ist im Spritzwasserbereich bereits wieder recht dünn.

    Vielleicht mach ich vorn im Radkasten doch ein Gummilappen ran, so dass es nicht so auffällt und ohne Bohrungen.

    Mal kucken, wie das am besten geht.

    Vielleicht mit nem Halter unter die Stossstangenschrauben geschraubt.

  • So´n originalen schwarzen VSD fahr ich grad eben. ;(

    War Erbe von meinem verstorbenen Großonkel. Bißl behandelt habsch den aber vor Einbau doch.

    Naja, werd´s überleben. Einbau und Kilometer habsch voriges Jahr notiert.

    Mal schaun wie lange der hält...

    Bei gleicher Umgebung lebt doch jeder in einer anderen Welt!


    Artur Schopenhauer

  • Ich möchte auf jeden Fall einen originalen, am besten einen II/85 gestempelt ;)

    Ich mach mich mal nochmal im Lisse Lexikon schlau, ich meine die haben irgendwann mal die tolle Sparidee gehabt und das Blech dünner gemacht. Obs jetzt aber der VSD oder der ESD war, weiß ich grad nicht mehr. Auf jeden Fall so einen aus der Epoche wirds dann garantiert nicht. Mein jetziger ist von 1990. Von außen sieht er gut aus, auch von innen nur leichter Ruß. Ich tausch den jetzt einfach mal aus und schau wie sich das Fahrgeräusch dann ändert. Wenns mir gefällt bleibt er drinne, wenn nicht lager ich ihn ein. VSDs fressen zum Glück kein Heu :)