Schaltprobleme Widerstand im Leerlauf

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/
  • Das Getriebe als einzigen Grund scheint mir irgendwie nicht logisch.

    Wenn der Motor steht, lassen sich die Gänge schalten.

    Wenn der Motor läuft und ich die Kupplung trete, bekomme ich die Gänge gar nicht oder nur schwer rein. Also die Kupplung trennt überhaupt nicht richtig. Denn wenn die Kupplung trennt, dann müssten beim stehenden Fahrzeug doch jegliche Wellen im Getriebe still stehen, also genau als ob der Motor aus wäre. Und Folglich müsste ich die Gänge dann ja auch einlegen können.

  • high society simson : Ohne Dir zu nahe treten zu wollen, aber es nimmt hier gerade den typischen Verlauf. Jemand hat ein relativ eingrenzbares Problem und die Spezis sagen ihre Meinung dazu. In der Hoffnung, dass es vielleicht doch nicht so schlimm ist, wird trotzdem weiter orakelt.

    Wenn Steffen Dir eine Nachricht geschrieben hat, gehe ich davon aus, dass darin auch ein Hilfsangebot verpackt ist. Das solltest Du dankend annehmen...;)

  • Ausbauen musst Du so oder so....

    Und an die Kupplung (zum Zerlegen und auf evtl. Schäden prüfen) kommst Du noch vor dem Getriebausbau ran.

    Ansonsten können wir hier noch weitere 2 Seiten sinnieren... ;)

  • Tu dir einfach den Gefallen und lass es den Hegautrabi machen, dort bekommst du ein perfektes Getriebe zurück und einen TOP Service mit nettem Kontakt gratis dazu.

  • Ich stelle von keinem die Kompetenz in Frage. Ich will lediglich technisch das Kupplubgs-schaltproblem verstehen.


    Da ist Mitdenken gleich ein Angriff?



    Motor ist draußen und das sind die Bilder.


    Mir ist aufgefallen, dass der inneren Ring, wo das Drucklager gegen drückt, total schief sitzt. Ich konnte ihn dann mit der Hand knirschend wieder in gerade Position bringen. Kam das durch den Ausbau? Eigentlich dürfte ich den Ring doch nicht so einfach verschieben können und er müsste doch auch immer in seine Ausgangsposition zurückgehen?!


    Also schliff das Drucklager die ganze Zeit am Automaten, doch ist dies des Problems Lösung?


    Das Getriebe ist wieder in Position. Wenn ich nun im Leerlauf die Welle festhalte, dann müssten sich die Räder drehen lassen oder?

    Wenn nun ein Rad gefressen haben sollte, dann müsste sich die Welle mitdrehen?!


    Kurz: Kann ich irgendwie das Getriebe im jetzigen Zustand auf Funktion testen? 😂

  • Wenn der Motor ausgebaut ist, kannst du wenn der Leerlauf eingelegt ist die Eingangswelle mit der Hand drehen. Wenn du den 1., 2. oder 3. Gang einlegst, kannst du die Welle mit der Hand nicht mehr drehen, aber über die Räder, wenn der Trabi mit den vorderen Rädern in der Luft steht. Im 4. Gang kannst du die Welle in eine Richtung drehen und in die andere nicht, aufgrund des Freilaufes.

  • Im Leerlauf lässt die Welle sich nicht drehen.
    es lassen sich nur die Gänge 3 und 4 sowie der Rückwärtsgang einlegen.

  • Womit wir bei der Erkenntnis wären, das mit dem Getriebe etwas nicht stimmt.

  • Womit wir bei der Erkenntnis wären, das mit dem Getriebe etwas nicht stimmt.

    Was ja auch keiner abgestritten hat

  • Es gibt Ergebnisse.

    Gefressen hat nichts, aber speziell das Losrad des 3. Ganges ließ sich nur schwer bewegen. Die anderen etwas leichter, aber auch nicht richtig frei. Der "Tannenbaum" war einfach zu stramm ausdistanziert und bei Betriebstemperatur haben die Räder dann axial geklemmt.

    Die Kugellager sind keine "C2" sondern haben normale Lagerluft.

  • Was wieder einmal beweist, dass eben doch nicht jeder Getriebe fachgerecht überholen kann :)

    Danke für die Rückmeldung.

    Interessant bleibt, warum er dann "kalt" die Eingangswelle bei ausgebautem Motor nicht drehen konnte (wenn ich seine Ausführungen richtig gelesen habe).

  • Weil 3 Losräder schon schwergängig liefen, der 3. sehr schwergängig. Dadurch waren quasi 3 Gänge gleichzeitig bis zum Losbrechmoment "eingelegt".

  • in das Getriebe gehören C3 Lager,und nichts geht Über eine Nadellagerung. Aber das eigendliche Problem ist sicher noch nicht gefunden ,glaub ich.

  • Es gibt Ergebnisse.

    Gefressen hat nichts, aber speziell das Losrad des 3. Ganges ließ sich nur schwer bewegen. Die anderen etwas leichter, aber auch nicht richtig frei. Der "Tannenbaum" war einfach zu stramm ausdistanziert und bei Betriebstemperatur haben die Räder dann axial geklemmt.

    Die Kugellager sind keine "C2" sondern haben normale Lagerluft.

    Schade um die Arbeit, die der Vorbesitzer in die Überholung und ich in den Ein- und Ausbau gesteckt habe.

    Danke Steffen für das Top Getriebe und den reibungslosen Ablauf. Getriebe ist nun drin, Motor mit vollständig überholter Kupplung ebenso. Kupplung und Getriebe voll richten bislang ihren Dienst (Probefahrt im 1., 2. und R-Gang. Größere Ausfahrt erfolgt am Freitag.