Motor...Probleme

  • Hallo


    Ich habe vor 2 Jahren einen 83er K für einen Kollegen gerichtet und ihm verkauft.


    Jetzt braucht das ding einen neuen TÜV ( seit April), da ich aber nächste Woche umziehe muss das schnell gehen.


    Ich habe mich Mitte August schonmal mit dem Fahrzeug auseinandergesetzt.


    Es funktioniert alles, nur im warmen zustand anspringen will er nicht.


    Ich habe schon folgendes gemacht:


    - Zylinderkopfdichtungen neu, da hat er ein bisschen geblasen

    - Krümmerdichtungen bei gelegenheit neu, Kolben sehen Auslaßseitig sehr gut aus.

    - neue Zündkerzen: Bosch W5AC, hatte ich noch nie Probleme damit.

    - andere Zündspulen, ich hab ca. 30 Stück da

    - Vergaser komplett zerlegt, gereinigt und frisch eingestellt. Ein nachstellen der Luft verändert nur den Mortorlauf, das Startverhalten ist weiterhin sehr schlecht.

    - ich habe auch schon einen anderen Vergaser getestet, ging auch nicht.

    - Unterbrecher getauscht

    - Alle Kontakte gereinigt und teilweise neu gemacht.

    - anderer Anlasser ausprobiert.


    Ich hatte noch die Batterie im Verdacht, diese ist aber erst 2 Jahre alt.

    Sie hält die Spannung ( 6, 3 V) und der Generator bringt auch knapp 7V .


    Mal eben kurz eine andere einbauen geht nicht, es sei denn einer aus der Region kommt vorbei und leiht mir seine.


    Was könnte das sein ?


    Gruß

    -Trabant 601S - Die einzig wahre S-Klasse kommt aus Zwickau

    -Trabantfahren fügt ihnen und den Menschen in ihrer Umgebung erhebliche Freude zu ^^

    -Bessr schlächt gfahre als guat gloffe.......

  • zündung ist ne unterbrecher?

    Kondensatoren? Kerzenstecker? Das sind so die üblichen Verdächtigen.

  • Simmeringe der Kurbelwelle verschlissen?

    Wozu Ventile? 0,6 EDS Hemi


    Seine Freunde nennen ihn Mossi, die Anderen sprechen nur vom "dicken Typ mit der Zigarre".


    www.trabant-original.de

  • Isolierplatte zwischen Vergaser und Flansch verbaut?

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Hallo


    Grandpa : wurden ersetzt

    @IFA alex: abgedichtet und auf Dichtheit geprüft

    bepone : ja, sogar noch eine andere ausprobiert

    Mossi : Kann sein, ich bau aber jetz sicher den Motor nicht auseinander.


    Denke für eure Tipps, dann werde ich den erstmal so TÜVen, der Besitzer will den sowieso loswerden, darf sich dann der neue Besitzer drum kümmern.


    Gruß

    -Trabant 601S - Die einzig wahre S-Klasse kommt aus Zwickau

    -Trabantfahren fügt ihnen und den Menschen in ihrer Umgebung erhebliche Freude zu ^^

    -Bessr schlächt gfahre als guat gloffe.......

  • Das ist eben der kleine feine Unterschied....ich würde sowas nie verkaufen, sondern erst in Ordnung bringen.

    Der Käufer ist dann womöglich der Nächste der hier aufschlägt und fragt warum der warm nicht angeht.

    Und wenn dafür der Motor raus muss....na dann ist das eben so.

  • Hallo


    das Problem ist, dass der aktuelle Besitzer nichts mehr investieren will.


    Verständlich, der Originale Motor hat 300km gehalten, dann haben sich die Alukäfige an der Kurbelwelle aufgelöst. Ich habe ihm Kullanterweise einen anderen, überholten Motor eingebaut. Diesen habe ich aber nicht selber überholt, sondern mal überholt zu einem anderen Trabi bekommen.


    Wenn das mein Trabi wäre und ich würde ihn verkaufen, dann würde ich bei Hegautrabi einen überholten holen.


    Den Besitzer kennst du glaube ich nicht, den Uni müsstest du aber kennen. Ein 83er in Braunbeige mit Autohauswerbung an der Seite.


    Gruß

    -Trabant 601S - Die einzig wahre S-Klasse kommt aus Zwickau

    -Trabantfahren fügt ihnen und den Menschen in ihrer Umgebung erhebliche Freude zu ^^

    -Bessr schlächt gfahre als guat gloffe.......

  • Mein 77er ist auch ewig im waren Zustand nicht angesprungen. Ich hab auch fast alles getauscht, Zündung nochmal eingestellt.... Alles ohne Erfolg. Erst seit ich beide Batteriekabel gegen neue Kupferleitungen getauscht habe, springt er an, sobald ich am Schlüssel drehe. Egal wie warm oder kalt er ist.

    Du kannst ihn ja Mal warm fahren und das dann mit Starthilfekabeln testen. Wichtig - Beide!

  • Hallo


    Stimmt, an den Spannungsfall in den alten Kabeln habe ich garnicht gedacht.......


    Gruß

    -Trabant 601S - Die einzig wahre S-Klasse kommt aus Zwickau

    -Trabantfahren fügt ihnen und den Menschen in ihrer Umgebung erhebliche Freude zu ^^

    -Bessr schlächt gfahre als guat gloffe.......

  • Hallo


    Also, heute bin ich endlich dazu gekommen nochmal nach den Trabant zu schauen.


    Eigentlich habe ich dem Besitzer versprochen, das Fahrzeug heute zum TÜV vorzuführen. Ein Kollege hat seinen Angaben zufolge den Vergaser und die Zündung seiner Meinung nach richtig eingestellt. Er musste auch die mit Dremoment angezogenen Zylinderköpfe nachziehen, 3 Umdrehungen an jeder Schraube. Dann hat er noch müssen die Scheibenwischer durch neue ersetzen, diese sind viel zu lang und stehen oben an.


    Der Trabi fährt jetzt im warmen Zustand nicht schneller wie 60, selbst bergab hat er Mühe die 75 zu erreichen. Nachdem ich fast 20 Minuten für 3 km gebraucht habe bin ich zurückgefahren. Der Motor läuft eher wie ein 11er Deutz .


    Zuhause angekommen habe ich die Haube geöffnet.

    Da hat jemand richtig gemurkst.


    Wenn er läuft sieht man wie der ganze Motor in dichtem Abgasnebel eingehüllt ist. Außerdem bilden sich unten am Motor viele Öltropfen. Die Spritzwand ist richtig versift und selbst am Kraftstoffilter bilden sich Öltropfen. Wenn man gas gibt nebelt es überall raus, auch am Auspuff hat jemand rumgespielt.


    Da ich mittlerweile Keine Lust mehr habe, weil dann eh wieder am Auto rumgepfuscht wird, habe ich ihn ohne TÜV wieder runter in seine Garage gestellt.


    Beim Runterfahren habe ich noch gemerkt, dass die Kupplung anfängt zu rutschen. Ich denke , dass der Kupplungsseitige Wellendichtring kaputt ist. Der Motor ist auch ungewöhnlich warm.

    Ist mir jetz aber auch herzlich egal......


    Gruß

    -Trabant 601S - Die einzig wahre S-Klasse kommt aus Zwickau

    -Trabantfahren fügt ihnen und den Menschen in ihrer Umgebung erhebliche Freude zu ^^

    -Bessr schlächt gfahre als guat gloffe.......

  • Du hast wirklich die Kopfschrauben 3 Umdrehungen nachgezogen? Sind die Gewinde jetzt raus oder hatten die Köpfe 4,5mm Höhenspiel?

  • Klingt alles etwas abenteuerlich...

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Du hast wirklich die Kopfschrauben 3 Umdrehungen nachgezogen? Sind die Gewinde jetzt raus oder hatten die Köpfe 4,5mm Höhenspiel?

    Klugscheißer Modus an:), 5,25 mm Höhenspiel;)


    Sammler

    Du warst sicher nur auf einem Topf unterwegs. Warum man dann damit noch rumgurgt kann ich allerdings nicht nach vollziehen.

  • Ja, aber bei den 12ern gibt es am Trabant meines Wissens auch keine mit Regelgewinde. Die haben auch alle 1,5. Zumindest ist mir bisher noch keine andere begegnet, was jedoch nix heißen muss... 😉


    Und ja, die beschriebene Fahrleistung klingt schon sehr nach einem Topf. Aber wenn der Sammler tatsächlich wie beschrieben etwas Erfahrung hat, dann hätte er das ja eigentlich auch hören müssen...


    PS: Und nein, ich wollte mit dem einleitenden "ja" keinesfalls bestätigen, dass du doof seist... Ist mir leider erst hinterer aufgefallen und am Handy schwer editierbar.