Motor ruckelt und stottert - unfahrbar

  • Hallo,


    der Motor meiner 88er Pappe ruckelt so sehr, dass er unfahrbar ist. Fahre darum nun schon länger mit dem Golf meiner Freundin, aber wenn der Herbst kommt, will sie ihn wieder zurück. Also muss die Pappe wieder laufen.


    Zur Beschreibung:

    Erst fing das nur leicht an, und nur in einem schmalen Drehzahlbereich, z.B. bei 58 km/h im 4. Gang. Über 60 lief er dann ganz normal, und ich konnte ruckelfrei beschleunigen. Aber das wurde schlimmer. Wenn der Motor noch kalt ist, geht es 1-2 km weit. Aber dann kommt wieder das Ruckeln, und wird immer schlimmer. Muss dann laufend in verschieden Gängen Drehzahlbereiche suchen, in denen er überhaupt noch so halbwegs beschleunigen kann. Das geht so nicht.


    Ich dachte schon an die Benzinversorgung ... Wasser drin oder verstopft, aber der Sickersieb im Benzinhahn ist sauber, und die Schwimmerkammer auch. Färbung der Kerzen sieht normal aus.


    Hat mal bitte jemand spontan ne Ferndiagnose für mich? Danke :)

  • Unterstellst du einem 88er noch eine Unterbrecheranlage, Thomas?

    Da unten mal nachgucken ist sicher kein Fehler, auch die 3 kleinen Steckkontakte der EBZA lockern sich gelegentlich. Das hat dann aber nichts mit warmem oder kaltem Motor zu tun.

    Ein gewisses Schiebe-, Magerruckeln ist beim Zweitakter im unteren Drehzahlbereich normal, fahrbar muss er aber sein. Ich tippe auf ein verschmutztes Leerlaufsystem im Vergaser. Das sollte ein 28 H1-1 sein und die haben einige Kanäle im Gehäuse, deren Verschmutzungen auch mit einem Blick in die Schwimmerkammer verborgen bleiben.

    Besser ausbauen, komplett zerlegen und im Ultraschallbad reinigen (lassen).

  • Hallo,


    nun ist der Herbst da, und Frauchen will Golf zurück haben. Heute kam ich endlich mal dazu, mich mal wieder etwas dem Problemchen zu widmen, und dabei fiel mir gleich was auf:


    Das rückwärtige Lüfterkastenblech (das mit den 2 Zugfedern, der Blattfeder zugewandt) hing verschoben da, denn eines der inneren oberen Arretierbleche ist abgebrochen / abvibriert. Folglich stimmt das System der Kühlungsluftzirkulation ja nicht mehr.


    Meint ihr, die oben beschriebenen Symptome könnten auch auf Überhitzung zutreffen?


    PS: Nebenbei stimmen eure Einschätzungen zur kontaktlosen Zündung und zum 28 H1-1

  • Hi,

    das sollte den Motor kaum jucken. Wird eher Zündung oder Vergaser sein.

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Hat es denn das Blech soweit herangezogen, dass der Luftdurchsatz nach hinten unten raus komplett blockiert ist? Schwer vorstellbar. Und selbst wenn, wird dann der kalte Motor dadurch nicht binnen 1-2 km überhitzen. Mach doch erstmal die anderen oben genannten Hausaufgaben, um zunächst die wahrscheinlichsten Fehlerquellen zu eliminieren.


    Und wenn du wirklich Angst hast, dass die Kühlluft hinten nicht mehr rauskommt, dann mach die Probefahrten halt mal provisorisch ohne Luftleitblech.


    Gruß Steffen

  • Guten Tag, bei meinem 88er 601 hatte ich genau so ein Problem. Ursprünglich dachte ich, dass es am Vergaser lag. Aber noch Reinigung war das Problem immer noch da. Nachdem ich die Zündspulen und die Kerzenstecker getauscht hatte, war war alles wieder gut.

  • Es kann evtl. auch noch profaner sein...

    Ich habe ebenfalls einen 88er Kombi - und der hat vor vielen Jahren ähnliche Ruckelerscheinungen gehabt, mit ebenso steigender Tendenz. Die Fehlersuche bei den üblichen Verdächtigen blieb zunächst ohne Ergebnis...

    Ursache war dann letztenendes nur ein zündspulenseitig defektes Zündkabel. Bei dem Bj. sind dort runde Kontaktbleche verbaut, die nur in das Kabel eingesteckt sind. Eine kleine Metallspitze stellt hier den Kontakt zur Zündkabellitze her - WENN sie nicht schon bei der Montage verbogen wurde. - So war´s bei meinem Auto, im inneren war das Zündkabel an dieser Stelle völlig verkokelt. Draußen war davon aber rein gar nix zu sehen!

    Also einfach mal diese besagten Zündkabelenden genau unter die Lupe nehmen - vielleicht liegt bei Dir ja sogar dasselbige, ganz einfache, Problem vor...;)

  • So, überraschende Auflösung:


    Das Problem war ein halb-verstopfter Benzinhahn. Genaugenommen die Durchflussbrücke am Hebel, der beim Betätigen die Löcher miteinander verbindet.


    Es war also nur scheinbar temperaturabhängig, denn wenn man 1-2 km gefahren ist, wird ja nicht nur der Motor warm, sondern es verbraucht sich das Benzin, das sich während dem Stehen schön ansammeln konnte. Nach dem Starten liefen zuerst mal Schwimmerkammer, Spritleitung, Mäusekinogeber und das untere Becherchen am Benzinhahn leer, bis dann die begrenzte Durchflüssmenge am Hahn den Motor zum Stottern brachte.


    Wieder mal ein schönes Beispiel, wie abenteuerlich eine Fehlersuche sein kann.


    Ich danke allen, die geholfen haben, und sich Gedanken gemacht haben.


    Gruß aus Mannheim / Hirschhorn

    Pit

  • Seltsames Fehlerbild.

    Gerade beim Kaltstart ist die Schwimmerkammer schneller leergesaugt, als man schauen kann. Fehlender Durchfluss sollte sich also gerade dann bemerkbar machen. :/


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love: