Trabant 601 Hycomat kuppelt nicht richtig

  • Hallo!


    Ich habe leider noch nicht die Große Ahnung von der Hycomat Kupplung, deswegen Frage ich euch mal.


    Zum Fahrzeug:

    Trabant 601 Universal

    Bj. 1/90

    Hycomat mit kompletter versehrten Ausstattung


    Nun zu meinem Problem...

    Die Kupplung Trennt im Leerlauf nicht. Auch bei Leerlaufdrehzahl habe ich vollen Druck auf dem Kupplungszylinder.


    Wenn ich den Schalthebelkontakt betätige nimmt er sofort den Druck vom weg, so wie es sein soll.


    Ich habe bereits das Öl gewechselt, und neues Hycomatöl aufgefüllt. Die Federlänge und das Kupplungsspiel habe ich auch bereits eingestellt. Desweiteren habe ich die Leitungen der Pumpe gereinigt....


    Was habe ich übersehen?


    Gruß Sascha

  • Habe ich testweise auf ein Minimum herunter gedreht... Hat auch nicht geholfen

  • Welches Öl hast du drauf, ist das Drosselventil sauber?

  • Das Öl ist HLP 10. Das drosselventil sitzt oben an der Pumpe, also zwischen Leitung und Pumpe, oder? Das hab ich kontrolliert

  • Kupplung festgeklebt?

  • Kupplung ist ok, mit Betätigung des schalthebel trennt sie ja ordentlich, das ist alles gut. Das masseband ist auch da wo es hingehört

  • Da gabs doch noch diesen Motorhaubenkontakt

  • Hallo,

    unabhängig ob der Automat trennt, kann die Kupplungsscheibe aber noch an der Schwungscheibe festkleben.

    Ein Oldtimer ist wie die Freundin Deines besten Freundes, Du kannst Sie ansehen, ja bewundern aber bitte nicht berühren!

  • Der oldtimerfreund hat ganz recht,bitte Prüfen

  • "Wenn ich den Schalthebelkontakt betätige nimmt er sofort den Druck vom weg, so wie es sein soll."


    Ich habe diese Aussage so verstanden, dass bei Betätigung des Schalthebels nicht nur der Zylinder drucklos wird und die Zugfeder den Ausrückhebel zurückzieht, sondern auch tatsächlich ausgekuppelt wird. Insofern kann godmode sich das Prüfen auf Verklebung sparen. Weiterhin habe ich ihn so verstanden, dass eine Kolbenbewegung nur bei Schalthebelbetätigung stattfindet, der Kolben jedoch, wenn der Motor läuft, auch schon im Standgas stramm ausgerückt ist. Das ist in der Tat ein mir bis dato unbekanntes Fehlerbild. Meistens tritt es andersherum auf, dass nicht genügend Einkuppeldruck erzeugt wird. Wie verhält sich der Kolben bei stehendem Motor? Ist er dann wenigstens auch drucklos und kuppelt ggfs., wenn der motor zu drehen beginnt, schon beim Anlassen ein? Das könnte man mit einer 2. Person, die das Zündschloss bedient, bei niedergedrücktem Haubentaster feststellen. Dieser Taster scheidet als Fehlerquelle in diesem Fall übigens kpl. aus, denn es herrscht ja kein Druckmangel, sondern erheblich zu viel Druck! Der über den konstruktiv vorgesehenen Weg (Drosseldüse) nicht abgebaut werden kann. Verstopfung in diesem Bereich? Ich würde dort noch mal zur Prüfung ansetzen...

    Gruß Lutz

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi:

  • Hycomatheizer, genau das ist mein Fehler. Die Mechanik ist ok. Wenn der Motor aus ist liegt kein Druck am Zylinder an, Die Feder trennt die Kupplung.


    Die Prüfung beim anlassen werde ich nachher mal machen, gute Idee.

  • moin!


    Habe nochmal alles gereinigt, neues Öl drauf... sobald ich starte drückt er den Zylinder raus. Ich glaub ich brauch mal ein paar Infos zum drosselventil.


    Das wird doch einfach von oben in die Pumpe geschraubt, dann kommt die Leitung zum e-ventil... oder?

  • Ist das Hycomat-Kupplungsseil noch funktionstüchtig (die gekapselte Zugfeder)? Genug Federspannung? GGfs. Federbruch? Nicht das hier evtl. der Hund begraben liegt und die Gegenkraft fehlt...

    Gruß Lutz

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi:

  • Ich habe das Auto gerade erst gekauft, steht seit 2006. Der Zylinder war undicht, das komplette Hydraulik System war leer. Den Zylinder habe ich mit einem rep Satz instand gesetzt.


    Motor und Getriebe waren auch draussen, habe einmal alles gereinigt und eingestellt.


    Die Rückzugfeder ist ok.... man braucht ordentlich Kraft

  • Dann wird m. E. kein bzw. nicht genug Überdruck über den pumpeninternen Bypass (Drosseldüse) abgeführt.

    Gruß Lutz

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi: