Zündsteuerkabel verlegen am 601

  • Hallo zusammen!


    Nachdem mein Keilriemen neulich das Zündsteuerkabel am Motor meines 601ers durchgescheuert hat (Das Kabel, was Unterbrecher mit den Zündspulen verbindet), wollte ich mal nachfragen, wo und wie das beim 26PS Motor im Original geführt werden muss. Bei mir war es über eine Klemme am Motorgehäuse befestigt und ging dann durch einen Kanal im Motorgehäuse (Unten Links vom Lüfterrad wenn man aufs Lüfterrad schaut) zum Unterbrecher. Leider Schleift das Kabel so bei mir am Keilriemen.


    Habe bei der Recherche im Netz und in der Whims nicht viel zu diesem Kabel gefunden. Würde mich freuen, wenn jemand vielleicht ein Bild postet, wie das Kabel bei Ihm befestigt wird.


    Vielen Dank schonmal für eure Antworten

  • Eigentlich ist das genau die richtige Verlegung. Ist bei dir am Zylinderfuß auch eine Schelle? Die sorgt dafür, daß man das Kabel von dort schön flach zur Lüfterkonsole verlegen kann.


    An welcher Stelle ist es denn bei dir durchgescheuert?

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Alternativ kannste auch am Radkasten entlang der Spritleitung verlegen und dann im Bogen rüber zum Unterbrechergehäuse.

  • Bei dieser Verlegeart ist aber dann beim Wechseln des Keilriemens das Kabel mit zu demontieren.


    Grüße, Tom

    "Nicht alles Braune auf der Welt ist Schokoladeneis."

    (Computer Sam in Jonas-Der letzte Detektiv)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Crazy-Kaktus ()

  • Hallo zusammen,

    die Schelle am Zylinderfuß wars. Die hatte ich wohl einfach übersehen (Da war sie aber). Kabel ist jetzt wieder eng am Motorgehäuse und weg vom Keilriemen. Danke für die Tipps :)

  • Ich habe mein Kabel mit zwei Lagen Schrumpfschlauch überzogen. Für den Fall, daß es sich mal selbständig macht, dauert es etwas länger zum Durchscheuern bzw. ich merke es vielleicht noch vorher, da ich ab und zu mal nach dem Kabel schaue.

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

  • Ja, mein Kabel war auch mal ordentlich verlegt bis ich mal den Ummantelten Benzinschlauch gewechselt habe und beim durchschieben unterm Lüfter ich das Kabel aus versehen etwas nach hinten geschoben habe. So machte es zwischen Lüfterkonsole und Schelle am Zylinderfuss einen Bogen nach oben Richtung Keilriemen. Das hatte ich übersehen bis der Motor irgendwann mit Zündaussetzern auf das aufmerksam machte..... :dududu:


    Aber das war dann schnell repariert und ich habe es mir gemerkt....:brettvormkop: