Anlasser auf Funktion prüfen

  • Hallo zusammen ich bin es wieder mal, wollte heute starten und es rührt sich nix. Strom fließt zum Anlasser aber er dreht nicht wie kann ich ihn Testen ob er funktioniert und was eventuell an ihm kaputt ist ?

  • Nimm als erstes mal einen großen Schraubendreher und überbrücke die beiden großen Anschlüsse (M8 Muttern).
    Wenn der Anlasser dann dreht, liegt es wahrscheinlich am Magnetschalter.
    Berichte einfach, was passiert.

  • @V603
    Mit solchen Tipps wäre ich sehr vorsichtig, du kennst nicht den Wissensstand des Threaderstellers und nach seinigen bisherigen Fragen zu urteilen fehlt ihm einfach noch viel Erfahrung.


    Berichte einfach, was passiert.

    Nicht das von Feuer und Blitzen zu lesen ist :-)



    @Magura89
    Bitte sei sehr vorsichtig und überlege genau was du tust. Falls du nicht genau weist was dann lass es ansonsten wirds gefährlich. Bei einem Kurzschluss gibt es keine Sicherung!

  • Aber er kann uns ja erst mal sagen, ob er es "Klack" machen hört, beim Startversuch.
    Wie hast du festgestellt, dass Strom fließt ?


    Und auch wenn du Spannung gemessen hast, im Stand und ohne irgend was einzuschalten, müssten erst mal so viele Strömlinge(Ladungsträger) vor dem Loch zur Verfügung stehen, dass es einen saftigen Stromfluss ergeben kann.

  • Ich kann euch sagen das der anlasser dreht das könnte ich heraus finden

  • na, dann ist doch alles paletti.

  • Ne konnte ihn drehen aber es passiert ja nix wenn ich den Schlüssel rum drehe denke das ist dann wohl der Magnetschalter

  • Von habe drehen,und wenn ich ihn kurz schlisse über die beiden m8

  • Dann brücke mal als nächtes die M8, wo das dicke Kabel rangeht, mit der kleinen Steckzunge am Magnetschalter und schau, was passiert.

  • Das muss ich morgen machen,du meinst das wo das eine Kleine dran gesteckt wird ?

  • Genau richtig. Sollte das funktionieren, liegt der Fehler beim Zündschloss bzw. dessen Stromversorgung oder der Leitung zum Magnetschalter.

  • Das kann ich morgen erst machen, was soll den sein wenn er klickt und wenn nicht ?

  • Wenn er klickt, ist der Magnetschalter defekt. Kann man reparieren, dürfte für Laien aber etwas schwieriger sein.
    Klickt er nicht und auch nicht bei der von mir beschriebenen Methode, ist er auch defekt. Dann aber eher nicht reparierbar.

  • Wollen wir den Fehler finden? Dann müssen wir ihn einkreisen.
    Du kannst messen ob an dem dünnen Kabel am Magnetschalter Spannung anliegt wenn mit dem Zündschlüssel gestartet wird.
    Oder du brückst, so wie von massel beschrieben, die 2 Kontakte. In beiden Fällen lässt das auf den Fehler schließen.
    Klickt er und dreht nur nicht, dann ist wohl der Kontaktsatz im Magnetschalter defekt.
    Klickt er nicht, bekommt der Magnetschalter entweder keine Spannung beim Starten oder er ist selber defekt.
    Bekommt er keine Spannung ist entweder das Kabel unterbrochen oder das Zündschloss kaputt, usw.
    Deshalb die nötigen Tests und Fragen an dich. :-)

  • Ich hab schon im Beitrag 4 gefragt ob es Klack macht? wenn das zuviel ist, zu beantworten? Das macht auf keinen Fall Lust auf weitere Antworten.

  • Ok also werde ich morgen erst mal diese Test durchführen,was mir auch aufgefallen ist wenn ich in der Position bin wo ich starten will bewegen sich die Scheibenwischer das heißt ich habe ab da Strom da ist doch auch was falsch oder ?