Trabant 601 zieht nicht richtig --- Vmax 70kmh

  • Nabend liebe Forumsmitglieder,
    bin neu hier und nutze den Beitrag gleich als "Willkommensgeschenk".
    Meine Freundin hat sich nun ihren ersten eigenen Trabant 601 gekauft. Ein kleines Sorgenkind. Nach einigen kleinigkeiten hier und da und einem langem Weg zum richtigen laufen scheint es langsam so als ob er uns nur noch ärgern will. Von anfänglichen Schwierigkeiten mit der Spritzufuhr (Vorbesitzer hatte einen Glasfilter verbaut) bis hin zu Problemen mit Anlasser und diversen anderen Problemchen sind wir jetzt an dem Punkt wo er läuft, allerdings lassen sich die Gänge 1-3 bis circa 60 kmh ziehen. Dann zieht er bis 70 noch mit allerletzter Kraft und dann ist Ritze... ||
    Wir sind mit unserem Latein am ende.
    woran kann es liegen? wenn ich etwas vergessen habe gerne nachfragen.
    Danke und liebe Grüße ;(

  • Ich lese noch nix von Zündung, was ist damit?

    Starterkranzschmierer, Luftwerkzeugbenutzer, 15W40 Mischer, Westblechpfleger, Autovordergaragemitwarmenwasserwascher, Wohnwagenmitheizungbesitzer, Hohlraumfluidierer usw. usf. och hör bloß uff....

  • Mit der Zündung ist soweit alles in Ordnung. Damit hatten wir bisher auch keine Probleme.
    Er läuft jetzt auch besser als vorher. Springt auf Anhieb an und läuft auch rund. Vorher fuhr er immer um die 120 km/h und nun auf einmal nur noch 70. oder was meintest du jetzt? worauf sollte ich mal achten?

  • ZZP bzw zünden beide Seiten überhaupt?
    Wie sehen die Kerzen aus, bleibt eine kalt?

    Starterkranzschmierer, Luftwerkzeugbenutzer, 15W40 Mischer, Westblechpfleger, Autovordergaragemitwarmenwasserwascher, Wohnwagenmitheizungbesitzer, Hohlraumfluidierer usw. usf. och hör bloß uff....

  • Hab' mich vertippt! Wollte statt "gefällt mir" (hier ja völlig fehl am Platz) auf "antworten" drücken; das mach ich denn mal:
    Mit "Zündung" hat der Forumskollege schon recht. Es klingt ganz danach, als ob das Aggregat nur auf einem Zylinder läuft. Die Frage ist also, was bzw. wie habt Ihr zündungsseitig durchgeprüft?
    Oh, sehe gerade, andere waren schneller...

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi:

    Einmal editiert, zuletzt von Hycomatheizer ()

  • Ähm...Verdammt daran hatte ich weiter gar nicht mehr gedacht. Da werde ich mal nachschauen müssen ob beide warm werden. Das wetter passt ja perfekt um das heraus zu finden.
    was sollte ich denn tun wenn dem nicht so sein sollte? sorry für die vielen "dummen" fragen

  • Dann guckst du ob wirklich kein Zündspannung an der kalten Kerze ankommt.
    Kommt nichts, suchst du rückwärts nach Fehlern, dazu kannst du die funktionierenden Teile (Stecker, Kabel, Zündspule) nacheinander gegen die der defekten Seite tauschen und gucken ob der Fehler dann auf der anderen Seite auftritt.
    Welche Zündanlage hat der Trabant überhaupt?

  • Na dann mache morgen mal den Blechdeckel am Motorgehäuse hinter dem rechten Vorderrad ab, und gucke ob du da 2 Unterbrecher mit Nocken, oder eine runde rotierende Scheibe siehst.

  • Wenn sich an der rechten Motorseitenwand, direkt bei den Zündspulen, ein Plastikkasten (meisst schwarz, selten grau) befindet, dann musst du den Deckel nicht öffnen.
    Welches Baujahr ist das Schmuckstück eigentlich? Hast du ein paar Bilder?

  • Dann können wir von einer elektronischen Zündung und 12 Volt ausgehen.
    Nun gucke mal erst nach den Kerzentemperaturen, dann sehen wir weiter. :)

  • Ja so machen wir es ;)
    Ich werde morgen meine Freundin mal hin schicken und sie schaut mal nach den Kerzen. Einfach kurz laufen lassen und danach nach den Kerzen schauen?
    Ja 12V elektronische Zündung ist richtig.

  • Ein Stück fahren muss sie schon, sonst wird auch die funktionierende nicht warm.
    Aber ansonsten das Auto nicht weiterbenutzen.

  • Moin Leute.
    wollte eben schreiben. ich bin leider gestern erst dazu gekommen zu testen. (arbeit und so)


    also...ne runde gefahren. trabi ordentlich warm. kerzen raus...und...die linke heiß die rechte kalt.
    also was kann ich nun tun? danke ;)