Trabant geht mit Mühe und Not 70 Km/h ??

  • Hallo liebes Forum,


    kurz zu meiner Vorgeschichte. Ich habe letztes Jahr einen Trabant 601 Universal BJ. 88 von meinem Opa geerbt. Durfte ihn aber erst dieses Jahr abholen und nun ist er seit ca. 6 Wochen in meinem Besitz. Er wurde immer regelmäßig gewartet und letztes Jahr im Mai stillgelegt und hat den letzten Tüv tadellos bestanden. Dieser muss jetzt aber neu gemacht werden, da er im April abgelaufen ist. Davor wurde er leider auch nur noch sehr selten bewegt und demzufolge war der Tank von innen korrodiert. Seit dem ich Ihn habe wurde erst einmal folgendes erneuert:


    - Originaler Tank aus Lagerbeständen innen rostfrei
    - neue Zündkerzen
    - neuer Luftfilter
    - Benzinhahn gereinigt und alle Dichtungen und Siebe erneuert
    - Vergaser gereinigt und neu abgedichtet
    - neue Benzinschläuche


    Als ich das alles gemacht hatte, startete ich ihn zum ersten Mal. Hat zwar kurz gedauert, aber dann lief er auch.
    Jetzt hab ich folgendes Problem. Im stand läuft er etwas unruhig und ist kurz vorm ausgehen. Beim starten muss ich, vor allem wenn er warm ist, teilweise ziemlich orgeln und Gasgeben bis er anspringt. Das Gas nimmt er gut an und wenn ich bissl Gas gebe läuft er auch gut im Stand. Soweit so gut. Hab mir die rote Nummer ausgeliehen und eine erste Fahrt gewagt. Leider war bei knapp 70 Km/h Schluss. Sobald man ab da bissl mehr Gas gibt, fängt er zum Ruckeln an und man denkt es zerlegt einem den Motor vorne. Fährt man aber konstant mit wenig Gas funktioniert es. Wenn ich im Stand mal mehr Gas gebe oder kurz Vollgas läuft er ja auch, nur beim fahren tritt das Problem auf.


    Was könnte es denn sein? Dadurch das ich ja so viel mögliches schon gleich erneuert hatte. Vlt doch noch einmal den Vergaser säubern oder liegt es an der Zündung?


    Wäre für eure Hilfe dankbar, damit es ihm bald wieder besser geht! Die eine oder andere Spur hat der Zahn der Zeit natürlich hinterlassen und ich möchte ihn gern über die nächste Zeit oder auch Jahre wieder wirklich frisch machen und habe auch eine gute Basis bekommen! (:


    Gruß


    Newbie

  • Hört sich nach Spritmangel an. Verdächtig sind damit Vergaser, Leitungen und BH da überall was dran gemacht wurde.


    Aufgabe für dich: Leitung am Vergaser abbauen und messen wie viele ml pro Minute ankommen.


    Welcher Vergaser ist eingebaut?


    Ach und: herzlich willkommen :)

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Hallo und willkommen im Forum!
    Gearbeitet hast du bereits an der Kraftstoff- und Zündanlage, aber natürlich können sich dabei Fehler eingeschlichen haben.


    Verdächtig ist tatsächlich der Vergaser, bitte das Augenmerk auch besonders auf das Kraftstoffniveau legen (Benzinstand in der Schwimmerkammer). Vielleicht wurde unbeabsichtigt die Schwimmerzunge verbogen.


    Als Erstes würde ich nach einem kurzen Probelauf aber probieren, ob überhaupt beide Zylinder laufen. Dazu beide Zündkerzenstecker erfühlen, ob sie gleich heiß sind. Ist einer merklich kühler, wird dort nicht gezündet. Letzte Gewissheit schafft dann ein Blick auf die herausgeschraubte Zündkerze, ob ihre Elektrode nass ist.



    Gruß
    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Klingt für mich auch danach, das er nur auf 1 Pott läuft.
    Kuck dir mal die Kerzen an, ist eine davon völlig nass, dann läuft der betreffende Zylinder nicht mit.
    Kannst auch alternativ den Motor 1 bis 2 Min laufen lassen und dann fühlen, welche Kerze kalt bleibt.



    Grüße,
    Tom

    "Nicht alles Braune auf der Welt ist Schokoladeneis."

    (Computer Sam in Jonas-Der letzte Detektiv)

  • "Sobald man ab da bissl mehr Gas gibt, fängt er zum Ruckeln an und man denkt es zerlegt einem den Motor vorne."


    Aus genau dem Grund tippe ich auf Spritmangel. Wenn ein Zylinder tot ist ruckelt eigentlich nix.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Schaun wir mal was rauskommt. Ist ja beides einfach festzustellen ^^


    Grüße,
    Tom

    "Nicht alles Braune auf der Welt ist Schokoladeneis."

    (Computer Sam in Jonas-Der letzte Detektiv)

  • Hallo im Forum,
    beim 88ziger ist Elektronikzündung und sicher auch noch KMVA (KraftstoffMomentanVerbrauchsAnzeige) verbaut. Es könnte z.B auch sein, dass die Geberdose voller Schmutz ist und dadurch der Kraftstofffluss gehindert wird. Hast du die Kraftstoffleitungen genau so verlegt, wie es war? Die KMVA muss richtig herum angeschlossen sein, damit sie richtig funktioniert. Auch die (Ent) Belüftung des Benzinschlauchs (T Stück zum Tank) ist wichtig.
    Wenn du an den Zündkabeln und Kerzensteckern was getan hast, könnte auch sein, dass ein Zündkabel ein paar mm aus der Zündspule gerutscht ist(zwar optisch immer noch drin steckt) und damit kein richtiger Kontakt mehr zwischen Zündkabel und Zündspule besteht. Die beiden Zündkabel am besten 2-3mm mit nem scharfen Messer abschneiden und wieder in die Zündspule stecken. Damit wäre diese Fehlerquelle beseitigt.

  • Moment, spulenseitig braucht man dann aber noch Zündkabelkrallen. Abschneiden und neu einschrauben gilt nur für den Kerzenstecker.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Na klar, wenn Krallen drauf sind, vor dem Abschneiden bergen, oder neue vorrätig haben.
    Und klar, auch die Krallen können rausrutschen.

  • Also bevor ich jetzt tief in die Materie einsteigen würde, würde ich folgendes tun: Motor starten und ggf. ein paar hundert Meter warmfahren. Mit dickem Handschuh oder Lappen gegen das Britzelgefühl einen Zündkerzenstecker abziehen. Läuft der Motor weiter, Stecker wieder drauf. Anderen Stecker abziehen. Bleibt der Motor stehen, ist wahrscheinlich kein Funke auf dem anderen Zylinder. Läuft er jedesmal weiter, liegts nicht an der Zündung. Dann ist vom Benzinhahn über den Verbrauchsgeber bis zum Vergaser die Kraftstsoffzufuhr dran.
    Willkommen! Und: Wir mögen Bilder von Deinem Auto ;-)

    Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit. Unmündigkeit ist das Unvermögen, sich seines Verstandes ohne Leitung eines anderen zu bedienen. Selbstverschuldet ist diese Unmündigkeit, wenn die Ursache derselben nicht am Mangel des Verstandes, sondern der Entschließung und des Muthes liegt, sich seiner ohne Leitung eines anderen zu bedienen.

  • Da ist mein Temperatur-Fühl-Test von ganz am Anfang aber noch einfacher. ^^



    Gruß
    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Kommt mir bekannt vor vor 2 Wochen gerade zur Fahrt zum TÜV, kam er sehr schwer aus der Tiefgarageausfahrt und zog nur sehr schwer auf die 60km/h auf der geraden.


    Angehalten, Zündkerzenstecker angefasst, Zylinder 1 gerade mal Hand warm und Zündkerze total Nass, zum Glück immer 2 Zündspulen im Kofferraum, gewechselt und dann gings weiter ;)


    War halt noch die originale Zündspule von 1987.

  • Es wird Zeit dass sich der Themenersteller mal dazu äussert, was er inzwischen herausgefunden hat.
    Sonst reden wir uns hier die Köpfe heiß, und er liest das garnicht.

  • Hallo zusammen,


    erst einmal danke für die zahlreichen und schnellen Antworten! (: Tut mir Leid das ich jetzt erst antworte, aber der kleine steht nicht gerade bei mir um die Ecke und ich muss dann immer erst hinfahren. Im freien möchte ich ihn nicht stehen lassen und eine Garage oder ein Stellplatz zu bekommen ist heutzutage ziemlich schwer.


    Hab ihn vorhin laufen lassen und der Reihe nach mal die Kerzenstecker abgezogen. Also beide Zylinder laufen und auch wenn nur einer läuft ruckelt da rein gar nichts, somit kann man das erste einmal ausschließen. Zum Thema KMVA. Läuft diese Anzeige immer oder nur unter gewissen Voraussetzungen? Bei mir läuft sie nur kurz beim starten und im Leerlauf, egal wie viel Last ich gebe, dann nicht mehr. Fahren konnte ich heute leider nicht. Ich habe euch mal ein paar Fotos gemacht und stell sie euch rein. Meiner Meinung nach ist alles wieder richtig angeschlossen bzw. so wie es vorher war. Die genaue Bezeichnung vom Vergaser habe ich leider nicht mehr im Kopf, aber soweit ich das beurteilen kann, ist es nicht dieser Sparvergaser oder wie er bezeichnet wird. Das einzige war mir vorhin mal aufgefallen war, das eine relative kleine Luftblase im Kraftstoffschlauch kurz nach dieser Dose war. Inwiefern das was beeinflusst weiß ich nicht. Hab den Schlauch dann mal abgezogen und die Luft raus.



    Gruß


    Newbie

  • Da die Leitungen des KMVA Gebers so richtig angeschlossen sind, und du die Kerzen überprüft hadt, tippe ich auf den Vergaser. Benutz mal die Suchfunktion, da gibt es hier im Forum einen aufschlussreichen Bericht, wie der Schwimmerstand zu überprüfen ist. Dann kannst du das Schwimmernadelventil ggf. nachjustieren.


    Aber wieso ist der Motorraum in Silber matt lackiert?


    Ralle

    wenn's gekracht hat.... RS Sachverständigenbüro Göttingen


    ...wir bringen ihr Auto ins rollen... RS Automobile Göttingen

  • Noch einmal nachdrücklich der Hinweis: messen wie viel Sprit überhaupt fließt.
    Also:
    1) Schlauch am Vergaser abziehen, Menge über 1 Minute messen
    2) Schlauch wieder drauf, Hauptdüsenhalteschraube (die unten im Schwimmergehäuse) raus und wieder ausfließende Menge über 1 Minute messen
    3) beide Werte hier posten


    Vergaser scheint ein 28HB2-7 zu sein.


    Schwimmerstand würde ich vorerst nicht anrühren, erstmal messen. Der läßt sich aber bei den Blockvergasern gut messen, ich guck mal eben fix, ob ich meine Zeichung dazu finde.


    edit: gefunden. So sieht das bei mir aus, wenn ich den Schwimmerstand messe. Und wenn ich das Ding nach unten drehe, kann ich gleich den Durchfluß messen - MIT Schwimmernadelventil und Schwimmer. Wenn die also dicht/verklemmt/verstellt sind, macht sich das dadurch bemerkbar, daß bei der Messung viel weniger fließt als aus dem abgezogenen Benzinschlauch kommt.
    Klapperkiste, besser bekannt als Motor

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

    Edited once, last by Gunnar ().

  • Hallo,


    wenn das KMVA-Instrument nur sporadisch etwas anzeigt, ist wahrscheinlich am Geber oder am Spritfluss etwas faul. Geber verdreckt, eventuell.


    Bekommt man aber sehr schnell mit Gunnars Mess-Methode raus.


    Gruß
    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Hallo,


    also heute schaffe ich es leider nicht mehr zu ihm hin, aber morgen werde ich die Messung bezüglich des Durchflusses machen und danach die Werte berichten. Danke für die Mühe denk Link herauszusuchen! (: Leider besitze ich so etwas noch nicht. Gibt es eine andere Möglichkeit? Einfach den Deckel herunterschrauben?


    Das weiß ich nicht so genau warum der silber-matt lackiert ist, aber denke dass das mein Opa einfach vorbeugend gegen den Rost gemacht hat, genau so wie er ihn von unten und die Radhäuser beschichtet hat (:


    Bezüglich des Gebers für die KMVA. Ich kann mir durchaus vorstellen, das dieser verdreckt sein könnte. Wenn ich da an den Tank, Benzinhahn und Vergaser zurückdenke würde es mich nicht wundern. Gibt es eine Möglichkeit diesen zu reinigen oder muss er nötigenfalls ersetzt werden?


    Gruß


    Newbie

  • Hi,


    Klar kann man den Geber zerlegen und reinigen. Vorsichtig ausbauen, die Schläuche bzw Anschlüsse merken. Auf der Werkbank lässt sich der Geber dann zerlegen. Doch vorsichtig, der Deckel ist aus Gummi und mit einer umlaufenden Spiralfeder befestigt. Dann die Schaufel herausnehmen und akkes ordentlich reinigen. Zusammenbauen in umgekehrter Reihenfolge und alles ist gut.


    ralle

    wenn's gekracht hat.... RS Sachverständigenbüro Göttingen


    ...wir bringen ihr Auto ins rollen... RS Automobile Göttingen