Tacho kreischt, kratzt, schnrarrt...furchtbar! Bitte um Hilfe.

  • Hallo zusammen,


    habe mir dieses Jahr nen NEUEN Tacho vom 1.1er / Wabu usw. eingebaut. Ging wunderbar die ersten 800km. Aber von jetzt auf gleich macht er furchtbare Geräusche.
    Hatte dann im Netz gesucht und gelesen, dass es angeblich auftreten soll, wenn es draußen kalt ist...heute sind 25Grad. Hab auch die Welle gefettet und alles. Bringt nix.
    Das ist so ein nervraubendes Geräusch...hätte schon fast das Armaturenbrett rausgerissen vor Wut!
    Was kann das sein? Die Welle? ...komisch ist auch, dass ich vielleicht gefühlt 50-60 fahre und der Tacho dann plötzlich 120 anzeigt (quasi schneller wird?!)


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Quote

    Motörhead´s Lemmy Kilmister: "Just 'Cos You Got The Power,That don't mean you got the right."

    Edited 2 times, last by Metalking_1 ().

  • Erstmal, was für ein Trabant, 2-Takt oder 4-Takt?


    Auf jeden Fall ist die Welle im Tacho trocken, daher das Geräusch und das schwanken bei der Tachonadel.


    Spüh mal den Tachowellenanschluss mit WD40 ein , dazu den Tacho auf das Glas legen und ruhig eine Weile so liegen lassen, das das WD in die Lagerung rein wandert.


    Edit: Mit 2-4-Takt hat sich erledigt, habe gerade in deiner Galerie gesehen Wabant.

  • Ich kenne das Problem von meiner Ape.
    Dort allerdings liegt es daran das der konus der welle, das ding was in Tacho und Getriebe geht, rund genuddelt ist. Dann hast du auch den Effekt der tanzenden Nadel. Vllt ist es bei dir auch so.


    Steven

  • die welle fetten?
    ich nehm die tachowellen und lass wd40 aus der dose reinlaufen bis es unten wieder rauskommt.
    aehnliche erscheinungen hatte mein kadett auch mal, da war es allerdings das haengende
    tageskilometer-anzeigen-dingens - ein wenig fett und auf einmal war ruhe.

  • Hallo,


    WD40 schmiert leider nicht allzu lange. Ich würde dazu dünnes Motorenöl nehmen, dauert nur länger, bis es durch ist.



    Gruß
    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Ich nehm immer dickes Getriebeöl, das schmiert recht lange.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Und wenn man die Enden der Welle, vor allem unten, mit Fett verschliesst, hält sich das Öl noch länger ;-)

  • Das hilft aber alles nur bei der Tachowelle, hier liegt es aber mit sicherheit am Tacho, bei diesen ist einfach das Fett ausgehärtet, welches die Welle mit dem Magneten geschmiert hat.

  • Molybdänfett schmiert ewig auch wenn die Welle mal trocken ist läuft sie leise

  • Das starke Pendeln der Tachonadel und die extremen Ausschläge hatte ich mal genau so, auch mit Geräuschen, aber ich weiß nicht mehr, ob's die gleichen waren. Neue Welle und alles wieder im Lot. An der alten Welle war übrigens nichts Verdächtiges zu sehen.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")

  • Hallo zusammen,


    nachdem ich am We geschmiert und gefettet habe ging der Tacho dann nach wenigen Kilometern gar nicht mehr. Bei der Demontage der Welle war diese an der Getriebeseite völlig weggebrochen. Als ich sie ausgebaut habe, kam mir das komplette Innenleben entgegen. Neue Welle (gefettet) rein und das Geräuscht ist weg...anfänglich wars leise zu hören, da machte die Tachonadel auch leichte Pendelbewegungen - das hat sich aber nach den ersten Kilometern wieder gelegt und es geht wie vorher.


    Danke also für Eure Unterstützung.

    Quote

    Motörhead´s Lemmy Kilmister: "Just 'Cos You Got The Power,That don't mean you got the right."