Ladekontrollleuchte trotz ca. 14.2 Volt

  • Hallöchen,


    hab folgendes Problem:
    Ich habe eine Drehsttromlichtmaschine welche auch ca 14,2 Volt (an der Batterie gemessen) Ladespannung bringt.
    Jedoch leuchtet die Ladekontrollleuchte dauerhaft. Hatte mir jetzt schon eine gebrauchte geholt, welche auch ca eine Woche ohne Proleme lief, jedoch leuchtet auch hier jetzt immer die Ladekontrollleuchte.


    Hatte die allte Lima mal aufgemacht und alle Dioden auf Durchgang und Sperrrichtung gemessen was alles i.O. war. Hatte alle Kontaktverbindungen gereinigt und geprüft.
    Bin jetzt mit meinem Latein am Ende!!!
    Bitte helft mir.

  • Jupp...vom regler zur leuchte. Werd da Morgen nochmal genau gucken, ob es vllt irgendwo nen Masseschluss hat. Aber das was ich heute gesehen, hatte war alles gut.


    Die neue Lima hatte einen Regler eingebaut, und den hab ich da auch dringelassen.

  • Stolzer Preis für eine Daihatsu Cuore Lima :D

  • Wenn du das kabel abziehst sollte die LKLja aus sein, wenn du dann so startest, was kannst du dann für eine Spannung messen?

  • Könnte sein, das der Regler intern einen Schluss hat.

  • Das würde ja aber bedeuten das beide Regler nen schuß weg haben. Und erst liefen beide ja und Urplötzlich nicht mehr. Was kann denn solche Regler kaputt machen?

  • Ich habe schon erlebt, das eine Batterie mit zu geringen Innenwiederstand den Regler gegrillt hat, wurde festgestellt, nachdem Ich beim Boschdienst 3 Limas hintereinader Reklamiert hatte. Die Batterie jedoch selber war ansonsten unauffällig.

  • und wie finde ich das raus mit dem richtigen Innenwiderstand bzw. woher weiß ich beim Kauf ob die für mein Trabant geeignet ist?
    Und wenn der Regler defekt wäre, würde dann die Batterie nicht nur Überladen, aber die LKL würde doch dunkel bleiben? oder irre ich da?

  • Die Batterie hat damals mein Boschdienst getestet, die hatten da eine Messbox zwischen Batterie und Fahrzeug gehängt und konnten auffen Rechner alle möglichen Parameter sich anzeigen lassen, selber kann man das wohl ohne passender Messtechnik kaum machen. Du kannst jede 12v PKW Batterie für den Trabant nehmen, es kann bei jeder Batterie durch Alterung und Nutzungsverhalten, auch durch Qualität bei der Herstellung fehler geben.


    Es gibt viele Fehlerbilder an einer Lima, die Lkl soll eigentlich nur anzeigen geht oder geht nicht, mitunter aber geht sie aus und die Batterie wird nicht / nicht richtig geladen oder die Spannung ist zu hoch, oder sie ist an, obwohl die Lima läd.


    Man kann die Lima z.b. bei eine Anlasser und Lima Service oder oft auch bei Werkstätten, die auf Fahrzeugelektrik spezialisiert sind überprüfen lassen

  • Mein neues schlaues Buch sagt dazu:


    Entweder klemmen die Kohlebürsten in den Halterungen
    oder die Kabel an den Klemmen sitzen nicht fest genug oder sind gebrochen
    oder der Keilriemen sitzt zu locker.


    (Isch fohre en Trobond, S. 101, VEB Dransbress Verloch füor Vorkährsweesn)


    Einfach mal ne Weile laufen lassen und Fernlicht anmachen oder ne Runde durchs Dorf fahren und dann noch mal messen, ob immer noch 14 V da sind.


    Klingt primitiv, aber mehr weeß ich ooch ni.

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

    Edited 3 times, last by Schrauberin ().

  • Wenn die Lima 14,2 V bringt, funktioniert auf jeden Fall die Erregung, d.h. die Kohlen können nicht klemmen. Und der Regler funktioniert, das beweisen die 14,2 V.
    Daß es an der Lima nicht liegen kann, beweist auch deren Wechsel gegen eine andere. Also irgendwo Masseschluß, die Leitung sollte recht einfach verfolgbar sein.

  • Wenn er das Kabel an der Lima zieht, ist die Lkl aus hat er schon geschrieben.