Trabant ohne Leistung (Keine Kraft bei Steigungen)

  • Also die Spule hat hat sich wie erwähnt erst bei der Fahrt verabschiedet. Und ja sicher hört man das, aber eben im Leerlauf lief er ja auf zwei Töpfen nur eben unter entsprechender Last ist sie ausgestiegen.
    In dem Moment habe ich nur Widerstände per Ohmmeter messen können die in Ordnung waren, allerdings konnte ich anhand eines Testers mal probieren. Naja wie dem auch sei das war wenn ich recht erinnre ein Isolierungsschaden im inneren. Probiers doch einfach mal aus.

  • Hallo,


    ich schleife meine Nadelventile grundsätzlich ein. Also Düse raus, Nadel raus, Nadel in ein Bohrfutter gespannt, bisschen Schleifpaste drauf. Düse gerade aufsetzten und Nadel drehen lassen. Danach das selbe nochmal mit Polierpaste (obs was bringt weiß ich nicht, ist nur für's Gewissen). Hält wunderschön dicht.


    Zum Durchfluss: Hab ich jetzt richtig verstanden, dass du den Schlauch am Vergaser abgezogen hast und dann gemessen hast?! Es wurde doch geschrieben nach dem SNV, nicht vor! Darauf bezieht sich jedenfalls der Wert. Obs auch einen für "ohne SNV" gibt- keine Ahnung.


    Gruß
    Marius

  • Hallo alle zusammen, meine aktive Trabantzeit ist zwar schon bissl her, aber ich bin viele tausend KM gefahren und hab die karren immer zum laufen gekriegt. Also, der jungendfreund aus'm saarland hat die spulen nach'm ausschlussverfahren getestet, daran wirds nicht ligen, die zündung würde ich ausschließen. der vergaser hat ja funktioniert, daher würde ich daran auch nicht sinnlos rumbasteln und nadelventile mit schleifpaste einreiben (wer hat'n dir so'n blödsinn erzählt?). das problem wird der elek. BH sein, auch wenn er genug durchlässt würde ich das ding rausschmeißen, die spritzufuhr auf original bauen und alles wieder zusammensetzen, neue schläuche auf jeden fall (aber keine fürs aquarium!!! auch wenns lustig aussieht) die können quellen und auch wenn du die als spritschlauch gekauft hast (ist mir auch schon passiert, da konnt ich gleich 3 neue BH-Dichtungen nochmal schnitzen).
    auch wenn ich euch etwas schroff vorkomme, ich weiß wovon ich rede, hab eine 66er limo, einen65er hycomat, 3x 87er limo und einen 79er kombi restauriert und momentan holt mich die vergangenheit in form einer p60 limo ein :-) ICK FREU MIR

  • nicht sinnlos rumbasteln und nadelventile mit schleifpaste einreiben (wer hat'n dir so'n blödsinn erzählt?)


    Wie auch immer- so lange es aber hilft :whistling:


    Außerdem schrieb ich das nicht, weil er darauf zurückzuführende Probleme hatte, sondern nur als Hinweis darauf, dass es für ein neues SNV, was er, wie er schrieb, eingebaut hat, eine ebenbürtige, wenn nicht bessere Alternative gibt (ich hatte schon undichte neue SNV's?!).

  • nadelventile mit schleifpaste einreiben (wer hat'n dir so'n blödsinn erzählt?)


    Das ist kein Blödsinn sondern vielfach erprobt und für gut befunden, du musst es ja nicht nachmachen. ;-)

  • Da es abrupt im 3. und 4. Gang im oberen Leistungsbereich aufzutreten scheint, und Zündung sowie Benzinversorgung schon behandelt wurden.


    Was haltet ihr von folgendem Gedanken: Könnte es am Getriebe liegen? Ich habe auch so ein Getriebe, wo der 4. Gang sehr schwergängig war und Kraft gefressen hat. War total verdreckt und ein Ölwechsel des schwarzen und mit Klumpen durchsetzten Getriebeöls und Auswaschen des Getriebes mit Waschbenzin war überfällig.


    Wie weit kriegst du den Motor im 2. Gang? 50 sollten drin sein. Oder halte mal auf einer recht steilen Ebene (Feldweg oder längere Rampe) und versuch mal anzufahren und zu beschleunigen, damit dein Motor auch im 1. und 2. mal richtig Leistung bringt.
    Wenn das normal geht und es bloß ein Problem des 3. und 4. Ganges ist, dann könnte es am Getriebe liegen.


    Meine Zicke fährt z.B. im 1. Gang 40, im 2. 70 und im 3. 95km/h, den 4. Gang brauch ich eigentlich nicht (das sind keine Regelwerte sondern Anzeichen von Zylinderverschleiß!).

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

    Edited once, last by Schrauberin ().

  • Meine Zicke fährt z.B. im 1. Gang 40, im 2. 70 und im 3. 95km/h, den 4. Gang brauch ich eigentlich nicht (das sind keine Regelwerte sondern Anzeichen von Zylinderverschleiß!).


    Nee, das hat nix mit Verschleiß zu tun sondern mit einem sehr ungenauen Tacho. :D Mir erscheint es nämlich unlogisch dass ein Serienmotor unter Volllast zu höheren bzw. in deinem geschilderten Fall sehr, sehr hohen Drehzahlen neigt.

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Hallo, entschuldigt eine späte Antwort aber bei mir hat wieder die Schule angefangen


    Also. Ich habe mich nochmal am Vergaser versucht. Also ausgebaut nochmal gereinigt. SNV getauscht und den schwimmer im vergaser stabilisiert, da der Bolzen locker war. Ich habe auch alle Dichtungen erneuert. Seid dem ist die Leistung teilweise wieder da.
    Die Idee, dass es am Getriebe liegen könnte hatte ich auch schon. Aber ich trau mich nicht ohne einen "Fachman" nich dran. ;) auch wenn ich versuch viel selbst zu machen.
    Außerdem ist mir aufgefallen, dass wenn ich keinen Gang eingelegt habe( im Stand) und gut Gas gebe dass das Auto nach vorne zuckt.


    @Schrauberin: im 1. Gang komme ich auf 20 km/h. Im 2 Gang auf 50 km/h und im 3. auf 80 km/h.
    Den 4 konnt ich noch nicht ausfahren, da ich nich so of auf die Autobahn komme. Den Wert werde ich aber noch nachreichen.


    Außerdem habe ich die Kompression gemessen. Ergebnis. : Zylinder 1 : 6bar und Zylinder 2: 7bar.


    Den elek.BH werde ich bei gelegenheit mal überbrücken und schaun ob es was bringt.


    edit:
    Achso da habe ich noch eine Frage: Gibt es beim Getriebe-Öl für den Trabi etwas zu beachten? Kann man anstatt von Getriebeöl auch Hydraulik-öl nehmen?? ( Das habe ich irgendwo mal gelesen).


    MfG

  • Kann man anstatt von Getriebeöl auch Hydraulik-öl nehmen??


    Das ist sogar vorgeschrieben. Ruf doch einfach mal bei einem Mineralölhändler an. Der liefert in der Regel ganze Fässer an Firmen, wo man sich mal 1,5l abfüllen kann.
    Andere Anlaufstellen: Baumaschinenhändler /-vermieter, Landmaschinenhändler ... eben alle, die mit Hydraulik zu tun haben.
    Ich benutze die 5l-Kanister von Waschanlagenzusatz. Einer für Frischöl, der andere für Altöl.

  • Ich weiß immer noch nicht wie viel Benzin nun durch läuft???
    Das scheint wohl nicht so wichtig zu sein bzw zu schwierig zu ermitteln?

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Ok das mit dem Hydraulik Öl ist kein Problem. Das bekomme ich bei einem Bekannten. Benötigt das Öl eine bestimmtes Merkmal z.B Viskosität und Temperaturbeständigkeit ??



    @Fg601: Naja wie gesagt vor SNV habe ich bereits gemessen. Nur leider weiß ich nicht wie ich die Messung nach SNV durchführen soll. :(


    MfG

  • Hi,


    wieso nicht? Einfach den Schwimmerdeckel ab und in einen Behälter legen, dann laufen lassen. Eben so wie die Messung vor SNV, nur eben mit dem SNV dran ^^


    Gruß
    Marius

  • Also doch zu schwierig. Ich meine es nur zum besten.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage


  • Nee, das hat nix mit Verschleiß zu tun sondern mit einem sehr ungenauen Tacho. :D Mir erscheint es nämlich unlogisch dass ein Serienmotor unter Volllast zu höheren bzw. in deinem geschilderten Fall sehr, sehr hohen Drehzahlen neigt.



    Falsch. Der Tacho ist erstaunlich genau, kannst bei meinen 145er Reifen ca. 3-5km/h abziehen und mit Radar/GPS nachmessen. Ich habe im Keller auch noch einen Tacho, der mich mit Tempo 110 hinter LKW herfahren läßt und mit 130 überholen.... DAS ist ungenau.


    Meine Zicke fährt echte 70 im 2. Gang und fast 100 im 3.! Bin bergab auch schon 110 im 3. gefahren. Kein Scherz und der Tacho stimmt auch.
    Geht dafür immer aus wenn sie nicht die ersten 10 Minuten (!) mit Shoke gefahren wird.



    max: Die Geschwindigkeiten sind völlig normal. Wenn bei Belastung die Leistung plötzlich abfällt, kann das einige Ursachen haben. Mangelnde Kompression wie bei mir, aber nicht wegen Verschleiß sondern wegen undichter Zylinder. Benzin kanns auch sein, glaub ich aber eher nicht.

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

    Edited once, last by Schrauberin ().

  • Dann ist dein Motor nicht normal, oder die Zapfen der DS sind eingelaufen und die Schieber schließen nicht mehr.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • 6500 Touren und dabei noch nennenswerte Leistungsabgabe, das ist schon ne Hausnummer. Kann ich mir beim Serienmotor nicht so recht vorstellen.

  • Ich kann mir nicht mal 5000 vorstellen

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Ist aber so. Ich kann das bei Gelegenheit (wenn ich wieder 1km Feldweg habe) mal in einem Video festhalten.


    Ab 65 im 2. bzw. ab 85 im 3. ist das Motorgeräusch nur noch ein heiseres Pfeifen. Und dan dreht er eben so weit, wie er drehen will - da das Leistungsoptimum längst überschritten ist, fürhrt Verlangsamung an Steigungen auch zu geringerer Drehzahl. Halbes Gas oder Vollgas ist völlig egal.


    Nach KMVA zu urteilen ist es sogar egal, ob ich mit überhöhter Drehzahl fahre oder nen Gang weiter schalte. Einzig das Drehmoment st im Grenzbereich (30km/h für 1./2., 60 km/h für 2./3. und 80km/h für 3./4.) im höheren Gang ein wenig besser.


    Der Motor ist normale Serie, nie aufgebohrt und von mir seit 4 Jahren in insgesamt 3 Trabis gefahren. Bergab machts am meisten Spaß, da gucken immer alle wenn ich mit 70 vorbeigepfiffen komme. Vielen Dank an die Kurbelwelle und an die Lager, ich liebe euch!

    Wo sind die Trabifrauen?


    ----ﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ♥♥♥ﭼﺡﻶﭼﺡﻶﮎﺦ---

    Edited once, last by Schrauberin ().