6V Batterie-Anschlüsse

  • Hallo,


    Ich habe meinem Trabi eine neue 6V 64Ah-Batterie gegönnt. Nach einer kleinen Spritztour viel mir am nächsten Tag auf, das ich diese nur mit den 2 dicken Anschlußkabeln angeschlossen habe und sie nicht geladen wurde.
    Die Kontrolllampe im Tacho ging jedoch während der Fahrt aus.


    Muss da nicht noch ein Kabel von der Lima zum laden auf dem Pluspol? ?(


    Hab ich beim Kauf nie drauf geachtet.


    Vllt. kann mir ja mal jemand ein Foto zu reinsetzen.



    Danke für die Hilfe schonmal. :thumbsup:

  • Mmn. geht original immer die LiMa Kabel an den Regler, und von dort aus (Kl. 30) mit an den Anlasser.
    An der Batterie ist nur ein Kabel direkt zum Anlasser angeschlossen (35mm²)

  • Hallo,
    bei trabitechnik.com (eine DER Informationsquellen im Netz für Technische Dokumentationen) findest du zum Beispiel einen farbigen Stromlaufplan 6V.
    Diesen kannst du dann mit deinem Kabelbäumchen vergleichen und feststellen, dass von der Batterie je ein dickes Kabel zur Karosse und zum Starter gehen sollten. Also alles in Ordnung - oder hast du Beschwerden?
    Ich wünsche dir ein fröhliches Vergleichen! :)


    Edit: Mmh, zu spät...

    Files

    • Sp02.pdf

      (415.03 kB, downloaded 198 times, last: )

    MfG Falk

    Edited once, last by Hemi595 ().

  • Vielen Dank ,


    ich erlese aus dem Plan das die Lichtmaschiene also über den Pluspol des Anlassers die Batterie aufläd.


    Wenn ich verkehrt liege, berichtigt mich bitte.

  • Genau so ist es.
    Gruß Lutz

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi: