Trabant 1.1 Motoröl Getriebeöl

  • Das ist die aus der Reparaturanleitung entnommene Tabelle für zulässige Öle. Gleich mit den Temperaturangaben.


    Öltabelle.pdf




    Wobei ich das von DeLuxe empfohlene Öl jetzt verwende - 20W-50. Seit dem, nix mehr mit roter Öldrucklampe.


    VW ist ja baugleich.


    15 W 30 und 15 W 40 - von VW empfohlen - dürften Ganzjahresöle sein - habe ich auch genommen, geht auch. Aber das Leichtlaufkrams. Finger weg . Gut gemeint ist manchmal das Gegenteil...

  • Ich habe momentan ein 15W40 als Spülöl drin, das fliegt nach 100km wieder raus und er bekommt 20W50. Mit dem 15W40 ist beim Start immer noch ein kurzes tackern zu hören, trotz neuer Hydros.

  • Na ich hatte den Motor komplett auseinander und alles blitzeblank gemacht. Trotzdem mach ich nach 100km neues Öl, auch wenn vielleicht nur ein paar Dichtungsreste in der Ölwanne waren oder so. Block, Wanne, Kopf und Ventildeckel hatte ich gestrahlt und gekärchert. Gerade im Kopf bleiben fix Reste von Einschleifpasten hängen.

  • Da ist eher die Standzeit ohne Flüssigkeiten das Problem. Beim Zoni gibt es auch ein Problem mit dem Temperaturhaushalt, wobei ich davon ausgehe das es im Kühlkreislauf ausserhalb des Motors zu suchen ist.

    Das Leben ist zu kurz, um langweilige Autos zu fahren!

  • Ich hatte meinen Motor+Getriebe auch komplett zerlegt. Neue Ventiele+Hydros u.s.w.


    Ins Getriebe habe ich das hier rein gekippt.

    https://www.ebay.de/itm/3-x-1-…ksid=p2060353.m1438.l2649


    In den Motor das.

    https://www.ebay.de/itm/ADDINO…ksid=p2057872.m2749.l2649


    Hydrostößel habe ich jetzt diese drin.

    https://www.ebay.de/itm/Ventil…ksid=p2057872.m2749.l2649


    Keine Probleme mit dem Getriebe, noch mit hörbaren Hydrostößeln.


    Mit der Temperatur ist auch alles schick. Bevor die zweite grüne Lampe angeht, läuft schon längst der Lüfter


    Kleiner Tip noch wenn ihr die Hydros neu rein macht. Legt sie vorher in eine Schale mit dünnem Öl, das sie schon mal voll laufen können.

  • @Allgaeutrabi


    Ich spüle alle 2 Jahre Motoren im Ölkreislauf, erstaunlich was da für eine braune Brühe rauskommt.


    In den Wasserhauskalt kippe ich inzwischen normalen NP Essigreiniger 55 cent je Liter - Wirkzeit 6 - 8 h, Motor gelegentlich anstellen.. (ohne Wasser nur Essig) Unglaublich was das löst. Und passiert ist bis dato nichts. Naja, danach wechsele ich die Wasserpumpe,.. 8 Motoren. Natürlich wird sehr viel danach gespült... Natronlauge Lösung und dann normales Wasser bis nur noch klares Wasser kommt.. das dauert...

  • Ne, die Hydros benötigen ja eher dickes Öl. Dünnes ist kontra.

    Das spült sich wenn der Motor läuft wieder raus. Wenn man die aber so einbaut wie man sie kauft, dauert es ca 5-10min bis sie endlich ruhig sind.


    EnricoTrabant

    Du weist schon das Essigsäure Alu auflöst.

  • es greift an, ja... auflösen dauert ewig.. (deswegen auch der riesen Aufwand mit spülen) Aber alle Ablagerungen gehen davon weg - wirklich alles. Es gibt auch Spülungen 2K, hatte ich, hat aber nichts gebracht.. mit Essigsäure wird alles sauber... Nehme ich übrigens auch zum Entrosten und Entlacken.. dauert, aber geht gut...

  • Wie klinisch rein muss so ein Stahlklumpen denn sein? Man kann es irgendwie auch übertreiben...

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Du hast gut reden mit Mikumi und 2T --- ich kann nur sagen, ich sehe es bringt etwas - es wird sauberer. Und ich denke nicht, dass es schaden kann. Das schlimmste sind die Ölsiebe bei der Kurbelwellenentlüftung - wenn die zu sind.. dann verabschiedet sich schon mal ein Motor... Die 1.1er halten ja eigentlich lange,,, warum nicht was gutes tun...

  • Spülen kann man einmal machen, aber ohne Säure. Danach ein gutes Kühlmittel verwenden, was Rost verhindert.

    Allgäu: ich habe INA gekauft, da hat nichts getackert. Die schwammen irgendwie schon im Öl.

  • In eine Schale mit Öl legen das sie volllaufen können?

    Wenn die neu sind, dann sollten die gefüllt sein mit einer "Erstfüllung".

    Warum wohl sollte man sonst eine halbe Stunden warten müssen bis sie sich gesetzt haben bevor man den Motor anmacht?

    Wenn die leer wären, dann könnt man den Motor ja sofort starten damit sie sich füllen und sie würden dann tickern bis sie ihre Füllung haben, so wie sie tickern wenn der Motor lange stand und durch den Druck der Ventilfeder sie sich teilentleert haben bzw. wenn sie kaputt sind und das Öl nicht mehr halten.


    Ich habe auch bei Umbau auf die Schrickwelle die mitgelieferten INA verbaut und da hat von der ersten Sekunde an nichts getickert.

    Für den Betrieb ist natürlich dickes Öl besser damit sie nicht so schnell auslaufen. Zum füllen widerrum geht dünnes Öl besser. Und wenn die neu sind, scheint da auch etwas dünneres drin zu sein.


    Im Grunde kann man, wenn man es ganz perfekt haben will, die Sorte Öl die man später fahren will, in eine Spritze mit Kanüle aufziehen und den Hydros intravenös injezieren bis die Erstfüllung verdrängt ist bzw. das überhaupt was drin ist falls sie wirklich leer sind.

  • Das schlimmste sind die Ölsiebe bei der Kurbelwellenentlüftung - wenn die zu sind.. dann verabschiedet sich schon mal ein Motor... Die 1.1er halten ja eigentlich lange,,, warum nicht was gutes tun...

    Das halte ich wiederum für höchst problematisch bei deiner Spülerei: Dreck wird gelöst und u.U. bleibt der dann irgendwo dort hängen, wo du ihn nun gar nicht haben willst.


    Gruß

    Benjamin

    Fährt und schraubt gern IFA *Simson S50B1* *Schwalbe KR51/1* *Trabant 601 LX '88* :love:

  • Vor allem was ist das für Dreck? MMn nur aufgeschäumtes Kondenswasser und dagegen hilft auch kein klinisch sauberer Motor. Wie Hecki schon geschrieben hat, gutes Öl und Kühlwasser reichen.

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Also meinen Block hab ich wie gesagt gestrahlt und dann gekärchert, ich hab den Kärcher 20 Minuten volles Rohr in sämtliche Öffnungen gehalten, da kamen anfangs tatsächlich dicke Rostplocken raus. Was aber auch der langen Standzeit geschuldet war und nur noch Restwasser drin war. Hatte es vor Jahren schon abgelassen.

  • Gerade der Wasserkreislauf ist oftmals unschön. Ich weiss nicht wie dieser gelb / gold / braune Matsch heisst, den man mit normalem Spülen nicht weg bekommt und der gute Kesselstein. Man kann natürlich auch Zitronensäure nehmen oder diese 2 K Reiniger.


    Ach ja... das Getriebe ... bekommt bei mir eine Schüttel Spülung erst mit Diesel -- danach mit Benzin --- dann normales Getriebeöl

  • Solche Ablagerungen kann man ganz einfach vermeiden wenn man destilliertes Wasser verwendet.