Trabant 500 geht während der Fahrt plötzlich aus

  • Hallo liebe Trabi-Gemeinde,
    mein Trabant 500 will leider im Moment nicht so wie ich will :S . Heute während der Fahrt ging auf einmal der Motor aus, wenn man das Gaspedal losgelassen hat. Bin dann rüber auf einen Parkplatz gefahren und hab mir das Ganze mal angeschaut. Wenn der Wagen steht un man kein Gas gibt, dann geht er nach einigen Sekunden wieder aus...Zieht man jedoch den Choke nur leicht heraus, dann bleibt der Trabi an, qualmt allerdings wie Sau...
    An was könnte das Eurer Meinung nach liegen? Vielleicht zu viel Öl im Benzin? Oder hat sich während der Fahrt irgendetwas am Vergaser verstellt?
    Die letzen Tage und Wochen lief er ohne Probleme, hat wie gesagt erst heute während der Fahrt begonnen...
    Vielen Dank für Eure Antwort

  • Moin moin,


    also als aller erstes würde ich einmal den Vergaser säubern. Vielleicht ist irgendeine Düse zu! Ich gehe mal da von aus das du einen Blockvergaser drunter hast. Wenn das noch nichts genützt hat, würde ich die Klappenanschlagsschraube ein Stückchen rein drehen. Vielleicht kannst du dir damit das Problem beheben. Überprüfe doch mal dein Kerzenbild.


    MfG


    Jan

  • Hallo,
    die Kerzen hab ich mir bereits angeschaut, die sehen gut aus.
    Und ja, mit dem Blockvergaser hast du recht ;)

  • okay danke :thumbup:
    dann wird der Vergaser morgen mal ausgebaut und gereinigt...müsste danach ja dann wieder funktionieren ;)
    Melde mich dann nochmals in den nächsten Tagen..
    Danke für Eure Antworten :thumbsup:




    Soooo....nun läuft er wieder ;) Den Vergaser nur vorne mal abgeschraubt und mit dem Kompressor in die Leerlaufdüse....schon funktioniert wieder alles wie vorher ;)