Motortausch-->Daniels Fragethread

Hallo zusammen,

in Kürze steht ein größeres Update der Forensoftware an. Da der Umfang noch nicht genau abschätzbar ist, wird das Forum einige Zeit (Stunden/Tage?) offline sein.
Das Installieren des Update wird aus zeitlichen Gründen kurzfristig und ohne weitere Ankündigung geschehen.

Vielen Dank für Euer Verständnis,

Jan
  • Mach doch, dem Steuerteil ist es wurscht ob es im Motorraum oder sonstwo verbaut ist.

  • Ich hatte irgendwo was mit benötigter Luftkühlung und Überhitzung des Steuergerätes an roten Ampeln gelesen. Dazu sehen halt die Lüftungsschlitze nicht gerade passend aus.


    Manchmal kann ich mich auch selbst killen...habe das Getriebe mit gewechselt (weil meins undicht ist) jetzt lässt sich das Getriebe nicht schalten. Das hatte man vielleicht mal vorher testen können. X( Naja. Erstmal was essen, dann mal sehen.

  • im normalen betrieb überhitzt die elba nicht, die überhitzt nur ganz gerne mal wenn du die zündung anmachst, aber den motor dann nicht laufen lässst.


    also spricht nichts dagegen sie dir aufn schoß zu legen ^^
    und nebenbei an ner roten ampel bekommt die elba ja im motorraum auch keine kühlung mehr, höchstens die wärme vom motor :rolleyes:


    verlänger die kabel einfach, lege sie irgendwo an die stirnwand, und dann ist alles gut, da passiert im normalfall garnichts.

  • Und schauen ob der Scheibengummi dicht ist... ansonsten wirds eher peinlich wenns regnet ;)

  • Getriebeprobleme lagen nur an einer festgepappten Kupplung, EBZA ist befestigt, Motor hat ohne Licht jetzt unglaublich hohes Standgas, mit Licht geht er aber fast aus...aber ich habe noch ein anderes Problem:


    Manchmal (bei jedem zehnten Wechsel) "geht der 4. Gang nicht rein", d.h. ich kann ihn einlegen, aber das Getriebe greift nicht (als ob es sich noch im Leerlauf befindet). Hat das schonmal jemand gehabt?

  • Zu ersterem Überprüf mal deine Lima bzw. die Spannung deiner Batterie im Stillstand und während der Motor läuft. Das mit einschalten des Lichtes die Drehzahl ein wenig in den Keller geht ist normal. Durch ein zu Mageres Standgasgemisch bricht die Drehzahl beim einschalten des Lichts auch mehr ein als mit einem etwas Fetterem Gemisch.


    Dein zweites Problem wird der Freilauf sein. Wenn du Glück hast kannst du es durch den Wechsel des Getriebeöls noch ein wenig hinaus zögern aber über kurz oder lang muß der Freilauf gemacht werden. Je kälter es wird desto schlimmer wird dein Problem werden.

  • Der Motor ist vorne und hinten undicht. Behaupte ich mal. Knips mal ein Bild ohne Luftleitzeugs.

  • Zylinderkopf / Fußdichtungen / KW-Gehäuse undicht glaube ich erstmal nicht. Ich bin jetzt zugegeben erst ca. 20 km gefahren, aber er ist überall pulvertrocken. Ich würde denken, der Vergaser ist total verstellt, hing schließlich am alten Motor dran und ich habe seitdem nichts geändert. Evtl zieht er auch am Vergaserflansch Nebenluft. Das ist aber aktuell nicht mein Hauptproblem, wenn ich nochmal alles rausreißen muss, kümmer ich mich lieber danach dann darum.


    Das mit dem 4. Gang stört mich wirklich mehr. Mein altes Getriebe ist total undicht (sowohl am Wellendichtring Richtung Motor als auch irgendwo hinten an der linken Antriebswelle), das "neue" ist schön dicht, aber hat den oben beschriebenen Fehler. Warum hilft ein Geriebeölwechsel? Evtl ist auch falsches Öl drin? Evtl ist auch was festgerostet, was sich freifahren wird? Ich würde auch das Getriebe nochmal wechseln, allerdings muss ich dann vorher mein altes Getriebe irgendwie abdichten.


    Ich fahre morgen alles schön warm und dann kommen Bilder vom Motor. Hat noch jemand Ideen / Tipps zum Getriebe?

  • wenn das getriebe warm ist geht das meisstens weg ... aber es wir immer wieder sein ..
    es kann sein das etwas wenig öl drin ist oder das falsche
    du musst mal bevor du den gang rein machst ein bis drei sekunden warten und dann rein ... geht fast immer

  • Hast Du denn nach dem Öl geschaut,ist welches drinn?
    Ölwechsel mit HLP68 ist kein Fehler,entweder dannach funktioniert es,oder es steht eine Getrieberep.an.Wie schon gesagt wird das Freilaufproblem bei niederen Temperaturen stärker.


    Tja so ist das halt mit gebrauchten Teilen,mal hat man Glück, meistens jedoch nicht.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • Ich hatte nach dem Öl geschaut, und musste ca. 400ml nachfüllen. Natürlich hatte ich keines da und habe erstmal Öl aus meinem alten Getriebe genommen.^^ Ich überprüfe morgen nochmal den Ölstand und fahrs mal vollständig warm. Wenn der Fehler dann immernoch da ist, will ich das beheben. Eigentlich möchte ich schon, dass jetzt alles hübsch und in Ordnung ist. (also eines der beiden Getriebe öffnen, hoffentlich bekomme ich das hin...)

  • Fülle nicht nach. Wer weiß was da drin ist.


    Warm fahren. Ablassen, eine Rauchen und n Kaffee trinken, neues HLP rein und der Freilauf wird wiederkommen ;)

  • es sei denn es hat jemand schon hlp 46 rein gefüllt ... machen auch welche damit man noch was fahren kann ...

  • Ich habe tatsächlich HLP68 hier kaufen können. man darf nur nicht Fehler machen und im Autozubehör suchen. Die Landmaschinenwerkstatt in Nachbarort hatte welches. Erscheint mir mit 6€/l nicht gerade günstig, aber ich habe welches. :)
    Also: Ölwechsel ist gemacht, bin noch nicht gefahren, Freilauf wird beobachtet. Außerdem habe ich mal den Gaszug ein wenig entspannt, Standgas (Licht aus) hört sich für meine Trabanterfahrung nicht soo schlecht an, aber ihr werdet mir bestimmt wieder was von "Vergaser völlig verstellt" erzählen. Da ich nicht so richtig weiß, wie ein Trabantmotor gut klingt, dürft ihr es nochmal einschätzen. ^^


    Egal: Hier ist erstmal das versprochene Video, diesmal aber mit einer anderen Kamera. Es gibt nicht wirklich das wieder, was man live hört, aber ich bleibe dabei: Ich höre Lagergeräusche, diese sind aber deutlich leiser als beim alten Motor.
    http://www.youtube.com/watch?v=-D4VwlLCglM

  • 6 euro /l geht don das bezahlt man ja auch bald beim 2 takt öl
    also ich würde sagen der muss noch was langsamer drehen ... und nimm mal den keilriemen und die motor- bleche ab .... dann sind ein paar mögliche geräuscheproduzierer weg ^^ so kann man es auch besser hören ..
    so ein lüfterrad kann auch oft richtig gut krach machen bzw die lichtmaschiene auch ... ;)

  • Jo...Erfahrungsbericht vom Getriebe: HLP68 bringt auch keine Verbesserung. Also ich werde wohl auf mein altes Getriebe zurückgreifen müssen. Das bekommt jetzt also 3 neue Wellendichtringe--->und schon seid ihr wieder dran:


    Die WeDis an der Antriebswelle sind laufrichtungsgebunden, d.h. haben einen Rückförderdrall. Ich habe solche Wellendichtringe nur bei den bekannten Onlinehändlern gefunden, die werben dort auch mit "Original DDR-Teil", d.h. sehr alt. Wellendichtringe in der Größe ohne Rückförderdrall gibts überall. Wie wichtig ist denn dieser Rückförderdrall, hat jemand von euch mal normale Wellendichtringe verbaut?


    Frage 2: Beim Motor gabs noch nen verdreckten 28 HB 1-1 mit bei, den habe ich gestern komplett auseinandergenommen. Die Drosselklappenwelle hat auf der Seite der Feder eine Nut, gehört da eigentlich ein O-Ring rein, der die DK-Welle nach außen hin abdichtet? Zur Veranschaulichung gibts nen Bild (Quelle: Danzer)

  • also laut meinem wissen gehört dort kein null-ring rein.


    die DK dichtet ab indem sie straff, aber sauber in der bohrung dreht.
    worauf du achten musst nachm zusammenbauen, das die Dk-welle kein oder nur minimales spiel in der bohrung hat.
    ist das zu groß zieht er dort nebenluft, und du wirst den motor nicht richtig abgestimmt bekommen. ;)

  • Moin Des,
    ich habe auch vor wenigen Wochen die alten Wellendichtringe wegen Undichtigkeit getauscht.
    Selbstverständlich wurden keine in einem Lager alt und evtl. hart gewordenen ex-DDR Teile eingebaut, sondern neue aus laufender Produktion, nicht richtungsgebunden.
    Bisher habe ich noch keinen Ölaustritt gehabt.
    Gruß
    Klaus