Grille an Bord / Motorraum

  • Hallo Gemeinde.




    Seit ca. 2-3 Wochen habe ich eine Grille irgendwo im Motorraum - und nein sie ist nicht echt. Es ist aber ein Geräusch was klingt wie eine Grille die durchgängig "grillt" (bzw. summt oder wie man es auch nennen mag). Es ist nicht so das man das Geräusch extrem laut hört aber mich nervt es und es ist dauerhaft.




    Von außen kann ich das Geräusch im Motorraum nicht näher lokalisieren. Ich habe aber die Tage so fast alle Schrauben nach gezogen bzw . kontrolliert dich ich da finden konnte in der annahme das etwas locker sei oder oder oder, aber bis jetzt hat nix geholfen.


    Auch die Zylinderkopfdichtungen habe ich dabei mitgewechselt da ich evtl. an eine defekte dachte die evtl. raus hängt und vibriert, aber das auch nicht.


    Der Lüfter sitzt meines erachtens auch fest.






    Hat von euch wer eine Idee??








    Gruß


    Robsche

  • ich denke auch das es die tachowelle sein könnte.
    zittert dein tacho ab und an mal ganz hektisch??
    zur sicherheit schraube die welle so oder so mal ab, mach bisschen zähflüssiges öl an die welle, und setz sie dann wieder an.
    schön bisschen was in die welle reinsprühen.
    wenn es dann weg ist, hast den fehler gefunden :thumbup:

  • Denke den Tacho hätte ich eher lokalisieren können, aber das schaue ich gerne die Tage mal nach.


    Gibt es sonst noch Vorschläge?





    Gruß
    Robsche

  • Ich habe das gleiche Problem, allerdings kommt das grillen auch im Stand, die Tachowelle schließe ich deshalb aus.
    Bei mir denke ich allerdings wirklich an ein nicht richtig festgezogenes Teil, da das Geräusch erst nach dem Wechsel der Zylinderkopfdichtungen kam.
    Gibt es noch weitere Vorschläge? Kann es eventuell auch von den Zylinder/Kurbelwelle kommen?

  • Wenns im Stand ist, dann kanns auch das Luftfiltergehäuse sein. Wenn die Federn der Schnallen vom Deckel mit dem Ansaugrohr ausgeleiert sind, dann vibriert das gerne mal ganz laut! Ich hab da mal im Leerlauf die Hand draufgehalten und dann wars auf einmal weg.


    PS: Danke für den Tip, wie ich meinen Tacho wieder leise bekomme! Der schnarrt nämlich ab gewissen Geschwindigkeiten und unter gewissen Temperaturen ganz laut.


    Naja... denn mal auf an die Arbeit! :-)

  • Wenns im Stand ist, dann kanns auch das Luftfiltergehäuse sein. Wenn die Federn der Schnallen vom Deckel mit dem Ansaugrohr ausgeleiert sind, dann vibriert das gerne mal ganz laut! Ich hab da mal im Leerlauf die Hand draufgehalten und dann wars auf einmal weg.


    Ich habe jetzt mal etwas nachgeforscht, das Gehäuse ist es nicht, auch nicht die etwas locker sitzende Luftführung des Krümmers.
    Es hört sich an, als käme dieses Grillen vom Motor direkt. Der Motor ist generell sehr laut und hat leichte Nebengeräusche (Grillen und starkes Brummen um 100km/h), fährt aber sehr gut. Auspuffanlage ist auch fest und dicht.


    Mir ist aufgefallen, dass ich das Lüfterrad etwa 1mm (am Ende eines Lüfterblattes gemessen) hin und herbewegen kann, ohne das die Kolben sich bewegen. Ich hatte aber vor 2000km kein Spiel der Kolben bzw. der Kurbelwelle feststellen können, als ich die Kopfdichtungen gewechselt habe. Kann dieses Spiel auch vom Lüfterrad selbst kommen oder muss ich mir ernsthafte Gedanken über die Kurbelwelle machen? Der Motor hat heute die 64.000er Marke erreicht und sollte noch bis Herbst und etwa weitere 6000-7000km bis zur Regenerierung halten. Beide Zylinder haben noch knapp 7,5 Bar, der Motor zieht aber noch locker bis 110km/h durch (mit leerem Dachgepäckträger).


    Danke für eure Tipps,
    Gruß
    Matti

  • Ich hatte bis vor kurzem selbiges Problem und bei mir war es einfach ein Lagerschaden der Lichtmaschine !
    Mach doch mal Testweise den Keilriemen ab und laß ihn "kurz" laufen oder Fahr 100Meter, aber bitte danach wieder aus machen bevor er zu heiß wird.
    Ich bin auch wahnsinnig geworden bei dem Sound, aber wie gesagt.

  • ich will nicht den teufel an die wand malen, aber ich machs trotzdem: GETRIEBEÖL?
    ist eher unrealistisch, daher tippe ich auf die tachowelle.

  • ist eher unrealistisch, daher tippe ich auf die tachowelle.


    Auch im Stand? Die dreht sich doch gar nicht mit, wie soll die denn bitte "grillen"? Getriebeöl ist jetzt 7.700km und 9 Monate drin - Füllstand kontrolliert habe ich seitdem nicht, bin da aber eher skeptisch, da das Geräusch von der Zylindergegend kommt, deshalb war der Tipp mit der Lichtmaschine gar nicht so schlecht, werd ich mal testen bei Gelegenheit.