Fragen zu altem Getriebe

  • Nabend Leute,
    bin vor ein paar Tagen durch Zufall auf ein altes 70er Getriebe gestoßen. Nun hab ich mal ein paar Fragen dazu:


    Der Rückfahrschalter (ein externer, kein reingeschraubter) hat 4 anstatt 2 Anschlüsse - hab das Teil mal durchgemessen und festgestellt, das das Ding einen Öffner und einen Schließer beinhaltet - hatte das früher irgendeinen bestimmten Zweck? Ich kenne nur die normalen Schließer-Schalter am Getriebe.


    Ich hab hier schon viel von der 'alten langen' Übersetzung gehört. Da das Getriebe oben auf dem Gehäuse eine 70/ eingeschlagen hat, gehe ich mal davon aus, das auch dort eine solche Übersetzung verbaut ist. Aber merkt man denn den Unterschied wenn man diese Übersetzung jetzt durch ein 'neues' getriebe ersetzt? Oder sind das nur ein paar km/h, die die Endgeschwindigkeit kaum beeinflussen? Soweit ich weiss ist es ja lediglich der vierte Gang, der ein klein wenig länger sein soll.

  • Die Endüberstzung im 4. Gang ist die selbe. Nur das Diff ist kürzer und dafür der 4. Gang länger - sprich es ändert sich im 4. Gang im Vergleich zum neuen Getriebe ab 74 nichts. Nur der 1. bis 3. sind beim alten Getriebe kürzer.
    Mit dem neuen Getriebe wollte man nur den langen Gangsprung vom 3. auf den 4. Gang verringern.

  • Und diese Schalter, auch die mit zwei Anschlüssen, sind Universalschalter gewesen. Die kamen nicht nur am Trabant zum Einsatz. Und deiner mit 4 Anschlüssen ist vermutlich mal von einem Bastler da reingewandert.


    Nur kann man sich ausdenken wo ein Schalter gebraucht wird, der bei Betätigung gleichzeitig etwas öffent und schließt. Ich sag mal in eine industrieelle Maschine z.B. in einer Fertigungstaktstraße.

  • Ein "Altes" Getriebe beschäftigt mich auch z. Z. - genauer gesagt zwei "Alte":
    Diese hab ich vor vielen Jahre erstanden, zu DDR-Zeiten regeneriert.
    Nun habe ich vor eines mit Tripode-Vorderachswellenrädern zu bestücken.
    Beim Begutachten/Zerlegen des Ersten ist mir aufgefallen, dass eine lange Gehäuseschraube fehlte und der Wellendichtring der Antriebswelle falschrum montiert ist/war.
    Im weiteren Verlauf musste ich feststellen, dass ausnahmslos jede Schraube überzogen ist/war und das Gewinde im Gehäuse bei der fehlenden Schraube auch futsch ist. Die einzigen Teile ohne Gebrauchsspuren waren die Vorderachswellenräder mit den zugehörigen Wellendichtringen - alles andere ist entweder verschlissen oder verhunzt. :(
    Dann das Zweite auseinandergerupft ...
    Vom Innenleben besser, aber auch unzählige 'Vergewaltigungsspuren' am Gehäuse. :(
    Nun hab ich die "alten" Wellen provisorisch in ein "neues" Gehäuse gelegt, sieht soweit ganz gut aus.
    Nun die Frage, (weil noch keine Erfahrungswerte*, die 'Probefahrt' geht mit Qek über die Alpen nach Sardinien *freu*):


    Gibt es fundierte Einwände gegen "alte" Wellen im "neuen" Gehäuse?


    LG


    (*Bislang hab ich noch kein bis-74-Getriebe-Innenleben in neuerem Gehäuse montiert.)

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

    Edited once, last by Duesentrieb: Unklare Formulierung ().

  • Nachtrag:
    Da ist mir am zweiten "alten" Getriebe aufgefallen, dass die Ölförderscheibe zwischen 4. Gang mit Freilauf und dem Rillenkugellager fehlt.
    Ist jemandem bekannt, dass das Fehlen der Scheibe sich ungut auswirkt?
    (Wäre schade wegen dem perfekt laufendem 6304.)


    LG

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Normalerweise sollte diese Scheibe Öl in den Freilauf fördern. Ohne diese Scheibe wird das ganze nicht lange halten denke ich.

  • *seufz*


    Das ist nun das dritte regenerierte Getriebe in Folge, welches vermurkst ist, falsch montierte, ausgelutschte oder fehlende Teile drin/dran sind. :( (Vor ein paar Jahren hab ich ein Hycomat-Ü-Ei aufgemacht... Neues Gehäuse mit verbrauchtem, tw. blau angelaufenem Innenleben.)


    Naja, dann auf ein neues 6304. *grummel*


    LG

    -> --> 26 Jahre <-- <--

    Bayrischer Trabant Club


    ES GIBT NUR WENIGE DUMME FRAGEN, ABER VERDAMMT VIELE DUMME ANTWORTEN !

  • Ich hab mit dem "Alten" Getriebe nur diese Erfahrung gemacht, daß wenn ich grad losgefahren bin, der 4. Gang erst nach ca. 3Km problemlos reinging. Der 4. ließ sich zwar schalten, jedoch heulte der Motor auf, da er (warum auch immer) im Leerlauf war. Warum das so war, weiß ich bis heute nicht. Hatte das nicht nur bei einem Trabi. Auch sone Sache, die mich mal interessieren würde, warum das so war.