Springt kaum an

  • Hey Leute, habe folgendes Problem mein Trabant springt nicht an wenn er Kalt ist also besser gesagt tut er so als ob die Batterie leer sei aber immer wenn ich messe ist sie Voll und wenn ich ihn anmache und Messe Wegen der Lima dann hat er mir die Tage nur 13 V Angezeigt müsste doch aber bei 14,25 oder so in der nähe liegen oder etwa nicht??? habe allerdings noch nicht gemessen was die Batterie sagt wenn er Kalt ist besser gesagt wenn er Länger nicht bewegt wurde... das werde ich Heut gleich machen
    aber sonst fällt mir nichts ein was es sein könnte

    Blechkarren sind der letzte Haufen deswegen will ich mir ne Pappe kaufen :rolleyes:


    ich Liebe dir ich Liebe dich nur Pappe in meinem Leben das ist wichtig XD


    Die Kraft der 2 Kerzen


    Atme tief die Luft ist selten


    * Lang lebe der Trabant* :thumbsup:

  • Tachchen ... das klingt ja fast nach Batterie laden und Regler bzw. Lima tauschen ... 13 V is en bissl wenig bei laufendem Motor ...

    Born in GDR !



    WIR SIND DAS VOLK !!!



    Man muß immer das tun, was man nicht lassen kann.


    Goethe

  • hab ich mich auch schon gefragt.. naja werd es mal mit einer neuen Batterie versuchen und dann seh ich mal weiter dank dir erstmal

    Blechkarren sind der letzte Haufen deswegen will ich mir ne Pappe kaufen :rolleyes:


    ich Liebe dir ich Liebe dich nur Pappe in meinem Leben das ist wichtig XD


    Die Kraft der 2 Kerzen


    Atme tief die Luft ist selten


    * Lang lebe der Trabant* :thumbsup:

  • Warum neue Batterie. Wenn bei einer leeren Batterie der Innenwiderstand noch hoch genug ist und die Spannung bei laufendem Motor nur 13V ist, ist die doch i.O.
    Fahr mal ein Stück und dann miß nochmal, müßte recht schnell steigen.
    Wäre die Batterie am Ende, wäre die Spannung höher (um die 14V) weil die Batterie keine Kapazität aufnimmt.
    Also, erstmal wie gesagt Batterie richtig laden.
    Viele Probleme dieser Art treten auch einfach nur durch hohe Übergangswiderstände auf (korrodierte Kabel, Klemmungen, Stecker etc.)

  • Mensch und ich Dachte du lernst beim zugucken!!! ;) Werf die kiste an und klemm mal den Pluspohl von der Batterie ab, dann siehst du ob die Lima geht oder nicht. Also wenn er ausgeht kannst du die Lima regenerieren und wenn nicht liegt es nicht an ihr.


    Grüße ausm Westen


    Basti

  • Ich weis nicht ;) ich hab so noch nie eine Kaputt bekommen ;) er soll es ja auch den Pohl ja auch nur kurz abnehmen dann merkt er es ja sofort ob er ausgeht ;) ... meinst davon geht das Teil kaputt???


    LG

  • trabasti-ist ja ein toller trick, könnte sein das heckmanns vermutung dann realität wird? als lima und regler verkäufer-gleichstrom vorrausgesetzt hätte ich das jetzt auch gesagt. stimme dir im höchsten drehzahlbereich zu und weiss immer noch nicht mehr. frage an den fragesteller: was für eine anlage ist denn verbaut?

  • Trabasti: ich habe dir in dem Fall noch nicht zu gekuckt... XD mit der Lima Prüfung Hat Trabasti schon recht unr Heckman auch das da die Lima Kaputt gehen kann... aber worrausgesetzt man lässt es nicht zu lange so um kurz mal dannach zu schauen geht es schon aber fahren sollte man ohne batterie nicht.... dann gehts wirklich auf die LIMA. meine Fresse Basti da hätte ich selber drauf kommen können hab das doch Gelernt. naja mal sehen die Batterie ist oh vom Schrottplatz die habe ich zum Trabi dazu bekommen. mal sehen vlt. sind die Pole auch einfach nur Verdreckt oder so setz mich auf jeden fall nachher gleich dran.


    @Heckman wenn wenn die Spannung bei laufendem Motor ca. auf 14,25V Steigt ist alles I.o da funzt die Lima und die Batterie ohne das der Motor Läuft müsste bei geladenem Zustand ca 12,2V liegen
    oder meinst du das wenn die Batterie im Stillstand 14V Anzeigt dassie sozusagen überladen ist weil sie keine Kapazität mehr aufnehmen kann oder wie meinst du das??

    Blechkarren sind der letzte Haufen deswegen will ich mir ne Pappe kaufen :rolleyes:


    ich Liebe dir ich Liebe dich nur Pappe in meinem Leben das ist wichtig XD


    Die Kraft der 2 Kerzen


    Atme tief die Luft ist selten


    * Lang lebe der Trabant* :thumbsup:

  • Der Grund, weshalb Drehstromlichtmaschinen durch Abklemmen der Batterie bei laufendem Motor manchmal defekt werden, ist, dass sich Spannungsspitzen bilden können, welche die maximale Sperrspannung der Gleichrichterdioden überschreiten, so dass eine oder mehrere Dioden durchschlagen. Eine angeschlossene Batterie 'puffert' solche Spannungsspitzen durch schlagartig erhöhte Stromaufnahme wirksam ab. Ich persönlich habe es zwar auch noch nie geschafft, eine Lichtmaschine auf diese Weise zu beschädigen, allerdings vermeide ich einen Betrieb ohne Batterie auch nach Möglichkeit. Man muß einfach sehen, dass eine Drehstromlichtmaschine keine saubere Gleichspannung erzeugt und abgibt, sondern ein wildes Schwingungsgemisch mit vielen Spitzen und einem hohem Oberwellenanteil. Die Art der Spannungsregelung (die eigentlich eher eine Leistungsregelung ist) in Form einer Pulsweitenmodulation, trägt das ihre dazu bei. Treten dann plötzliche starke Lastschwankungen auf, kann der Regeler nicht schnell genug folgen und die Ausgangsspannung steigt bei Abschalten der Last sehr schnell auf Werte über 100V. Das beschädigt dann nicht nur die Lichtmaschine, sondern auch schnell mal empfindliche Verbraucher.


    Die es am Trabant zum Glück nicht gibt (wenn man nicht gerade ein Navi oder eine elektronische Zündung nachgerüstet hat).


    Grüße, Tom

  • Eine geladene Batterie muß mehr als 12,2 haben, 12,6...8 ist normal.
    14V im Stillstand wird die Batterie nie anzeigen.
    Aber wenn bei einer verschlissenen, leeren Batterie, die Spannung nach dem Start sofort auf über 14V geht, hat sie keinen guten Innenwiderstand mehr und nimmt somit auch keine Kapazität auf (wie oben schon erklärt).
    Hast du nun die Batterie erneuert (nicht vom Schrott, oder kannst du die richtig prüfen)?

  • Schreibe Deine Beiträge in Zukunft bitte anständig. Gerne würde ich auch was dazu schreiben, allerdings verstehe ich nicht, was Du mitteilen möchtest. Siehe auch Forenregeln.

  • Auch, wenn ich MartinPIR zustimme, will ich mal ein wenig Struktur in die Frage bringen. Ich hoffe, dass von Seiten toli dann auch mal ne Rückantwort kommt, was er denn nun getan hat und ob der Mangel damit behoben ist. Ich erinnere mich an die"Baustelle" gewechselte Spurstangenköpfe, und keine Spur einstellen, von der ich nicht gelesen hab ob das erledigt ist.(evtl OLM ein?)
    Also " Springt kaum an, wenn er kalt ist" ist ein Problem der Zündung, alle Trabis haben das. Durch Einstellung des Zündzeitpunktes kann man eine Verbesserung oder Verschlechterung erreichen. Die Trabikonstrukteure haben das versucht, bei Kontaktzündung durch die Fliehkraftverstellung des Nockens ein wenig zu mildern. Optimalere Lösungen hat man aber erst mit elektronischen Lösungen erreicht. Der Chock(Starterzug) ist auch eine Maßnahme zum besseren Startverhalten.
    Das ganze hat aber ursächlich überhaupt nichts mit der Ladung der Batterie zu tun, wenn nicht die Spannung der Batterie bereits durch Zuschalten der Zündung zusammenbricht.
    Der Zündfunke wird durch Unterbrechen einer Spannung an einer Induktionsspule erreicht.
    An der Spule liegen 12V an und werden kurzzeitig unterbrochen. Über Magnetfeld wird in einer Hochspannungsspule eine Spannung induziert, die sich als Zündfunke über die Funkenstrecke(Kerze)wieder ausgleichen kann.


    Also Zündung einstellen, dan springt er auch an.
    Die Ladung der Batterie ist eine ganz andere Baustelle.
    Da ich jetzt nicht weiss, was bei dir verbaut ist, und da hier vielfach geschrieben wurde gibts nur den Hinweis Suche benutzen, auch mal andere Seiten besuchen, Grundliteratur wälzen. Ist alles beschrieben.
    Speziell zu deiner Batterie und deinen Ausführungen weiter unten, hab ich erst mal ein ungutes Gefühl. Du schreibst, sie ist voll und machst das an der Spannung fest. Die Spannung ist aber kein Hinweis darauf ob eine Batterie eine ausreichende Ladungsmenge hat. Die Ladungsmenge ist dafür verantwortlich, welcher Strom eben in einer Zeiteinheit fließen kann. Bildlich etwa mal mit einem Staudamm vergleichen. Die Höhe der Mauer ist unsere Spannung, die bleibt immer gleich. Wenn der Staudamm eine große Menge Wasser enthält, dann kann der (Strom) Abfluss groß sein. Bei einer geringeren Menge (Kapazität)Wasser wird er eben kleiner sein. Die Kapazität einer Batterie ist davon abhängig ob elektrochemische Reaktionen stattfinden. Wenn nur wenige gleichzeitig stattfinden wird ein geringer Strom die Folge sein.
    Da du noch nicht einmal die Pole der Batterie gepflegt hast, kann ich mir nicht vorstellen, dass du bei deiner vom Schrotthändler erworbenen Batterie den Säurestand nachgesehen hattest. Das sollte aber egal ob alt oder neu immer nachgesehen werden. Wenn die Platten trocken oder halbtrocken dastehen,kann auch kein Strom fließen.
    Auf keinen Fall eine Zelle(eine ehemals geladene)mit etwas anderem, als destiliertem Wasser auffüllen.


    Noch als Ergänzung, wenn hier geschrieben wird, dass die" Batterie keine Kapazität mehr aufnehmen kann" , würde ich das nicht so verwenden.
    Als Kapazität bezeichnet man meines Erachtens, das Ergebnis der Ladung , also die größte maximal mögliche Menge. Beim Ladevorgang oder Entladen spricht man eher von Ladungsmenge die man laden oder entladen kann.
    Also als zweiten Punkt von mir.


    Batteriepflege, Kontakte Füllstände,extern laden mit maximal einem zehntel des Stroms der Kapazität (Ah) die Zeit wäre dann mindestens 10h bei geringerem Ladestrom länger.
    Ladespannung begrenzen.


    Danach Einbau Batterie. Pole fetten, Licht anschalten wenn Licht geht, dieses ausschalten und Startversuch, dann kann ja maximal jetzt die Spannung zusammenbrechen und du bist Sicher die Ladeaktion ist für die Katz gewesen und Du benötigst ne neue Batterie.
    Ich hoffe du Schreibst mal, dass du das in den Griff bekommen hast.(OLM aus)


    Macha

  • hey ho...


    also passt auf folgendes habe mir vorgestern einfach mal die Zeit genommen die Leitungen zu Prüfen. Das Plus Kabel vom Batteriepol zum Anlasser war am Anlasser Locker (habe ich festgeschraubt) Und am Pol selber wurde mal umgerüstet Original sind die Polklemmen ja mit dem Anlasserkabel so Verbunden das man sie nicht lose bekommt also verlötet oder was weiß ich. auf jeden Fall habe ich die wo man das Kabel abisoliert und dann an die Polklemme einfach dran schraubt. dort sah es ach nicht mehr so dolle aus also Locker und ein paar Drähte vom Kabel wahren abgebrochen.. habe ich einfach nur ein bisschen nachgeschoben und seit dem Schnurrt mein kleiner wie ein Kätzchen mein kleiner Trabi

    Blechkarren sind der letzte Haufen deswegen will ich mir ne Pappe kaufen :rolleyes:


    ich Liebe dir ich Liebe dich nur Pappe in meinem Leben das ist wichtig XD


    Die Kraft der 2 Kerzen


    Atme tief die Luft ist selten


    * Lang lebe der Trabant* :thumbsup: