Komme nicht auf passenden Wert bei Zündeinstellung

  • Hallo :winker: ,
    Ich habe folgendes Problem beim einstellen meiner U-Zündung bei meinem 74er 601.
    Ich bin folgender Maßen vorgegangen , als 1. habe ich neue Kondensatoren, Unterbrecher und Kabeltülle montiert.
    Dann habe ich den Unterbrecherabstand mittels Fühlerlehre auf 0,4mm Abstand gestellt bei größter Nockenstellung des Unterbrechers.
    Ich habe jetzt den Fliehkraftversteller auf "Gespreizt" gestellt mittels dem Fliehkraftspreizer der bei der Uhr dabei war.
    Danach habe ich die Messuhr in den Zylinder 1 geschraubt und bei OT genullt und die Zündung angemacht.
    Jetzt habe ich die Prüflampe zwischen geschaltet und am Motor leicht über 3 mm vor OT gedreht und dann in Drehrichtung auf 3mm vor OT um das Spiel auszugleichen . Dann habe ich die Grundplatte verschoben bis die Lampe reagierte,das ganze habe ich ein paar mal gemacht bis das genau passte .
    So jetzt zu Zylinder zwei, wieder Messuhr reingeschraubt und das gleiche Spiel wie vorher nur egal wohin ich die "Kleine Grundplatte" auf der Grundplatte auch gedreht habe ich kam nur in einen Wertbereich von 4-7 mm vor OT.
    Was mache ich falsch ? Mein Vater meinte das könnte am Schliesswinkel liegen aber den habe ich mehrmals Kontrolliert der stimmt steht bei 0,4 mm.
    Ich hatte zu dem Thema mal vor ner Zeit einen Thread gelesen gehabt, aber ich finde den nichtmehr wieder >.<
    Und die Langlöcher zu vergrößern kann ja nicht Sinn der Sache sein...

  • Hatte ich auch mal eine Zeit lang. Nun gibt's mehrere Möglichkeiten, ohne gleich Feilen zu müssen.
    1) Schau Dir die Schraube mal genau an, mit der der Nocken befestigt ist. (z.B. in Bohrmaschine einspannen und dann beobachten, ob ein Schlag zu erkennen ist) Hatte schon mal so einen Fall; mit neuer Schraube war's schon viel besser.
    2) Spiel ein bißchen mit dem Unterbrecherabstand. Geh bei Zyl 1 auf 0,45mm, dadurch zündet dieser früher. Als Ausgleich Unterbrecherplatte nun im Uhrzeigersinn drehen. Wenn Du nun bei Zyl 2 noch 0,35mm wählst, hast Du schon Boden gut gemacht. Könnte durchaus reichen. Ist zwar nicht optimal, aber ohne weiteres machbar. Irgendwo im DDS stand sogar mal, daß Unterbrecherabstände bis 0,6...0,7mm noch tragbar wären; nur zu klein dürfen sie nicht werden.
    3) Evtl. ist Dein Fliehkraftversteller krumm, zwar minimal, aber störend. Hauptschwierigkeit ist hier, daß rauszufinden. Ich hab's mal mit Erfolg folgendermaßen versucht:
    Unterbrecherplatte raus und den FKV ohne Nocken anschrauben. Nun einen Draht nehmen, 1-2mm stark, an irgendeiner Schraube festklemmen und so biegen, daß er mit ordentlich Kraft am Unterbrechernockenrohr anliegt. Außerdem muß das Drahtende, das nun als Zeiger wirkt, noch lang genug sein, denn der Schlag ist ja nur minimal. Nun Motor drehen und 'Zeiger' beobachten. Ist der FKV krumm, muß der Zeiger irgendwo seine Position verändern. Nun den FKV "nur" noch so lange biegen, bis er wieder rund läuft. Wie gesagt, ist ziemlich improvisiert und nix für Grobmotoriker, aber bei mir hat's geklappt. Die Zündung ließ sich danach ohne Manipulationen am Unterbrecherabstand einwandfrei einstellen.


    Viel Erfolg!

  • Das mit dem Nocken ist eine Idee.
    Nunja was mir noch aufgefallen ist das wenn ich den Nocken auf den Fliehkraftregler aufstecke und die Schraube reinmache habe ich das Gefühl das der Nocken ohne Führung ist gehört da eventuell noch eine art Distanzstück auf die Schraube das der Nocken kein seitliches Spiel beim anschrauben hat?

  • An und für sich nicht. Solange der Nocken keine Radialspiel hat, muß das auch so gehen.

    sapere aude! incipe! (Horaz)
    (bzw. frei nach F. v. Schiller: "Erdreiste Dich zu denken!")