Trabi, kein Zündfunken mehr

  • Hallo Forenmitglieder,


    heute habe ich ein Problem, und ich weiss nicht weiter . Fahrzeug fuhr bisher immer ohne Klagen und Wehwechen. Seit gestern Abend ist alles anders. Kein Zündfunken mehr vorhanden.


    Kerzen, Stecker, Leitungen, Zündspulen, Unterbrecherkontakte sind getauscht. Trotzdem , nichts, nada. Wo bitte kann ich noch nachschauen ? ;(




    Mit den besten 2 Takter Grüßen




    Rennsemmel

  • Da steht er hat die Unterbrecher getauscht von daher kann es keine EBZA sein ;)

  • nunja dann wäre jetzt eventuell noch die frage ob das stromführende kabel von zündschloss, also die 15 auch noch strom führt :rolleyes:
    einfach mal mitm voltmeter die 15 aner zündspule messen, ob bei eingeschalteter zündng noch strom kommt. was anderes würde mir dann bei unterbrecher auch nicht mehr einfallen auf die schnelle, außer, unterbrecher ganz falsch eingestellt, oder die kontakte gammlig. dagegen hilft bisschen schleifpapier um kontakte wieder zu säubern. :thumbsup:

  • Hey,
    wenn Kabel noch alle in Ordnung sind, die Zündspulen Strom liefern, dann sind es Deine beiden Konsendatoren oder auch nur einer.
    Die sind auf der Unterbrecherplatte verbaut.
    Da wo auch die Unterbrecherkontakte aufgeschraubt sind.


    Das sind die beiden kleinen silbernen Zylinder an denen jeweils ein Kabel angeschlossen ist.
    Größe ca. 25 x 12 mm.


    Wenn davon nur einer im Eimer ist, läuft die Pappe nicht.


    Schau mal nach.

  • das ist meines wissens nach so nicht richtig, die beiden kondensatoen auf der grundplatte haben eigentlich nur die aufgabe die hohen abrißfunken der unterbrechen zu reduzieren und dadurch die kontakte zu schonen, wenn davon einer kaputt ist halten eigentlich nur die unterbrecher nicht mehr lange, aber funken sollte er trotzdem noch.
    korrigiert mich bitte wenn ich damit falsch liege, bin bei weitem nicht allwissend und lerne gerne dazu :thumbsup:

  • Wenn sich alle anderen Zündkomponenten, wie Kabel, Spulen, Stecker und Kerzen, im wirklich optimalen Zustand befinden (was erfahrungsgemäß höchst selten der Fall ist), so kann bei Ausfall eines Kondensatoes tatsächlich noch ein -aber wirklich sauschlechter!- Motorlauf erfolgen. In der Regel bedeutet aber Kondensatorausfall = kpl. Zündungsausfall.

    Jawohl, Sie haben richtig gehört! Wir machen Hausbesuche! Selbstverständlich ohne langwierige vorherige Terminabsprache! Wir kommen auch zu Ihnen! Stets zu Diensten...Ihre Steuerfahndung! :grinsi:

  • ok, danke für die berichtigung, wieder dazu gelernt. kannte ich echt noch nicht :-D aber das beide zusammen durchhauen ist ja unwahrscheinlich oder?? weil er ja sagt er hat garkeinen zündfunken mehr auf keinem der beiden :-D deswegen tippe ich eher auf zündschloss oder aber einfach nur das kabel zwischen zündschloss und zündspule defekt :-D

  • Herzlichen Dank an alle für ihre Guten Ratschläge. Der Fehler wurde von mir gefunden. Obwohl ich mein Auto nun schon 14 Jahre fahre, ist mir erst heute aufgefallen X( , dass am Zündschloss EINE Lötstelle gebrochen war. Kurz nachgelötet, dass wars.


    Prüfe bei meinem anderen Trabi natürlich morgen das Kabel am Zündschloß.




    Mit den besten 2 Takter Grüßen




    Rennsemmel :thumbup: