Fernlicht defekt?!

  • Grüß euch
    Heute hat sich währen der Fahrt das Fernlicht mt einem leisen "knacken" verabschiedet. Was relativ ungünstig war wenn man bedenkt dass ich dann kurzzeitig nur mit Standlicht unterwegs war. Hab natürlich gleich abgeblendet, und das ging auch. Sprich Abblendlichter funktionieren beide. Fernlicht hingegen ist blind. Die blaue Kontrolllampe leuchtet aber.
    Hab halt nach den Sicherungen geschaut, die sind aber alle i O. Habe natürlich auch die Lampen kontrolliert, auch diese sind ok.


    Also bitte, was is da los???
    Über Hilfe wäre ich mehr al dankbar, denn ich bin viel nachts unterwegs, und dort kann dies ziemlich umpraktisch sein...


    PS: 85er 601er Kombi


    Lg

  • Kabel Lichtschalter--Abblendrelais (laut Plan weiß-rot) ???
    Kabel 56a Abblendschalter-Sicherungskasten (weiß) ???
    Oder Abblend- bzw.- Lichtdrehschalter selbst.
    Abblend/Blinkerhebel schließe ich aus, sonst hättest Du nicht auf Abblendlicht umschalten können....

    Edited once, last by Fritz Reichert ().

  • Sodala,
    Langsam verwirrt er mich. Also. Hab heute, nachdem auch das Abblendlicht nicht mehr ging, mal die Birnen raus genommen und siehe da, es sind doch beide durchgebrannt. Aber jedesmal sind sie gleichzeitig geschossen.
    Dann roch es während der Fahrt komisch, gut hab ich angehalten, und muss sehen das Dampf unter der Haube rauskommt. :zornig:


    Haube auf und wo kommts her? Vom Überlauf der [lexicon]Batterie[/lexicon].
    Hab sie mal vorsichtig angefasst und wie vermutet war sie brenn heiß. Dann mal die [lexicon]LiMa[/lexicon] angegriffen, das gleiche dort.
    Nochmal zusammenfassend, was kann man beobachten:


    -Obwohl sich der Motor leicht und frei dreht, tut er sich im Standgas auch OHNE Verbraucher wie Licht o.ä sehr schwer.
    -H4 hats beide gleichzeitig geschossen (Bei höherer Drehzahl)
    -LiMA sehr heiß
    -Batterie sehr heiß


    Nun, ich vermute dass der Regler der [lexicon]LiMa[/lexicon] hin ist, oder bin ich da am voll falschen Dampfer??


    Lg

  • Ich tippe mal ganz stark auf Diodenplatte (Gleichrichter).
    Nimm ein Multimeter und miß mal die Spannung bei laufendem Motor im LL und bei erhöhter Drehzahl.

  • Wo sitz dieser GLeichrichter und was ist seine Aufgabe?
    Danke :)
    Lg

  • Diese Diodenplatte (3 Dioden) sitzt innerhalb der LIMA.
    Die Drehstromlima macht im Grunde Wechselstrom, der durch die Dioden gleichgerichtet wird in Gleichstrom.
    Denn was will man mit Wechselspannung in der Bordelektrik.

  • Lassen sich diese einzeln austauschen oder muss ich die komplette Lima austauschen?


    Danke
    Lg

  • Tausch die ganze lima (heb die alte auf). Die Diodenplatte ist auch nicht mehr regulär erhältlich.

  • Brrr bin ich ja wieder ordentlich Geld los :(


    Trotzdem vielen Dank für deine Hilfe :)

  • Aus Mangel an Problemen damit, habe ich mir das noch nicht weiter angesehen.
    Aber lassen sich nicht einfach die Dioden wechseln? Wenn das Problem jetzt nur im Wechselstrom begründet liegt, ist doch nicht gleich 'ne neue Lima fällig.
    Das wäre doch vergleichsweise wie ein Motorwechsel wegen defekten Zündkerzen. :gruebel:

    Herr gib Regen und Sonnenschein, für Reuß - Greiz, Schleiz und Lobenstein,
    und woll'n die annern auch was haam, so soll'n 'se es dir selber saa'n!

  • ja die dioden lassen sich einzeln wechseln, eine diode kostet zwichen 1-2€. 6 stück gibts insgesammt, aber die warscheinlichkeit das alle def. sind, ist gering.
    ein auto würde auch bedingt mit wechselspannung laufen (zb. wie beim moped) gleichspannung braucht man nur für die zündung, zum laden der batterie und für die blinkanlage

  • Hallo,


    ich glaube, Ihr denkt alle viel zu weit.


    Offensichtlich ist Überspannung das Problem. Bei defekten Statorwicklungen oder Dioden ist die Stromversorgen nicht mehr gewährleistet oder die Oberwelligkeit nimmt stark zu. Die Effektivspannung steigt aber nicht über 14V. Also ist hier mit sicherheit der Regler außer Gefecht. Die Regelung der Ladespannung erfolgt durch den Regler, der die Versorgungsspannung für den Rotor liefert und regelt. Er schaltet in diesem Fall permanent die Erregerspannung für den Rotor ein, sodaß die Ausgangsspannung zu hoch wird. Also in diesem Fall einfach mal den Regler tauschen und das Problem sollte vom Tisch sein. Ach so: kann es vielleicht sein, daß das Ladekabel (rot, dick) an dem Kontakt an der Lima scheuert, wo das dünne kurze grüne Kabel vom Regler angesteckt ist??? Vorm Reglertausch mal noch gucken... Viel Erfolg!

  • Falsch und richtig. Der Regler regelt die Erregerspannung.
    Bei defekten Dioden hast du mal fix an die 16....17V statt 14 (die du übrigends ohnehin brauchst).
    Sasch
    Mal so eine Drehstrom (versucht) geöffnet?

  • :grinser:

    Aus Mangel an Problemen damit, habe ich mir das noch nicht weiter angesehen.


    Also: Nö! :lach:
    Sonst hätte ich auch nich so blöd gefragt, nehme ich an. :winker:

    Herr gib Regen und Sonnenschein, für Reuß - Greiz, Schleiz und Lobenstein,
    und woll'n die annern auch was haam, so soll'n 'se es dir selber saa'n!

  • Hallo
    hatte das gleiche problem auf einmal blaues blitzen und dann war es dunkel :grinser: ist mir 2x passiert hab alles nachgeguckt und am nde war es der regler an der LIMA da ich so einen nicht hatte aber neue neue LIMA hab ich die schnell eingebaut und seitdem flackert auch mein licht nicht mehr so sehr :)

  • @Heckman:


    Die Spannungsspitzen gehen sogar noch höher. Die Effektivspannung bleibt aber um 14. Und selbst bei 16-17V gehen nicht schlagartig alle Lampen kaputt. Das liegt schon am Regler...

  • Danke für eure Hilfe
    Habe schon einen Bekannten nähe Zwickau kontaktiert, er meinte er treibt mir eine auf.



    Bin schon gespannt was als nächstes drauf geht.... :verwirrter:


    lg

  • In den oberen 2 Bildern auf den Pertinax-Streifen sind aber nur die Dioden für den Erregerstromkreis. Die Leistungsdioden, die die eigentliche Ladespannung gleichrichten, sind auf dem unteren Bild im Gehäuse selbst (Minus-Dioden) bzw in der Aluplatte (Plusdioden) eingepreßt zu sehen. Das sind die zylindrischen Dinger mit dem Bund und dem kurzen Kabel und der Öse... Kann man aber auch wechseln.