Zündung verstellt durch langes stehen??

  • Ich habe letztes Wochenende meinen 601 ausm Winterschlaf geholt. Er sprang sofort an, nur er hat kaum Leistung. Bergauf geht garnicht max 40km/h, auf gerader Strecke max 70km/h. Habe schon den Vergaser und die Kerzen sauber gemacht. Hat leider nix gebracht. Kann es sein das sich durch das lange stehen die Zündung verstellt hat??

  • Unterbrecher oder elektronisch?
    Bei Unterbrecherzündung: Ja. Da kann mal das Öl/Fett eingetrocknet sein
    Bei elektr. Zündung: Nein.
    Im Vergaser kann unter U. unten so eine schleimige Schicht sein, die sich in die Düse zieht - aber den haste ja sauber gemacht ... und ich glaube nicht, dass die schon nach paar Monaten entsteht.

  • Ich glaube bei Bj 87 ist es eine elektr. Zündung oder?

  • Hi also das kann ich mir beim besten Willen nun mal garnicht vorstellen. Gibts sowas? Wie lange stand denn der Wagen?



    :verwirrt: :verwirrt: :verwirrt:


    PS : Ich fahre schon über zehn Jahre Trabant aber dieses Auto verblüfft mich immer wieder. Das macht Ihn wahrscheinlich so liebenswert.


    Gruß Stahlmann

    Vier Takte sind zwei zu viel !!!
    [b][url='http://www.zweitaktgeschwader-nuernberger-land.de']Zweitaktgeschwader Nürnberger Land

    Edited once, last by Stahlmann ().

  • wollen wa wetten das der nur auf einem Zylinder läuft?


    Haste mal kontrolliert ob ein Funken auf beiden Kerzen kommt?


    Kerzen rausschrauben und in die Stecker stecken, einfach aufen Motor ablegen. Dann Zündung ein (Gang raus) und nun am Lüfterrad drehen(natürlich in Motorlaufrichtung) und schauen ob ein Funken an der Kerze kommt, wenn der entsprechende Kolben kurz vor OT ist.

  • wette mit, dass er nur auf einem Zylinder läuft.
    Bleibt immer noch die Frage: Unterbrecher oder elektronisch?
    Bj. 87 deutet auf elektronisch hin, kann aber auch ein Austauschmotor sein. Haste denn neben der Zündspulen ein schwarzes Kästchen? ist dieses mit Kabeln mit den Zündspulen verbunden?

  • Bin auch dabei.
    Nur ein ZYlinder

    2Stroke, Because one stroke isn't enough and four strokes waste two (many). :grinser:
    Motoren laufen fast immer, nur wie sie gehn ist eine ganz andere Frage. :zwinkerer:
    "...dafür, was wir alles getuned haben, läuft der Motor noch relativ gut..." :grinser:


    Schnellster Zweizylinder-Trabant Anklam 2008

  • Okay das hört sich ja recht einstimmig an. Werde es die Tage mal testen.

  • Bin auch für den einen Pott!


    Ich hab schon genug Erfahrungen damit machen müssen, wie der läuft, wenn nur einer funktioniert!

  • und wie erklärt sich das "Laufen auf nur einem Pott" durch die längere Standzeit?
    ich würde mal die Kontakte am Hallgeber überprüfen...


    wenn die ZyKo-Dichtung durch ist, müsste man das riechen..
    worst case: ein Drehschieber hat aufgegeben (da müssten dann aber die Nasen abgeschert sein, die ihn an die KuW fixieren...)


    mein Tip: vielleicht hat sich ja im Auspuff was gelöst und quergestellt.
    - wie alt ist denn die Auspuffanlage?

    :hug: Trabant steht für Gefährt(e), nicht für Ge(h)hilfe... :2Kumpels:


    "der verliert kein Öl, der markiert nur sein Revier..."


    mehr Auto braucht's nicht - weniger Auto geht nicht...

    Edited once, last by Trabbischubser ().

  • Das kam schon oft vor das z.B. durch Feuchtigkeit Korrosion im Kerzenstecker war und es dadurch keinen Funken gab. Und das nur vom stehen ;)


    Wenn die Kontakte am Hallgeber nicht i.O. wären würde er garnicht laufen ;)
    Da gibts nur Plus, Minus und das Geberkabel, welches das Steuerteil versorgt.

  • Wenn die Kontakte am Hallgeber nicht i.O. wären würde er garnicht laufen ;)

    sach das nich...
    ich hab da so meine Erfahrungen... ;)
    (hab den Motor halb zerlegt, um den Vergaser zu wechseln, nur um festzustellen, dass es doch an der Zündung liegt. ;)
    - und siehe da: das Kabel war starr genug, um den abgebrochenen Kontaktschuh in der Nähe des Kontakts zu halten, wurde aber mit zunehmender Betriebstemperatur immer weicher und es gelang immer schlechter... ;))

    :hug: Trabant steht für Gefährt(e), nicht für Ge(h)hilfe... :2Kumpels:


    "der verliert kein Öl, der markiert nur sein Revier..."


    mehr Auto braucht's nicht - weniger Auto geht nicht...

  • Okay werde bei nächster Gelegenheit mal die Kontakte und Kerzen prüfen, Mal schauen ob ihr recht habt. Wenn es daran nicht legt baue ich mal einen neueren Auspuff drunter. Der momentane ist noch der 1. also Bj 1987.

  • gestern hatte ich ein Steuergerät in der Mache, das zunächst noch auf einem Topf gefunkt hat und kurz darauf ging gar nichts mehr... :verwirrter:
    sowas hatte ich bis dahin auch noch nicht erlebt, obwohl das bei der an sich übersichtlichen Schaltung im Steuerteil so unwahrscheinlich eigentlich gar nicht ist... ;)
    (aber vielleicht war das Gerät schon von Anfang an defekt und der Grund dafür, dass wir bei der Überführung kaum schneller als 80km/h fahren konnten? :hä: )


    immerhin funktionierte der Hallgeber an meiner Zündung und konnte so als Fehlerursache ausgeschlossen werden. ;)
    (mittlerweile fährt der Patient mit einem Austauschsteuergerät wieder problemlos.)

    :hug: Trabant steht für Gefährt(e), nicht für Ge(h)hilfe... :2Kumpels:


    "der verliert kein Öl, der markiert nur sein Revier..."


    mehr Auto braucht's nicht - weniger Auto geht nicht...

    Edited 2 times, last by Trabbischubser ().

  • wollte Samstag wahrscheinlich mal ein wenig schrauben. Kann mir einer von euch sagen was für Zündkerzen ich brauche. Der Trabi steht leider nicht bei mir zuhause und ich schaffe es nicht vorher gucken zufahren

  • Such hier im Forum mal nach Zündkerzen. Da findest du einige Beiträge.


    Wärmewert für Trabant Kerzen: 225

    2Stroke, Because one stroke isn't enough and four strokes waste two (many). :grinser:
    Motoren laufen fast immer, nur wie sie gehn ist eine ganz andere Frage. :zwinkerer:
    "...dafür, was wir alles getuned haben, läuft der Motor noch relativ gut..." :grinser:


    Schnellster Zweizylinder-Trabant Anklam 2008

  • So Jungs ich kann euch sagen das ihr die Wette gewonnen habt :top:. 2 neue Kerzen und er lief wieder. Nur jetzt ist das nächste Problem da. Wenn ich den Choke reindrücke und langsamer werde geht mir der Motor aus :hä: .

  • Vielleicht ist er dann noch zu kalt, wenn du ihn reindrückst. Oder es ist Dreck in den Düsen im Vergaser.

    Quote

    Am Öl kann's ja nicht gelegen haben, war ja keins drin!


    Ich möchte schlafend sterben wie mein Opa, nicht kreischend und schreiend wie sein Beifahrer

  • Ne zu kalt ist er nicht dachte ich auch erst aber nach 5min vollgas auf der Landstr ist er nicht mehr zu kalt