Wartburg Trommelbremse im 601er. Was braucht man alles?

  • Da ist ordentlich Luft drin, sonst könntest du nicht Druck aufpumpen. ;)


    ok also muss ich am besten heute nacht mit niedriger geschwindigkeit mein auto zur werkstatt fahren, in der hoffnung das keine autos unterwegs sind, und ich nicht voll bremsen muss.
    dann werd ich den erstmal professionel entlüften lassen, und hoffen das dann alles so hinhaut wie es soll.


    danke schonmal für die hinweise.
    ich werde berichten wenn ich alles am laufen habe ;)

  • so neuigkeiten bei mir.
    luft war nur minimal hinten rechts drinne.


    er hat dann mal die bremse aufgemacht, und festgestellt das meine rücksteller ja mit "bremsenmontage paste" versehen sind, und das ist wohl der fehler, dadurch rutschen meine rücksteller von alleine zurück :pinch:


    also nochmal alles zerlegen, das ganze schön von der paste befreien, und wieder zusammen bauen....


    er hat die schonmal mit bremsenreiniger abegspült, und es ist tatsächlich schon ein ganz anderes verhalten der bremse, jetzt hab ich nach dem zweiten mal treten nen guten druck, allerdings ist mir das ja auch nichts.


    ich berichte morgen nochmal wenn ich die ganze scheiße wieder sauber gemacht habe, wie er dann bremst :top:

  • Also ich kenne ja die Wartibremse nicht aber meine Nachsteller an der Bremse sind immer mit Bremsen oder Kupferpaste versehen und das ist auch gut so.



    Durch die Geometrie der Nachsteller funktionieren die auch so.

  • Durch die Geometrie der Nachsteller funktionieren die auch so.


    bisher ging mir das auch immer so, aber ich glaube ihm das jetzt einfach mal, das es nicht unbedingt notwendig ist.
    er hatte die wohl mit der hand rausgedrückt, und danach hat er vernünftig gebremst, also liegt es ja nahe das der fehler an diesen teilen liegt ;(


  • Vorrausgesetzt man montiert das kleine Federchen an der richtigen Position. Wenn nicht, dann.... :thumbup:


    ja das is alles richtig, beim testen mit der hand, war auch alles wie es soll. raus leicht, rein garnicht.
    kann halt höchstens sein das es durch vibration, und die federkraft warum auch immer anders ist bei mir...
    werd ich ja sehen morgen, ich hoffe das es der fehler ist, sonst kotzt ich nen bisschen :S

  • meine sind ja nagelneu, und auch gebogen, wie sie halt vom werk kamen. hab ungefähr 15 stück nebeneinander gehalten, und die sind alle gleich gebogen gewesen.
    sind noch ddr-teile.
    oder gibt es für vorne und hinten unterschiedliche, ich hatte nämlich auch 5 bei die exakt gleich gebogen waren, aber an ner andern stelle als die andern 15.


    ich guck mir das morgen alles nochmal genau an, einzige frage wäre ob man die plättchen so biegen kann, das sie empfindlicher reagieren.
    ich hoffe du verstehst wie ich meine


    EDIT:
    so habe heute dann nochmal alle rücksteller überprüft, und der eine bei der warti-bremse ist tatsächlich zurück gerutscht, also das plättchen einmal umgedreht, und jetzt geht der auch.
    allerdings das selbe problem das ich erst auf den zweiten tritt druck hatte.
    also jetzt auch noch nen neuen HBZ verbaut, soweit wie ich es alleine entlüftet bekomme entlüftet, und sieht schonmal nen ende besser aus. immer druck, wenn auch noch keinen sauberen. also morgen nochmal zu zweit komplett entlüften, und hoffen das dann alles läuft, aber es sieht gut aus das es der HBZ war. :thumbsup:

  • Hallo hast du das Proplem gefunden?

  • ne noch nich so richtig.


    das den HBZ jetzt schonmal gegen nen neuen getauscht, jetzt hab ich nen früheren druckpunkt.


    der alte HBz hat wohl schon nicht mehr richtig gearbeitet.


    jetzt ist aber das problem das ich beim ersten treten (nach ungefähr 20min standzeit) einmal ins leere trete, und dann vollen druck, und super bremsleistung erhalte.


    ich will jetzt morgen nochmal bevor ich ne bremse benutze alle trommeln auf machen, und dann sehen ob irgendein rücksteller zurückgerutscht ist, wenn ja fehler gefunden, wenn nein problem :S



    EDIT: so fehler gefunden. mindestens einer meiner neuen (ddr ware) nachsteller rutscht nach kurzer zeit wieder zurück.
    jetzt hab ich die nochmal neu gemischt (also nachsteller und plättchen) und nu geht es erstmal, aber neue kommen definitiv noch rein, sobald ich welche gefunden habe!
    jetzt hab ich immer auf den ersten tritt nen druck, und gute bremskraft.

  • :thumbsup: na schön und denk an das Pedalspiel sonnst bleibste irgenwann einfach mit fester Brmese stehen ;)

  • pedalspiel passe ich neu an, sobald er ganze kram richtig zu 100% funktioniert.


    sieht jetzt aber schon mal ganz gut aus, er stand vorhin knappe 3 stunden, und ich hatte noch guten druck, auch wenn er beim zweiten mal dann doch wieder besser war.
    ich werd mir die andere seite auch nochmal angucken, ob da vielleicht auch sowas ist.


    aber bremsen tut das ganze ja geil, selbst wenn man bei 80 reinlatschen muss :thumbsup:

  • Hallöchen,
    bräuchte mal wieder einen fachlichen Rat..


    Bin gerade beim zusammenbauen der Vorderachsbremse und bin darauf gestoßen, dass man die Wartburg-Ankerplatten in 2 verschiedenen Stellungen befestigen kann - einmal gerade und einmal leicht schräg.


    Was ist denn aber nun sinnvoller? Montiert man sie gerade, hängt die eine Bremsbacke ja quasie, bei schräger Montage zwar auch eben eben nicht so stark.. macht das irgendeinen Unterschied?



    Und ich bin immer noch am Grübeln was die Bremsflüssigkeit angeht. Darüber gab es hier ja schonmal eine ausgiebige Diskussion, aber ausprobieren würde ich die Silikon-Bremsflüssigkeit ja trotzdem gerne mal.. Meine Anlage ist komplett neu - Alle Zylinder haben neuen Manschetten, wurden gereinigt und mit Bremszylinderpaste eingeschmiert. Sämtliche Leitungen sind neu, die Schläuche natürlich auch.
    Was sagen denn die Profis dazu..?

  • Wieso 2 Stellungen? Bohrt man die Platte nicht so dass der RBZ zum Entlüften bestmöglich oben steht?
    Zur Silikon-Breflü wirst du immer zwei verschiedene Meinungen hören, also ach was du für richtig hältst.

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Ich dachte eigentlich daran die originalen Löcher zu nehmen und die passen in zwei Stellungen..


    Einmal so dass beide so stehen wie auf diesem Bild:
    Bild


    Und einmal so dass sie stehen wie auf diesem Bild:
    Bild



    Bohrt man neue Löcher und würde die Zylinder gerade stehen lassen, wäre oben doch der Achsschenkel völlig im Weg oder nicht?

  • Da hast du dich ja gut vorbereitet. Alte Löcher zuschweißen und die neuen so bohren das es mit dem RBZ so einigermaßen hinhaut und man ordentlich entlüften kann. Ich hatte mir auch was gebrauchtes gekauft und da hat derjenige welche da auch nicht hingeschaut. Zum Entlüften durfte ich dann die Vorderachse zerlegen um die Entlüfterschraube an die höchste Stelle zu bekommen.

    Matt ist das neue Hochglanz
    Zwei Zylinder, zwei Takte und ein Mikuni: da geht was! :thumbsup:

  • Naja deshalb dachte ich ja daran sie eben schräg einzubauen, wie auf dem ersten Bild zusehen. Die Bremsleitung geht ja an den unteren Zylinder und der obere hat eben die Entlüfterschraube.. geht das denn nicht?

  • also ich habe meine zugeschweißt (alle 4 löcher pro ankerplatte) und habe mir die ankerplatte dann so gedreht das meine RBZ oben und unten sind, und dann neu gebohrt.
    man bekommt die sehr weit hoch gedreht, nur aufpassen das man noch vernünftig an die schrauben der RBZ kommt, falls man die mal tauschen muss ;)


    bilder habe ich leider nicht wie sie jetzt stehen ;(

  • Hallo
    für vorne ist alles klar aber hinten ?Ich habe gelesen man soll für hinten RBZ vom 1.1ist da was dran?Wenn ja wer hat noch welche für Mich.


    MfG Maik

  • Echt? als ich auf BKV umgerüstet habe, musste ich zurück auf 601'er.


    Es sind unterschiedliche Kolbendurchmesser beim 601 und 1.1.


    @All: 1.1 sollte größer sein und stärker bremsen????

    Gruß in die Runde 8)
    Tobi




    < 1.6er Tramp und B-1000 HP>

    Edited once, last by UMR ().