Posts by Chris601

    alle infos dazu übrigens hier: http://www.2takter.de/kassel


    Es ist eigentlich echt nur als kleines Treffen gedacht. Also bitte keinerlei "Erwartungen" ich schätze mal, es werden so max 20 Autos werden.. Es geht eben darum, sich mal hinzusetzen und zu labern. Es wird definitiv abends keine fette Fete geben und max Musik aus meiner Musik-Kiste :-)
    gegrillt kann gerne werden und evtl. machen wir auch eine kleine Wanderung oder so.. Baden is ja um diese Jahreszeit sicher nich mehr so der bringer. wer aber will, Wasser is da :-)


    Es soll auch nur ein Tagestreffen werden. 11:00 bis 18:00 wird so angestrebt.
    Achja, wer seine Kiddis mitbringen möchte.. die sind nicht alleine. ;-)


    Wer ein "richtiges" Trabitreffen erwartet oder auf Party und saufen, sollte lieber daheimbleiben, wer einen schönen Tag mit ein paar Trabifahrern erleben will, sei herzlich eineladen! Eine Anmeldung auf der Internetseite wäre schön!

    ich sage nie 100%ige sachen, weil eigentlich gar nichts 100%ig ist.. aber in deinem Falle würde ich schon einige 9en hinter der Kommastelle nach 99% verantworten :zungeaus:


    mit eben dieser Wahrscheinlichkeit is deine "Rückholfeder" gebrochen. diese ist vorne am Vergaser (direkt hinter dem Gasbowdenzug) eingehangen und die andere Seite an einer kleinen öse am Getriebe. Die Feder sollte jeder trabi-Fahrer dabeihaben, weil man es bei Sachsenring in den ganzen jahren nich gepackt hat, die "Sollbruchstelle" dieser Feder auszuschalten... is eigentlich nur eine Frage der Zeit, bis diese Feder mal kommt..


    An einem der beiden Befestigungspunkte (wahrscheinlich am Bowdenzug) wird noch der Rest der Feder rumhängen...

    [Blocked Image: http://www.2takter.de/vergaser/m5.jpg
    Mit großer Sicherheit die "Einstellschraube" nummer 26 :dududu:
    Das ist aber die völlig falsche. Damit stellst du die Drehzalh mit gezogenem Choke ein, die jetzt mit Sicherheit jenseits von Gut und Böse liegt.
    Die "richtige" Leerlaufdrehzahl stellst du bei dem 1-1er-vergaser (ich gehe davon aus, daß du den meinst) hier ein: (Nummer 22)
    [Blocked Image: http://www.2takter.de/vergaser/m6.jpg]


    Hier is mal etwas davon erklährt: www.2takter.de/vergaser

    Das kann schon passieren. Begünstigt evtl. noch durch feuchte Luft o.ä.


    nich haun, weils ganz ideotensicher is..


    Strom "geht" ja bekanntlich den Weg, des geringsten widerstandes. Luft hat auch einen (hohen) Widerstand. In der Luft "fließt" strom in Form von Blitzen/Funken. Da in der Spule eine sehr hohe Spannung erzeugt wird, macht es dieser Gewaltigen Spannung nix aus, auch mal ein paar cm zu "fliegen".


    Ergebnis: Dein Funken.


    im Normalbetrieb ist der Weg des geringsten Widerstandes allerdings wesentlich kürzer, wenn der Funke dort ist, wo er soll, nämlich an der Kerze. Den Strom isses nämlich viel lieber, nur 0,6mm fliegen zu müssen als 4/5 cm!


    Hinzu kommt noch der Effekt, daß wenn eine Zündspule leerläuft, sie dadurch eine wesentlich höhere Spannung erzeugt, die auch größere "Blitze" als die 0,6mm des normalen Zündfunkens zulässt.


    (Just for Info: dieser "Leerlauf-Effekt" wurde früher mit s.g. "Vorfunken-Strecken" (oder so ähnlich) bewusst ausgenutzt, um der Spule mehr Leitung ähh, Spannung zu entlocken)

    ..um die ganze Sache aber abzuschließen: Nur Einkreis HBZ haben einen Entlüftungsnippel, Zweikreis nicht. Somit steht es hier gar nich zur Debatte, ob der als erstes oder als letztes entlüftet wird :verwirrt:

    angeschlossen ham wirst du es schon richtig..


    Das Problem is, daß es 2 Sorten vom Geber gibt: einen, der original im Trabant (der späten deluxe Ausführungen) verbaut wurde und durch einen Schalter die rote LED in der KMVA ein oder aus schaltet. (den wirst du verbaut haben!)


    Im Geber (der übrigens optisch völlig gleich aussieht)der Tankuhr (die es im Trabi nur als Zubehör gab) ist hingegen kein Schalter, sondern ein Potentiometer, um die Füllstandsanzeige "stufenlos" zu ermöglichen.


    mit großer wahrscheinlichkeit hast du den ersten geber verbaut, der eben nur "voll" oder "leer" kennt un nix dazwischen. Der Schaltpunkt, wo er umschwenkt wird kurz davor passieren, wenn du auf Reserve schalten musst. Was ja der Sinn der LED ist ;-)


    Also richtigen Geber besorgen. Sitzt ja irgendwie an der Quelle, sachste..

    genau, erstens bricht man sich halb die Pfoten, wenn man versucht, das Gummi an die Scheibe zu legen in den Ecken (weil es natürlich nicht rechtwinklig bleiben will) und wenn einem das gelingt und es sich auch tatsächlich einbauen lässt, besteht die Gefahr, daß es sich in den Ecken leicht wellt an der Innenseite (Yves hatte das Problem z.B. bei euch mal)


    Vielleicht kann man das Gummi auch austricksen, wenn man es z.B. ich Hochsommer macht und ggf. auch zusätzlich noch erwärmt. Neue Gummis sind prinzipiell sowieso besser, aber da ist eben auch der Einbau etwas anspruchsvoller.

    Da ich zu faul war, ein neues Gummi (ohne den Biegungen) hineinzuwürgen habe ich auch ein altes vorgeformtes verwendet. Ging und ist vor allem echt dicht.


    Ich haben so Kitt-Band RINGSRUM reingedrückt in die Kante. in den Ecken etwas verstärkt. Dann das Gummi eingezogen. geht wirklich prima. Silikonspray is bei Gummis immer gut!

    manchmal frag ichmich echt, ob die ungarn das absichtlich machen... soviel Mist kann man doch gar nich produzieren, daß dazwischen nicht mal ein einziges brauchbares Teil vorkommt (ich kenne jedenfalls keins..)

    Aber vergleiche da mal nicht Äpfel mit Birnen. Wartburg-Reifen haben trotz gleicher Tacho-Übersetzung einen anderen Abrollumfang (könnte nachlesen, falls interesse besteht) denn der tacho geht ja nich zu den Reifen, sondern da is noch allerhand VERSCHIEDENE Übersetzung dazwischen, was den Warti vom trabi unterscheidet.


    Fakt is, das natürlich die andern Schnitten eingetragen werden müssen.
    Grundsätzlich gilt, deaß der abrollumfang niemals größer sein kann, als der Original-Reifen (auch nicht wenige mm), weil dann der tacho weniger anzeigen würde, kleiner darf der Abroll-U um ein paar mm sein, weil Tachoabweichungen nach oben in einem engen Tolleranzbereich zulässig sind.

    Genau das mein ich! der Trabimot nimmt das nicht sofort übel, er verschleißt zwar imens (bis es irgendwann eben nimmer geht), aber läuft eben noch..


    Aber bevor jemand auf die Idee kommt "noch schnell nach Hause zu Fahren" zum ölholen. KEINESFALLS! Der Kapitale Motorschaden kann einem ggf. schon an der Tankstellenausfahrt begegnen...


    Also, ich meine (wie es bastelbummi auch sehr schon demonstriert hat): Er hält ne weile, manchmal vielleicht sogar 40km, aber der Wahnsinns-Verschleiß setzt sofort ein!

    ja und genau im Abrollumfang liegt der Hund begraben. denn der muss gleichbleiben! DESHALB hats du ja diese utopische Reifenfgröße, die schwer (bessergesagt teuer) zu bekommen ist. du musst einen 185er Reifen haben, auf 13" (da gehts schon los) der auch noch den selbern (Abroll)umfang hat wie ein 145er 13" Da sind deine "60" schon ziemlich hoch gegriffen..
    NORMALE 185 in "vernünftigen" Höhen wirst du nich eingetragen bekommen, weil der abrollumfange dann ganz anders sein wird.. und dein Tacho dann gar nimmer stimmt..


    andererseits is doch 185/60 R13 nich soo utopisch, oder?

    kann ich leider nicht! Ich kenne auch nur die Loblieder, die die Händler über ihre (natürlich auch teuren) Synthetischen Produkte singen.. Den Warnhinweis mit der synthetik-öl-Geschichte und 1:70 halte ich allerdings auch für lachhaft... da hätte ich den Motor gernma bei 1:40 oder 1:50 gesehen.. das währe sicher anders weitergegangen..


    Was ich habe, sind erfahrungen als "Vielfahrer" und einen Motor, von dem ich den realen Km-Stand kannte 163.500.. fast ausschließlich teilsynthetisches Öl.. Das bekräftigt MICH PERSÖNLICH, nur noch TS zu fahren..


    Andere schwören auf 1:70 (lottle) oder billigst-4T(!)-Öl mit 1:33(Trabs-Cabri).. Beiden Seiten kann ich wenig Verständnis entgegenbringen, aber beide tun das ja offenbar relativ erfolgreich..


    nun ist es auch so, daß ein Trabi-mot. einem solche Experimente nicht glei übel nimmt.. deshalb wird von den verrücktesten Mischungsverhältnissen und Ölsorten berichtet... Selbst ohne öl würde er nich gleich abkacken...


    Im Prinzip muss jeder seine Erfahrungen selber machen, hinzukommt, daß die Motoren (gerade die mit fadenscheiniger Geschichte oder unklarem Restaurator) sowieso völlig verschieden sind. manche werden total stiefmütterlich behandelt und halten ewig, andere gepflegt, optimal geschmiert und nie wirklich belastet und scheißen dann nach 10000km aufs Brett.. man steckt nich drinne..


    Ich persönlich empfehle trotzdem Teilsynth.


    Wer günstig und sicher fahren will empfehle ich mineralisches 2T-Öl und auf jeden Fall selbermischen (alle die dieses Thema lesen, werden es künftig eh machen!*g*), das geforderte Mischungsverhältnis von 1:50 und dann ist man sogar noch günstiger als Tankstellengemisch! Das is eben die "Nummer Sicher", nochdazu das günstigste.

    Naja otto, ich hab mich bisher da rausgehalten, weil ich da etwas anderer Meinung bin als du! ich gestehe den synthetischen produkten schon Vorteile ein, selbst fahre ich auch nur Teilsynth.


    otto: was mich aber echt mal interessieren würde ist, WELCHER SERIÖSE Händler (oder besser gesagt, welcher Motorenbauer/"Regenerator") empfiehlt mineralisches, oder warnt gar vor synthetischen Sachen??
    Das mag ich mir eigentlich nicht so recht vorstellen wollen..
    Im Renn- und Rallyesport wird eigentlich nur Vollsynthetik gefahren..