Posts by TomTom1986

    erkläre mal bitte etwas genauer den Zusammenhang Auspuff und Standgas!


    meinst jetzt mich? Oder meinen Vorredner?


    Also, nachdem ich das Mittelrohr ersetzt hab (das alte war stark undicht kurz hinter dem VSD)

    hatte der Motor einen wesentlich höheren Leerlauf. Daher frage ich mich, ob es Zufall ist, oder das in Zusammenhang steht.


    Ich habe mittlerweile nachjustiert.

    Leerlauf ist nun einigermaßen passend.

    Ich glaube es ist Zufall gewesen. Liegt wohl ehr an meinem verschlissen Vergaser.

    Liebe Schraubergemeinde,


    in der Vergangenheit ist mir immer wieder aufgefallen, dass ich mein Standgas nur recht schlecht regulieren konnte. Ein verdrehen der Umgemischschraube hat nur wenig Änderung gebracht. Das Standgas war immer recht niedrig.

    Nach dem ich allerdings nun mein Mittelrohr zwischen VSD und ESD ersetzt habe, da es am VSD strak undicht war, habe ich plötzlich ein recht hohes Standgas.

    Da ich momentan Flach liege, konnte ich noch nicht wieder an der Umgemischschraube drehen um es einzustellen.

    Aber mal eine Frage für mein Verständnis. Hat die Auspuffanlage so viel Einfluss auf das Standgas? Oder hab ich es hier mal wieder mit nem Zufall zu tun?


    Liebe (leicht hustende) Grüße


    TomTom

    Also, den „Benzinteil“ habe ich noch nicht geprüft. Vergaser ist allerdings vor ein paar Monaten gereinigt. Will ich aber trotzdem nicht ausschließen.

    Aber würde es denn überhaupt zu den Symptomen mit den unterschiedlichen Kerzenbildern passen?


    Hab bei meinen Ersatzteilen noch ne EBZA gefunden, die werde ich mal probieren.

    Achso, Fehler ist nicht mitgewandert.

    Also nach wie vor ist der Eine Zylinder betroffen.

    So...


    ich bin leider nicht weiter.

    Die Zündkerzen habe ich ersetzt. Bei zügiger Fahrweise, also wenn der Motor warm ist, leider wieder das selbe Problem. Eine Kerze ist schwarz, und auch etwas feucht meine ich. Habe die Zündkabel untereinander getauscht, das gleiche Bild. Habe die Zündspule des entsprechenden Zylinders ersetzt (gegen eine gebrauchte), auch ohne Erfolg. Geschwindigkeit habe ich überprüft, passt wohl. Also der Tacho zeigt recht passend an.

    Zwischenzeitlich war das Stottern so stark, dass sogar kaum Standgas da war. Also es fühlte sich in der Tat so an, als wenn ein Zylinder aussetzt.

    Bin ich denn wohl mit meiner Vermutung richtig, dass es irgendwie die Zündanlage sein muss? Wegen dem unterschiedlichen Kerzenbild?

    Es scheint ja wirklich ein Temperaturabhängiges Problem zu sein.


    Mit besten Grüßen

    Tom

    Danke euch beiden für die Antworten


    Natürlich kann ich die Kerzen tauschen. Ich dachte nur, vielleicht ist das ein ganz üblicher Fehler, den die alten „Hasen“ sofort erkennen.

    Fragen kostet nichts... Aber nun gut...

    Ich werde mal die Liste abarbeiten.

    Wenn dann nich fragen auftauchen, werde ich mich vermutlich melden...


    ... dann mal nen schönen Start in die Woche...

    Hej ihr,


    ich brauche mal einen Rat von euch erfahrenen Trabantlern,


    Es geht um einen 601, bj. 11/88, elektronische Zündung.

    Fahre ich auf die Autobahn, beschleunige den Wagen auf Tempo 100 und versuche dann die Geschwindigkeit zu halten, fängt der Wagen stark an zu ruckeln und stottern. Dieses Phänomen ereignet sich im Bereich zwischen 90 und Vmax, nur bei Vollast ist Ruhe.

    Ich vermute das es an der Zündanlage liegt, nicht an Sprittmangel? Wenn nicht genug Sprit ankommen würde, würde sich doch sicherlich etwas im Mäusekino tun oder? Bzw. Vollast wäre auch nicht möglich?

    Kann es mit der Hitze durch die hohe Drehzahl kommen? Zündspule?

    Beide Zündspulen sind gleich warm (kalt), Zündkabel sind neu. Zündkerzen noch nicht alt. Eine Zündkerze ist dunkel, die andere Rehbraun.

    Spricht doch für die Zündanlage oder? Zündspule? oder doch ehr die Kerze?


    Bin für Ideen dankbar =)


    Gruß,

    TomTom

    Hallo Pappenfreunde,


    nach dem ich hier schon einige Stunden mit lesen und Stöbern verbracht habe, dachte ich, ich stelle mich auch mal vor.

    Ich komme aus Ibbenbüren, was bei Osnabrück liegt. Vielleicht sind hier ja auch ein paar aus der Region vertreten?


    Ich glaube meine Begeisterung für den Trabant geht an sich schon bis in meine Kindheit zurück. Wenn ich Autos gemalt habe, sahen diese schon immer aus wieder Trabbi =)

    Nunja, lange war Ruhe mit der Interesse am Trabbi. Durch einen Freund, der einen Trabbi geschenkt bekommen hat, wurde das Interesse wieder neu belebt.

    Es dauerte nicht lange, und ich habe diesen übernommen. Ein Trabant 601 de luxe, bj. 1989. Leider hielt die Freude nicht lange an. Der Rost war zu weit fortgeschritten. Geweih und Schweller durch.

    Für mich eine zu große Reparatur.

    Etwas neues musste her. Nicht Lange und "Erich" wurde geholt. Optisch nicht ganz der beste, aber Technisch gut.

    Eine 1988er Limusine, P601L in Gletscherblau.


    So sah er beim Kauf aus.


    Nach einigen Tagen reinigen tauschen etc. Ist er schon wieder einigermaßen vorzeigbar geworden.



    An sich bin ich schon gut zufrieden, aber es gibt immer was zu tun.

    Toll, das es so ein gutes und hilfsbereites Forum wie dieses gibt =)


    Bis dahin erstmal...


    Gruß Tom

    Also, ich muss dazu sagen, der Unterboden an sich, macht noch einen recht guten Eindruck.

    Der Wagen war von innen nicht dicht. Er stand einen kompletten Winter im Regen.

    Im Innenraum unter der Fußmatte war auch schon Rost, aber nur oberflächlich. Diesen habe ich schon so gut es geht beseitigt.

    Die Schweller an sich machen noch einen recht guten Eindruck.

    Hallo und herzliche Grüße aus dem Münsterland!


    Ich bin neu hier im Forum und komme aus Ibbenbüren bei Osnabrück.

    Leider macht mir mein "Puffy" (mein 601) etwas Kopfzerbrechen.

    Ich musste feststellen, dass der Rost weiter fortgeschritten ist, als ich dachte. Das Geweih ist im unteren Teil absolut zerfressen.

    Nun bin ich hin und her gerissen, was ich nun machen soll. Teile gibt es ja ohne Probleme. Leider bin ich kein Schrauber der schweißen kann.

    Wie kompliziert ist diese Reparatur? Für einen Auto Schrauber (der sich nicht unbedingt mit dem Trabbi selbst auskennt) machbar?

    Oder kennt ihr eine Werkstatt im Raum Osnabrück, die sich mit der Pappe auskennt? Mit was für Kosten ich rechen muss, wird mir wohl keiner sagen können?


    Wäre wirklich schade, wenn ich mich trennen muss =(


    Vielleicht hat ja wer eine Idee?

    Bilder werde ich noch nachreichen!