Posts by MM601

Alle Infos zum Vorverkauf findet Ihr im Blogeintrag:

http://pf31.pappenforum.de/blog/entry/69-vorverkauf-pappenforum-ifa-kalender-2021/

    Ne ne, die Flächen würde ich nicht selber planen, wenn ich das könnte, müsste ich keine Zylinder zum Schleifen geben ;) da haben andere teure Geräte dafür und schon Erfahrungen gesammelt. Mich hätte nur mal interessiert wie das gemacht wird und ab wann die Motorenteile nicht mehr zu regenerieren sind wegen dem Rillen in den Flächen...

    Grüße in die Runde :)


    Zur Motor-Regenerierung suche ich nun allerlei Ersatzteile zusammen, hab nun auch neue DDR Drehschieber ergattern können.
    Vollschaftkolben 72,25 sind auch da, benötige dafür nur noch die passenden Bolzen.


    Zum den Drehschieberflächen im Motorgehäuse: schaut euch mal die Fotos an. Bitte mal beurteilen... Und dazu gleich die Fragr, wir geht eine „Überholung“ von statten?


    Hier die Fotos davon: https://www.dropbox.com/sh/tct…669MQiZmGCs2ItJohYVa?dl=0

    Wenn die Welle egal wo blockiert bleibt nur generieren bzw tauschen. Richtig war das sofortige ausschalten, ändert aber nichts an dem Problem.

    Ja, Welle neu is klar, ich hoffe nur, dass das Gehäuse noch brauchbar ist und die Drehschieberflächen noch i.O. sind.


    Zylinder haben am Kolbenumkehrpunkt auch eine fühlbare (runde) Kante und sind ziemlich spiegelnd blank innen (kein Kreuzschliff mehr sichtbar).

    Nein. Die DS haben damit nix zu tun. Da ist Käfigmaterial durchgegangen, das merkst du bei OT. Vielleicht hängt auch was am Auslass.

    Du hast recht, konnte nur noch was im Zylinder 2 Kopf sein, da der beim OT die Welle blockiert hat.


    Evtl ist da noch was zu retten, hab wie gesagt sofort abgeschaltet, als das anfing...

    So, Motor ist heute (erst) raus, war saudreckig, hab ihn jetzt erstmal gereinigt, was geht...


    Aufgefallen ist mir das am Zylinder 2 die Krümmermuttern „ordentlich“ fest waren und mit nem kräftigem „knack“ los zu drehen waren. Eine der Krümmermuttern des Zylinder 1 war relativ lose. Erklärt das die schwarze Pest überall am Zylinder?


    Hab nochmal ein Video gemacht mit angebautem Krümmer.


    https://www.dropbox.com/s/hwt9…C%2020%2011%2032.mov?dl=0


    Was hier nochmal deutlich wird, das genau auf den Totpunkten bzw Umkehrpunkten der Kolben eine Blockade ist...


    Kann doch eigentlich nur was mit den Drehschiebern zu tun haben oder?

    Kann es sein, dass sich ein Drehschieberstift gelöst hat und nicht das KW Lager der Übeltäter ist?

    :/


    Kopf hoch, wenn ich es geschafft habe einen Trabantmotor zum Laufen zu Kriegen, auch wenn es nichts Professionelles ist, wirst du es mit

    professioneller Hilfe erst Recht schaffen:thumbsup:

    Ich weiß es ist nicht immer einfach aber wenn man sein Fahrzeug liebt, wird es früher oder später wieder laufen es geht nicht anders:)

    Vielen Dank für die aufbauenden Worte, ihr seid die besten :):thumbup:

    In den Kerzenlöchern ist nichts auffälliges zu sehen. Nur eine komplette deckende leicht schwarz matte Ruß-Schicht auf beiden Kolben...

    Die hätte es doch runter „gehagelt“ wenn was im Zylinder wär... ja ich weiß... die Hoffnung stirbt zuletzt...


    Also, morgen wird’s Motörchen erstmal ausgebaut...

    Vielen Dank erstmal für die zahlreichen Antworten...

    ...

    Ist das noch der Originalmotor oder bereits ein regenerierter? Und wenn es der Erstmotor sein sollte, wie lange stand das Fahrzeug vor der Wiederinbetriebnahme

    ...

    Motor ist der originale, nicht regeneriert.

    Fahrzeug wurde aus nostalgischen Gründen vom Vorbesitzer (Omi und Opi) bis 2009 immer mal bei schönem Wetter bewegt, dann mit Öl in den Zylindern abgestellt und von mir 2014 wieder in Betrieb genommen.


    kann Tim seine Aussage bestätigen, hab ich selber gerade bei nem kundenfahrzeug gehabt.

    Sehr helles schlagen, Kopf abgenommen und nen Stück lagerkäfig auf dem kolbenboden gefunden, was dann fleißig am Kopf angeklopft hat.

    ohje, das lässt hoffen ?(

    Naheliegend bei dem Baujahr und der Laufleistung - und meist auch noch das in der Mitte. Schreib mal was zur Vorgeschichte. Was ist in den Kilometern vor dem Vorfall passiert? Auto hat länger gestanden?

    PS: Ein Zweitakter muss auch mal richtig drehen. "Rumbummeln" ist da eher kontraproduktiv.

    Ganz normal Landstraße mit 80, dann ausrollen lassen den nächsten Ort rein mit Gang raus, vor mir noch jemand abgebogen, wieder angefahren und dann in der 30 Zone hat es angefangen zu "rattern", gleich rechts ran und aus gemacht. Eine Woche vorher noch schön im Harz bewegt, dabei nie die Berge hochgequält, sondern immer schön gemütlich, und wenn's auch mal nur im 2. Gang war, bei Mittlerer Drehzahl ohne zu überdrehen.

    Auf der Geraden wird er auch ab und zu mal auf 90-100 beschleunigt, die optimale Reisegeschwindigkeit pendelt sich dann aber so mit 80km/h ein (dabei immer besten Sprit und hochwertiges Öl). Tja und dann trotzdem so ein Mist :/


    Meine Ferndiagnose lässt auch auf ein Kurbelwellenlagerschaden vermuten. Da ich weiß das MM601 in meiner alten Heimatstadt wohnt , würde ich ihn empfehlen den Motor entweder zum Fahrfußhebel oder FG601 zu bringen.

    Hab mich schon seelisch damit abgefunden, dass es wohl die KW sein muss, trotz das er bei mir nie überlastet gefahren wurde... :rolleyes: Letztens mit nem anderen Trabantianer gesprochen, welcher seinem Motor permanent alles abverlangt; wird dann auch auf der Bahn dauerhaft mit Vollgas bewegt und hat bei 90.000km Laufleistung eine neue KW verbauen lassen. Da versteht man die Zusammenhänge dann nicht mehr wirklich, wenn man sowas hört.:/


    Hab letztens meinen S51 Motor komplett überholt, inkl. neuer KW, Zylinder schleifen lassen und alle Lager neu, dabei alles penibel vermessen und die erforderlichen Ausgleichsscheiben verwendet. Aber beim Trabant muss wohl fachkundiges Personal ran, werd die beiden mal zart anfragen.


    Besten Dank erstmal :thumbup:

    Grüße,


    bräuchte mal euer Schwarmwissen.

    Ich weiß, dass niemand in die Glaskugel schauen kann... aber evtl. sind für den einen oder anderen die Symptome absolut eindeutig zu deuten...


    Mich hat’s heute erwischt... letzten 5km vom zu Hause fing der Motor (wirklich) schlagartig von einem auf den anderen Moment an ein lautes helles klopfen abzugeben. Sofort rechts ran und abgeschaltet...

    Motor startet ganz normal und hat jetzt dieses laute schlagen. Aber gleichmäßig, scheinbar mit jeder Umdrehung.


    Kerzen spontan rausgedreht und mit Licht ins Kerzenloch geschaut, nichts auffälliges. Neue Kerzen rein. Keine Änderung.


    Kerzen raus, Lüfterrad lässt sich normal drehen, Kolben vom rechtem Zylinder (vorm Auto stehend) kommt hoch, OT, geht runter, und der linke Kolben kommt hoch und am OT hat er eine Art Barrikade die er überwinden muss bevor er sich weiterdrehen lässt...


    Was soll das sein?


    BJ 89

    Getankt wird immer mind. SuperPlus + Addinol MZ406.

    Bewegt wird er zwischen 75 und kurzzeitig auch mal 90km/h. Nie gequält.

    Laufleistung ist bei 38.000km.


    Vielleicht wisst ihr wo ich ansetzten sollte, bevor alles zerlegt wird ||

    Vielen Dank schonmal...