Posts by Totter

    Hallo zusammen,
    Ja Andy, genau das sind sie. Ich dachte ich müsste da was feilen. Ich wollte durch das weite aufdrehen der Spanschraube nix zerstören.
    Ich danke euch für die Hilfe und die schnelle Antwort.
    Sollte es nicht klappen, werde ich mal ein Paar Fotos machen.

    Hallo zusammen.
    Heute habe ich eine dumme Frage. Ich habe neue Scheibenwischerarme. Die haben als Befestigung eine Schraube die Flach ist. (HAbe die Arme bei Trabantwelt erstanden)
    Die Anschlüsse am Gestänge sind aber rund, ich meine die Schrauben, wo die Wischerarme mit dem Gestänge verbunden werden. Muss ich da ein neues Gestänge einbauen, oder die Schrauben runterfeilen, oder gibt es noch eine andere Lösung?
    Sorry wenn ich so dumm frage, aber die Arbeit mit dem feilen wollte ich mir nicht machen.

    Der Lack ist leider vomVorbesitzer mit der Rolle aufgetragen worden. Er soll nochmal lackiert werden, aber dazu fehle momentan das Geld. Ich gebe zu, die Farbkombi ist interessant aber nicht original. Ich dachte mir aber, lieber Technik in Ordnung und sicher fahren, als optische Sachen in den Vordergrund zu rücken. Er soll, so denn alles klappt in den nächsten Jahren eien lackierung erhalten und zwar die sportlackierung die es in der Rennserie gab.

    Ich möchte hier einmal ein bissl was zeicgen, was wir so in diesem Frühjahr gemacht haben. Komplette Antriebe neu, Komplette Bremsanlage neu. Wir haben den Rost am Frontscheibengummi beseitig. So viel ich weiß eine Schwachstelle beim Trabbi.
    Wir haben den kompletten Innenraum neu gemacht, inkl. Amaturenbrett. Diversere Gummis und lager gewechselt. nach 8 Wochen Bauzeit hat er neu TÜV bekommen und ist wieder voll fit für eine neue Saison.
    Ich habe mal ein paar Bilder dazu gestellt und wünsche Euch viel Spaß beim schauen. (Bilder sagen mehr als Worte)
    so sah es vorher aus

    Also das beide kerzen von jetzt auf gleich ausfallen kenne ich auch. Vorher gut gefahren und am nächsten Tag ging nix mehr bei mir. Da habe ich die Kerzen gewechselt und siehe da, er springt gleich wieder an.
    Ich wollte das mal so loswerden.
    Allzeit gut Fahrt euch allen.

    Hallo


    bin am WE mit meinem Trabbi gefahren, Nach 30 km waren die Vorderräder sehr warm fand ich. Sollten die Bremsen fest sein?? Es war beim fahren nichts zu merken, oder ist es normal das die warm sind??
    Ich weiß, ist ne dumme Frage, aber ich frage lieber einmal zu viel als zu wenig.

    Danke für Eure schnelle Antwort. Dann werde ich es so machen. Ich dachte schon, ich muss da noch mal ran, aber wenn es sich von allein gibt , dannist mir das recht.

    Hallo


    ich habe meinen Auspuff komplett gewechselt. Nun leckt er aber an den Übergansstellen ( Vorschalldämpfer zum Mittelrohr & Mittelrohr zum NAchschalldämpfer). Ich hab die schellen fest angezogen und die Rohre stecken gut zusammen. Hab ich noch was vergessen?? Sorry wenn ich so dumm frage, aber man man kann ja nicht alles wissen.

    der Schleimaustritt ist an der Zündkerze und an der Kopfdichtung. die ist durch. und selbst ein erfahrer Schlosser sagte mir, das man das nicht unbedingt hören muss ob die Kopfdichtung durch ist oder nicht.
    wir werden alles reinigen , neue dichtung rein und dann schauen wir mal.

    hallo
    wie versprochen mal den ersten bericht dazu. Ich habe heute Lima, Vergaser ausgebaut. Vergaser war sauber, aber die Lima total verklebt. dann habe ich das Kühlblech demontiert so weit es geht. Leider ist die Seite wo das Lüfterrad ist sehr fest. Muss mal sehen wie das abgeht. Von hinten habe ich aber gesehen, das dieser schwarze schleim oben an der Zündkerzeumd an Zylinderkopf rausdrückt. ich denke das die Kopfdichtung kaputt ist. Na mal sehen was mich noch erwartet, wenn ich diese schraube unterm Lüfterrad abbekomme.

    also, aus dem Überlauf ist es nicht rausgelaufen, da ist alles trocken. der Fleck ist zwar auf der seite, aber ca 10 cm richtung Fahrgastzelle.
    Ich denke da muss ich wohl auf genaue Fehlersuche gehen.
    Der Choke war natürlich halb drin.


    Aber vielen Dank für die Tips. Ich werd mal suchen gehen ;-)

    Hallo


    Ich habe heute meinen kleinen nach 4 Monaten mal wieder gestartet. Er sprang sofort an und lief gut 10 min im Standgas. Dann ging er aus und sprang nicht wieder an.
    Ich habe kerzen gewechselt, Vergaser ist sauber alles Ok.
    Ich stellte dann fest das unterm Motor eine Pfütze Benzin war. Der Motor ist von unten feucht. Vergaser ist aber trocken.
    Meine Frage: Was kann das sein? hat sich in der langen Standzeit etwas zersetzt? vlt ne Dichtung??


    Ich bin nicht ganz unbewandert, aber bevor ich anfange zu suchen, kann mir vlt jemand einen genauen Tip geben.


    Danke schon mal vorab.

    also ich habe nachgesehen, die schienen lassen sich schreuben. Die sitze sind an der seite wo die hebel sind fest in der Schine, auf der anderen seite rutschen sie hin uns her, total lose.
    ich versuche mal die reparatur tips, ansonsten muss ich die schienen austauschen.