Posts by ToniP50

    Wir haben bei unserem 600er Dichtband von Würth genommen. Ich hoffe das es das war. Ist wie Fensterkitt oder Knetmasse. Bleibt lange weich und flexibel und klebt auch sehr gut. Musst mal danach suchen. Unseres war auf einer dünne Rolle 1-2cm breit.

    Meine beiden Mopeds ( beide meine eigenen) stehen wieder trocken in der Garage. Nach dem Regenausflug liegen meine Handschuhe zum trocknen auf der Heizung, vielleicht drehe ich sie noch um, damit sie morgen wieder trocken sind...... ^^


    Konnte heute mal meinen "neuen" NVA-Schutzanzug als Regenkombi nutzen......der hält wirklich gut dicht, wenn man mit dem Moped durch Starkregen fährt :thumbsup:


    Aber mach wie du denkst :)

    Muss ich auch, denn zu diesem Thema gibts leider viele Meinungen und nur wenige Tatsachenberichte. Und je nachdem wie einem die einzelnen Informationen zusagen oder die Leute ihre Gemischverhältnisse begründen, kann man wirklich zu komplett anderen Schlussfolgerungen kommen.
    Ich stütze mich primär auf FG und eben unseren Motorenbauer, der jahrelange Erfahrung im Motorenbau hat. Und da ist eben die Devise, fahre 1:33 dann haste Ruhe.


    Ich will auch gar nicht erst raumfüllend diskutieren, denn davon gibts ja schon einige hier :)
    Möchte einfach nur sagen, wie ich mich entschieden habe. Das kann man so hinnehmen oder eben nicht........ich bleib dabei.


    PS: mit dem 1:33 kann ich auch mal Sprit für die Mopeds abzapfen und umgekehrt :thumbsup:

    Wir fahren auch 1:33 und mischen selber. Dafür nehmen wir 2 Taktöl mittlerweile auch vollsynthetisch. Wir haben zwar auch Nadellager, aber unser Motorbauer hat uns eben dazu geraten. Vorher hatten wir auch an Gemsichsäulen bei einer Esso getankt, da viel uns schon die unterschiedliche Farbe auf. Mal war es etwas rötlicher, mal nicht......was mich als "selten Gemisch tankender" auf eine schwankende Ölmenge schließen lässt. Das und auch die Info von anderen Leute mit 2Taktmotoren, dass die mal einen Motor ( zu wenig Öl) gehimmelt haben und nur den Zapfsäulensprit getankt haben, haben uns dazu gebracht wir mischen nur noch selber und eben etwas mehr Öl. Aus diesem Beitrag haben ich für mich entnommen, dass die Nadellager zwar locker 1:50 vertragen, aber nach langer Zeit die Kurbelwellenlager einen "Öl-hungertod" sterben. Ich selber habe es zwar noch nicht so erlebt, erscheint mir aber logisch, denn das Gemisch kommt nur schwer an die äußeren Lager. Klar wird es wohl viele andere Meinungen geben, daher seht meine Meinung eben als meine Meinung an. Wir bewegen unseren Trabant auch eben alle paar Wochenende mal und da muss eben mehr Öl im Sprit sein, damit nach mehreren tagen Standzeit auch gleich Öl an den Lagern ist.

    Mit der EBZA hatten wir auch nur ärgern, der ZZP ließ sich nicht wirklich einstellen und war jedes mal wieder anders. (+/-5 bis 10mm) Bei uns lag es an dem Steuergerät was eine Macke hatte.
    Geberplatten hatten wir 3 Strück dran, nun mit neuen Steuerteil lassen sich die auch einstellen.

    Sieht doch auf den ersten Blick gar nicht mal so schlecht aus :thumbsup: klar man wird sicherlich viel finden, wenn man in die Ecken schaut, aber spontan würde ich sagen, unser sah äußerlich wohl noch schlechter aus XD


    Ich wünsch dir viel Spaß beim aufbauen.

    Die Nadelgelagerten sind die neuen Motoren, die sind für 1:50 ausgelegt. (Wir fahren aber auch 1:33)
    Die alten Motoren (genaue bezeichnung kann ich dir jetzt aus den Kopf nicht sagen, da gibts hier Oberexperten die das können) die 1:33 brauchen sind grob gesagt die 23PSer und weniger. Deiner sollte das nicht haben. Musst nur die Motornummer die eingeschlagen ist hier posten, dann wissen wirs genauer.
    Die Ansaugung des Luftfilter lässt sich genau in 2 Positionen einrasten. Rohr am Krümmer = Winterposition; Rohr oben bei der Haube = Sommer.


    Wenn der aus der Mischkammer nur noch warm kommt, dann sind vielleicht die Bowdenzüge verrutscht, oder wie bei uns die Gummimembran an der Seite der Klappe gerissen. Die muss echt absolut dicht sein, sonst kommt eben immer warme Luft rein.


    Zwecks stehen bleiben. Das übliche Programm: Zündfunken checken und wie du schon sagts den Weg des Kraftstoffes. Ich würde aber die den Vergaser mal intensiv reinigen.

    Ich bin ja kein Fan von "original", naja wenns geht dann gerne und wenn nicht dann nicht. hauptsache fahrbereit und kein Firlefanz :thumbsup: Die Schwalbe wird sahara beige und Kleinteile schoko.....ist ja nun nicht ori, aber mir gefällt die Kombi :)


    Hauptsache die Dinger werden erhalten und auch gefahren!!!! Und enden nicht in einer Sammlung die nie einer zu Gesicht bekommt.....das find ich nämlich schade :S

    Mal hier wieder es reinschreiben......


    Der Trabant fährt mittlerweile echt gut. Nach etwas Verzögerung haben wir jetzt eine heile EBZA verbaut, der Vergaser hat eine größere HD bekommen und klingelt er auch nicht mehr.
    Gestern kam dann das hier noch dazwischen, was uns bis in den späten Abend noch beschäftigte XD


    [Blocked Image: http://bilder.bilder-speicher.de/show-image_350-12061314978114.jpg]


    Der Bauer hatten eine Träcker mit Gabel......wir nur ein Seil und einen Rollbock......eins, zwei, drei.....und ruck.....unten war er und 4h später war alles zerlegt.


    Und so gehts gleich zum Metallhandel ;)


    An dem Trabi ist echt nix mehr brauchbares dran gewesen, Motor und Antriebe fehlten und Karosse war sowas von tot....die Kleinteile die noch gingen haben wir aufgehoben. Wenn ich es nicht vergesse, hau ich den noch ins Register rein.


    [Blocked Image: http://bilder.bilder-speicher.de/habichtschwalbe/foto0023/verpackter-trabant-juhu-12061314887385.jpg]



    Es soll ja auch nie langweilig werden.... :rolleyes:



    Der Habicht läuft immer noch echt gut und ich musste noch nix dran machen, daher lass ich auch die Finger davon!
    Mittlerweile bin ich mitten im Aufbau meiner Schwalbe die ich damals mit dem Habicht mitgekauft habe. Ist soweit alles von mir entlackt und wieder komplett neu lackiert worden. Ich hoffe das ich sie bald wieder im Straßenverkehr eingliedern kann.

    Bremsen kannst du doch selber mal überprüfen und auseinanderen bauen, dann siehste ja was neu muss. Und ich meine zu wissen, dass ein Satz Bremsbacken für die 601er echt nicht viel Geld kostet.


    Außerdem kannst du ja auch noch überziehen, ich glaube den ersten Monat wenn wer das sieht passiert nix. Desweiteren könntest dann im zweiten Monat drüber zum TÜV fahren, der sagt dir was gemacht werden soll. (du fällst zwar durch ist aber nicht so schlimm) Dann hast du 1Monat zeit die Mängel zu beseitigen. Nachprüfung kostet 3 Euro (so wars bei uns bei der Dekra). Wären nach meiner Rechnung nun schon 4 Monate zeit sich Geld für ein paar Bremsbacken, einen Stoßdämpfer und ein Relais zurück zu legen. Bzw. sich beim ebay, Foren und Co nach Ersatzteilen ausschau zu halten.