Posts by bseQ

    Ich habe auch mal eine Frage und will kein neuen Thema erstellen.


    Ist es zwingend erforderlich eine Blinkkontrollleuchte am Amaturenbrett für den Anhängerbetrieb zu haben?
    Ich will demnächst meine Anhängerkupplung installieren und beschäftige mich seit einiger Zeit mit der Frage.


    Gruß
    Matti

    Hatte ich auch.
    Hab die auch "freigefahren", einfach 1.Gang eingelegt, voll auf die Bremse und Kupplungspedal durchtreten. Dann einfach Starten (nachdem der Motor vorher schon warmgelaufen ist). Dann gibts einen Ruck und einen Knall und die Kupplung ist Frei.


    Okay, die Antwort von Gustl ist etwas eleganter :rolleyes:

    Moin,


    Ich hab jetzt neue Bremsbacken hinten und eine Batterie-Polabdeckung eingebaut. Dann war er jetzt endlich beim TÜV, den er auch ohne Mängel bestanden hat. Jetzt muss er nur noch zugelassen werden. :thumbup: Ich freu mich drauf.


    Gruß


    Matti

    Also das Einbauen hat nun geklappt nachdem ich 1,1mm an jeder Backe (am abstützenden Teil gegenüber des Bremsbolzens) abgefeilt habe. Wie nun die Bremsleistung ist, werde ich morgen mit dem TÜV-Bericht erfahren. Ordentlich Bremsenreiniger haben die Backen nach dem Einbau jedenfalls bekommen.

    Hab bereits angerufen und hat sich also geklärt, wo ich was wegfeilen muss.


    Er meinte, es gibt Toleranzen der Maße der Bremsteile, deshalb passen die Backen manchmal problemlos und manchmal halt nicht. Ich gehe jetzt nach der Anleitung vor und werde dann berichten obs geklappt hat.


    Danke für die Antworten! :thumbup:

    Ok, ich lese gerade den Hinweis zu den Bremsbacken im Shop.


    Quote

    Hinweis bei Montagschwierigkeiten: Ab und zu kommt es vor, dass nach der Montage der Bremsbacken die Bremstrommel schwer oder garnicht zu montieren ist. Das war bereits zu DDR-Zeiten so. Bitte kontrollieren ob die Nachsteller ganz zurück sind, die Backen mittig ausgerichtet, Backen und Federn korrekt montiert und das Handbremsseil (nur bei Hinterachse) gelockert ist. Ist wirklich alles richtig und die Trommel geht immernoch schwer drauf, dann kürzt man den Belagträger einfach ein bis zwei Millimeter. Dazu am abgerundeten Ende des Belagträgers (gegenüber des Radzylinders) ein wenig wegfeilen oder schleifen.


    Kann mir jemand ein Foto zeigen, wo ich was wegfeilen muss? Kann mir das gerade nicht Bildlich vorstellen.

    Hallo,


    hab gestern die Bremsbacken hinten getauscht. Die Beläge der Neuen sind ziemlich weich, ist das normal?


    Links hinten hat alles gut geklappt aber rechts hing die Trommel an den Backen fest, als ich das Rad wieder montieren wollte. Erste Vermutung natürlich: Nachsteller. Diese waren allerdings, nachdem ich die Handbremse lockerer einstellte bis zum Anschlag drin. Trotzdem habe ich das Rad nicht auf die neuen Bremsbacken rauf bekommen und die Backen am Rand leicht beschädigt. Die Trommeln sind auch kaum abgenutzt, der Trabi hat 56.000km runter. Kann mir jemand weiterhelfen?


    Gruß


    Matti

    Hey,
    Trabi war am Donnerstag auf dem Bremsprüfstand und würde nicht durch den TÜV kommen. Bremskraft hinten zu gering.
    Heute habe ich die rechte Bremse hinten gesäubert und wieder zusammengebaut. Die Bremsbacken hatten noch 2,8mm
    Aber auf der anderen Seite habe ich die Schlitzschraube nicht abbekommen, die war richtig fest. Auch nicht mit Hammerschlägen und Bremsenreiniger.
    Die komplette Bremse bekomm ich leider nicht runter (wenn ich die 36er Mutter abschraube).
    Als ich dann wieder alles zusammengebaut und ein paar Bremstests gemacht habe, konnte ich keine Veränderung feststellen.
    Gibts noch irgendwas, was ich machen könnte? Ansonsten würde ich neue Bremsbacken bestellen und sehen, ob ich die Schlitzschraube ausbohre und ein neuen Gewinde reinschneide.


    Danke für die Antworten.
    Gruß
    Matti

    Oh man, die waren aber auch schlecht vorbereitet für so eine Tour.
    Wenn die Moppeds im Alltag ohne Probleme fahren, sollten sie auch so eine Tour durchhalten, wenn man allerdings halbfertig losfährt, kann das nichts werden.
    Trotzdem Hut ab!

    Hey,
    nach meinem Urlaub haben wir den Trabi heute mal auf der Hebebühne gehabt.
    Von unten sieht alles Top aus.


    Eine Frage hab ich aber noch, wir haben leichtes Spiel im Lenkachsbereich festgestellt. Ist das normal oder sollte ich mir Gedanken um den TÜV machen?
    Außerdem steht mein Lenkrad nicht mittig, wenn ich gerade aus fahre, sondern etwas nach rechts verdreht. Was kann ich dagegen machen?


    Gruß
    Matti

    Okay ich werde auf jeden Fall eins machen lassen, es gibt ja Blanko-Schilder und hier kann ich es auch gleich einschlagen lassen: http://www.trabiteile.de/product_info.php/products_id/2058


    Heute hab ich dann das Lenkrad endlich rauf bekommen, musste ich ganz schön mit Schleifpapier ran, da das Alte einen Innendurchmesser von 19,7mm, das neue aber nur 19,3mm hatte und das neue Lenkrad nicht auf die Welle passte.
    Außerdem hab ich heute die Räder zu einem Bekannten in die Reifenwerkstatt gebracht, dieser zieht mir die neuen Reifen kostenlos auf meine Felgen.


    Außerdem gibt es Neuigkeiten bezüglich TÜV, ich werde diesen wohl erst in einem Monat machen. Der Kollege, der vorher noch mal drunter gucken soll, ist ab nächster Woche 3 Wochen lang im Urlaub. Und da ich Donnerstag früh schon zum Ostblocktreffen an die Ostsee fahre (mit Moped :thumbup: ), ist das alles zu viel Stress.


    Aktueller Stand :rolleyes:
    [Blocked Image: http://www.funpic.de/photos/8/7/9/4/1/514978_dbcd0ad4cb_e.jpg]

    So, ich hab einiges dran gemacht und die erste Testfahrt hat er auch schon hinter sich.
    Motor teilweise gereinigt, Benzinhahn gesäubert, neue Batterie verbaut, Batteriehalterung gebaut, Kurzschluss der Fernlichtkontrollleuchte beseitigt, Dreieckslenker angesehen, Parklichtbirne rechts gewechselt. Morgen wechsel ich dann noch das Lenkrad und verbaue noch einen Spritfilter anstatt dem Spritschlauch-T-Stück welches bei dem alten Tank keine Verwendung mehr findet.
    Montag bekommt er neue Reifen drauf, Dienstag dann bei einem Bekannten noch neue Bremsflüssigkeit, außerdem schaut er noch mal drunter und am Mittwoch...... ja da gehts dann zum TÜV.
    Ich bin gespannt :thumbup:


    Hier wieder ein paar Bilder.


    [Blocked Image: http://www.funpic.de/photos/0/2/4/4/1/514420_6cf47ef206_e.jpg]
    [Blocked Image: http://www.funpic.de/photos/1/2/4/4/1/514421_d634a4ac58_e.jpg]
    [Blocked Image: http://www.funpic.de/photos/9/1/4/4/1/514419_c8efbb0061_e.jpg]
    [Blocked Image: http://www.funpic.de/photos/8/1/4/4/1/514418_f240c0a1f3_e.jpg]



    Eine wichtige Frage hab ich aber noch. Das Typenschild ist nicht mehr dran, die Rahmennummer ist aber identisch mit der aus dem DDR-, sowie Westbrief. Außerdem gibt es eine weitere Nummer am rechten Radkasten, diese ist nicht identisch mit der Rahmennummer. Ist das so richtig?
    Bekomm ich den Trabant ohne Typenschild überhaupt durch den TÜV?



    Gruß
    Matti