Posts by Nickan

    Falls mich meine schulischen Kenntnisse nicht schon gänzlich verlassen haben, würde ich sagen: "Um die Späne anzuziehen" ;)
    Sry, hab ich nicht gewusst und ja, damit hat sich das Thema ja erledigt^^


    Danke ;)

    Das klingt sehr logisch. Dann bleibt als gründliche Reinigung doch nur, dass man das Getriebe zerlegt und reinigt... geschenkt wird einem ja nix^^

    Grüße euch alle ;)


    Nach langer Abwesenheit melde ich mich mal wieder mit einer Frage^^


    Im Moment ist es bei uns sehr kalt, was ja nicht überraschend ist. Nun steht aber bei mir, zu dieser kalten Jahreszeit, ein Getriebeölwechsel an.
    Hab beim bekannten Auktionshaus 5L Alpine HLP68 bekommen, war auch überrascht wie günstig das ist ;)


    Nun zu meiner Frage:
    Ich habe mal irgendwo mal gelesen, dass beim Getriebeölwechsel Heizöl oder Diesel in das geleerte Getriebe geschüttet werden sollte. Dann sollte man ca. 100m fahren und wieder ablassen, um die Späne zu entfernen. Erst dann sollte das neue Öl eingefüllt werden.
    Weil ich meinem Getriebe mal was gutes tuen wollte, hört sich diese Idee eigentlich ganz gut an. Aber kann man diesem Tipp trauen?


    Beste Grüße aus Bayern :)

    Danke für die schnellen Antworten ;)


    Hmmm kann ich das mit den Gummilagern... müsste dann das Rad an einer Seite stärker abgefahren sein oder?


    Ist ein Baujahr 89... Getriebeöl wechsel ich morgen, muss ich mir morgen erst kaufen, es wäre aber noch genug drin... aber es ist wahrscheinlich älter als 1 jahr. Weiß nicht wann die Vorbesitzerin das Öl gewechselt hatte. Welches Öl soll ich eigentlich kaufen?


    Über die Antriebe kann ich nichts sagen, kenne mich noch nicht so gut aus.


    Danke^^ Dachte mir es wäre leichter wenn man das Geräusch hört... lässt sich schwer beschreiben.


    Greetz

    Grüße euch ;)


    Seit gestern, habe ich mal wieder ein neues Problem...


    Im ersten und zweiten Gang kommt es zu einem schleifenden Geräusch, gelegentlich zu einem knacken.
    Gesting bin ich eine längere Strecke gefahren... da trat das Problem nicht so häufig auf, aber ab und zu wenn ich abbiegen oder Kurven fahren musste, meldete sich wieder ein schleifen und krachen, auch im dritten und vierten Gang. Es kommt auch dann zu einem Geschwindigkeitsverlust, wie als würde etwas den Motor bremsen.


    Habe mal ein kurzes Video gemacht. Gleich am Anfang hört man dieses Schleifen:


    http://www.youtube.com/watch?v=NRYw-t2HtH4


    Einige Freunde meinten das Problem wäre bei der Kupplung zu suchen, aber warum tritt es dann beim Kurvenfahren auf?


    Hoffe ihr könnt mir wieder einmal helfen ;)



    Beste Grüße
    Nickan

    Jupp^^ war ich grad am kucken und finden :)


    Der Kontakt vom Relai der beim betätigen schließen soll, war verbogen, also das Problem ist schon mal weg *freu*


    In die Innenraumleuchte hab ich mal die Lampe reingetan..... nichts passiert. Dann die Kontakte abgeschliffen weil diese doch schon sehr verdreckt waren, hat auch nichts geholfen. Verkabelung sieht so aus das das schwarze Massekabel in den Motorraum und das rot/grüne, welches dann den Strom zur Lampe führt, in den Kofferraum geht. Muss ich mir jetzt dann noch genau anschaun ob das Kabel nicht in die leere läuft^^ Denn Kofferraum und Motorraumbeleuchtung kommen erst noch.


    Aja, wo bringt man diese Beleuchtungen dann am besten an?


    Grüße

    Hui super, danke ;)


    Hab im Kofferraum noch ein paar Ersatzbirnen und Sicherungen von der Vorbesitzerin liegen, werd ich gleich mal schaun ob da eine dabei ist.


    Ja, Fernlicht geht, nur Abblendlicht eben nicht. Stromlaufplan ist im [lexicon]WHIMS[/lexicon] drin. Dann fang ich mal das suchen an.... Das Umschaltrelai ist im Motorraum angebracht oder?


    Grüße

    Grüße euch ;)


    Da ich jetzt auch mal öfters im dunkeln unterwegs bin, blöde Winterzeit, wollte ich ein paar Fragen zur Beleuchtung stellen.


    1. Die Innenraumbeleuchtung habe ich bis jetzt noch nicht gebraucht, habe aber gesehen das keine Glühlampe mehr eingebaut ist. Welche muss da rein? Für die Motorraum und Kofferraumbeleuchtung gibt es ja Lampen, habe ich in einige Shops gesehen... diese werden an Sicherung 8 gehängt oder?


    2. Bei meiner ersten richtigen Nachtfahrt gestern ist mir aufgefallen das das Abblendlicht nicht geht. Also wenn ich das Fernlicht eingeschalten habe muss ich ja den Lenksäulenschalter nur zu mir ziehen das er geht, aber rührt sich nichts. Sicherungen sind in Ordnung. Können die Scheinwerfer defekt sein oder liegt das eher an einem Kontakt, bzw. Kabelfehler?


    Danke im vorraus für eure Hilfe :)

    Danke :grinser: Ein schönes Bild von einem tollen Trabant umzingelt von lauter Schrott wäre doch was ;)



    Gestern...
    [Blocked Image: http://i25.tinypic.com/8ybbs7.jpg]


    ... waren wir beim ausreiten^^ Bisschen was hat sich im Vergleich zu gestern sogar geändert.... er hat endlich ein komplettes Sachsenringlogo auf der Motorhaube :grinsi: Irgendwie ist das noch ungewohnt :verwirrt:


    Bilder von seinem richtigen Zuhause + neuer Einfahrt folgen bald...




    ----------------------
    Hab gerade die Bilder gefunden wie mein Schorsch damals im Internet gestanden ist.... war ein ziemlicher spontankauf :)
    Ein paar Tage nach dem ersten Telefonat nach der Schule hingefahren und den Trabi mitten in der Nacht mit null Ahnung wie man dieses außergewöhnliche Fahrzeug lenkt, geschweigeden was die rote Lampe im [lexicon]Mäusekino[/lexicon] zu bedeuten hatte.... bin knapp noch Nachhausegekommen^^ waren ca. 130km^^ Um 18Uhr von daheim weg und um kurz nach 2 wieder daheim gewesen...


    [Blocked Image: http://i27.tinypic.com/2wrq3qd.jpg
    Die Vorbesitzerin trennte sich nur schweren Herzen von "Schorsch", mittlerweile kann ich sehr gut nachvollziehen warum...

    Hab mir nach fast 5.000km in 4 Monaten mal gedacht das ich meinem Schorsch eine kleine "Fotostory" widmen will. Also Fotos wo er sehr oft anzutreffen ist ;)


    Werde also immer wieder einmal Fotos hochladen, die dokumentieren was er alles bei mir so leisten muss ;)


    Beginnen möchte ich mit einem Foto welches erst heute entstanden ist.


    [Blocked Image: http://i26.tinypic.com/160bghj.jpg]


    Hier ist er in Hackenbuch, Oberösterreich zu sehen. Er bringt meine Freundin und mich fast jeden Tag zum Pferdestall. Dort kümmert sich meine Freundin um einen Traber :grinser:


    Soo die nächsten Tage und Wochen kommen noch einige dazu. Von Reparaturen, Ausflügen und Alltagsfahrten.


    Hoffe es gefällt euch und würde mich auch freuen wenn einige von euch mitmachen und ihren Trabialltag fotografisch festhalten würden.


    Grüße

    Hab mich mal auf die Suche nach ein paar Bildern von Abziehern gemacht und bin fündig geworden.


    1. Ein 3-Arm-Abzieher
    [Blocked Image: http://i30.tinypic.com/osepds.jpg
    2. Spurstangenkopfabzieher
    [Blocked Image: http://i30.tinypic.com/6i4pq8.jpg]



    3. unbekannter Abzieher^^
    [Blocked Image: http://i32.tinypic.com/28qrn0g.jpg]


    4. bremstrommelabzieher
    [Blocked Image: http://i26.tinypic.com/2zg4vwz.jpg]


    5. Dreieickslenker Achsnabe + Abzieher
    [Blocked Image: http://i32.tinypic.com/2953k7b.jpg]


    6. von BO601: Abzieher für Riemenscheibe auf der KW
    [Blocked Image: http://i25.tinypic.com/2lxk19x.jpg]


    Hab diese Abzieher im Internet gefunden. Weiß natürlich nicht ob die Bezeichnungen richtig sind und ob einige überhaupt für den Trabant gedacht sind. Ihr könnt darüber sicher mehr sagen :top:


    Grüße

    Ja, bin im Moment schon am schauen wo ich günstig eine komplette Auspuffanlage herbekomme... da ich noch vor diesem Winter [lexicon]TÜV[/lexicon] fahren will. Hmmm mit neuen Radbremszylindern wird das nicht billig :sady:

    Heute bin ich auch wieda mal ne Zeit gefahren und ja, das Problem lag wirklich nur am Keilriemen...
    Das nachspannen war auch ein Test für die Nerven -.- Die Schrauben für den Generator ließen sich wirklich nur sehr schwer lösen um diesen dann schwenken zu können... naja mit Kraft und guten Willen geht alles^^
    Nur ich fürchte mich jetzt schon wenn ich den Keilriemen mal komplett wechseln muss^^

    Ja, aber ich dachte da gibt es etwas mit der ich die Bremsplatte leichter lösen kann. Weil diese ist ja noch mit einer Mutter in der Mitte befestigt und die lässt sich sehr schwer lösen....
    .... aber wenn nicht, wieder was neues gelernt^^

    Japp bin totaler Anfänger :)
    Im moment beherrsche ich nur Bremsbacken und Bremszylinderwechsel, Vergasereinstellen, bisschen was an der Elektronik und seit 2 Stunden den Keilriemen nachzuspannen. Man wächst eben mit den Aufgaben :top:


    Der Keilriemen war schon sehr locker, hatte mehr als 10mm spiel.... aber die Schrauben am Generator zu lösen hätte mich fast zur Verzweiflung gebracht^^ Es ist doch sehr eng und unsere Einfahrt mehr als bescheiden -.-


    Naja Ventilschutz habe ich von der Vorbesitzerin dazubekommen. Hab nachgerüsteten Kat drin, und für das ises da, steht so auf der Flasche drauf :zwinkerer:


    Bin mal gespannt ob die immense Hitze vom Keilriemen kam, muss ja heute bei schönen 36 Grad nach Schärding, Oberösterreich, fahren. SInd aber nur 50km :)


    Greetz

    Hallo


    War gerade mit meinem Trabi einen Freund besuchen, sind so ca. 20km. Bei der Hinfahrt hatte ich keine Probleme, erst mal schön in Österreich getankt und dann gleich zu ihm.
    Bin um 21Uhr heimgefahren, der Trabi stand so gute 3 Stunden, er war also nicht mehr heiß von der Hinfahrt.
    Bei der Rückfahrt, 5km vor meinem Haus, merke ich wie es im Trabi heiß wird und auch leicht verbrannt zum riechen beginnt :staun: Hab dann erst mal geschaut ob ich nicht ausversehen die Standheizung betätigt habe, aber war nichts.... Aber vorne bei den Schlitzen vom Amaturenbrett zur Frontscheibe hin ging es sehr warm raus.
    Zuhause hab ich ihn dann gleich mal abgstellt und gemerkt das der Luftfilter sehr heiß geworden ist und mir das Dämmmaterial von der Motorhaube leicht angeröstet hat. Was ich noch so im schlechten Licht ertasten und sehen konnte war, das es bei den Zündkerzen extrem heiß war...


    Kann mir das nicht erklären. Bin erst vor ein paar Tagen nach Geretsried gefahren, 260km einfach, ohne Probleme. Fahre meinen Trabant auch fast nie über 90km/h und lass den Motor auch nicht unnötig sehr hoch drehen beim schalten.


    An was könnte das liegen? Mische immer 1:50 teilsynthetisches 2 TaktÖl und nen Ventilklappenschutz dazu.
    Motor springt aber immer noch sehr gut an und klingelt nicht.


    Schon mal danke im vorraus für eure Hilfe :top:

    Hab das Thema gerade in der Suche gefunden... muss ich natürlich auch was schreiben, auch wenn das Thema schon älter ist^^


    Naja was ich so beim Trabifahren höre ist fast nur Metal, aber auch Linkin Park, Nirvana und sonstige Grunge- und Indiebands sind schön zum abschalten.


    Einige Bands die im Moment bei mir immer laufen sind:


    Eisregen http://www.youtube.com/watch?v=IYbqJpzY2oE
    Insomnium http://www.youtube.com/watch?v=GUAivfp0pkM
    At the Gates http://www.youtube.com/watch?v=SF0U77bm9mc
    Children Of Bodom http://www.youtube.com/watch?v=_10zZ1XpmU0
    Seether http://www.youtube.com/watch?v=BhBQTpPfUAc
    Silversun Pickups http://www.youtube.com/watch?v=twL3ms4bjZk
    Graveworm http://www.youtube.com/watch?v=bZxLz_x6YMM
    Mely, ne super Doom, Meldodic Death Metalband aus Österreich ;) http://www.youtube.com/watch?v=b2mwmMW9dDA
    Deadlock http://www.youtube.com/watch?v=iqeg5T4WYkw
    Die Apokalyptischen Reiter http://www.youtube.com/watch?v=Mqhq6HDNh8o
    Machinemade god http://www.youtube.com/watch?v=DCQbidHdIks


    Ziemlich viele Links, aber vielleicht findet der ein oder andre ja was für sich ;)


    Greetz

    Wäre nicht schlecht.
    Benutze bei beschlagenen Frontscheiben meine Standheizung.... Nachteile sind der Benzinverbrauch dafür und der Geruch. Ja und wenns draußen trotz Platzregen nicht so kalt ist wirds ne warme Angelgenheit^^
    Wäre die Frontscheibenheizung elektronisch betrieben?

    Ja, besonders das mit den Bremsen ist natürlich nicht zum Spaßen.... im Moment steht er eh, weil mir das doch zu gefährlich ist. Und mein altes Garelli Moped will auch mal wieder gefahren werden (weiß gar nicht obs überhaupt noch anspringt^^)