Posts by Carsten

    Danke für eure Tipps.


    Ich kann sagen, dass ich so ungefähr 10mm das Pedal drücke, dann beginnen die Bremmslichter zu leuchten. Dann brauche ich noch mal ca 30mm bis ich eine leichte Bremswirkung spüre (bzw. das Pedal härter wird).
    Ich hoffe mal, dass die Nachsteller arbeiten, wie sie sollen und in der Rückrichtung blockieren.
    Den Bolzen welcher in der Gabel zwischen HBZ und Bremspedal sitzt weiter rausdrehen finde ich nicht so eine gute Idee, da ja dann die Bremslichter schon leuchten und die ganze Zeit ein Druck erzeugt wird.
    Spaltmass der Nachsteller ist o.k.


    Was ich auch festgestellt habe ist, wenn ich die Handbremse ziehe und im Stand teste wird das Spiel ein klein wenig geringer (vielleicht 5 bis 10mm). Also könnte mal die Nachsteller hinten als Hauptgrund ausschließen.
    Werde mir noch mal bei Gelegenheit die Nachsteller vorn ansehen.

    Hallo zusammen,


    bei den Bremsen habe ich ein Problem, bei dem ich nicht richtig weiter komme und mal weitere Meinungen hören möchte.


    Ich bin der Meinung, dass mein Bremspedalspiel zu viel ist. Zur Zeit ca. 40mm. Danach packt die Bremse aber, also keine weiche Bremse, was auf Luft im System schließen ließe. Wir haben auch neue Bremsflüssigkeit aufgefüllt und die alte rausgedrückt. Dabei entlüftet.
    Bremsbacken und Trommeln sehen gut aus. Rücksteller habe ich beim zweiten öffnen mit Kupfersprey eingesprüht und gelockert.
    Was ich festgestellt habe ist, dass schon beim leichten Druck aufs Pedal sofort die Bremslichter angehen, Druck also aufgebaut wird.
    Auch habe ich kein einseitiges Bremsen, was auf einen festen Kolben deuten würde, dort ist auch alles trocken.


    Hat einer von euch eine Idee oder Tipps was das sein kann?


    Wie steht ihr zum Thema Dot 4 Bremsflüssigkeit, habe gehört dieses soll die Leitungen angreifen. Besser wäre Dot 3.


    Danke schon mal
    Carsten

    Hab mich auch schon stark über die verbauten ICs gewundert.
    Schon Hammer das Ding. Alles auf engsten Raum gequetscht. Hab versucht noch nen Bild von der Rückseite zu machen, da sind aber keine Bauteile.
    Und die Stelle an der die Leiterbahnen weg waren und einer der SD338 ersetzt werden musste.



    Hallo zusammen,


    kennt jemand diese Version der EBZA für den Trabant. Soll angeblich zu DDR Zeiten im Rennport eingesetzt wurden sein.
    Wird vom project601 verkauft.
    Leider ist die, die ich da habe bei einem Unfall beschädigt wurden, nach dem Nachlöten der Leiterbahnen tut sie trotzdem nicht ihren Dienst, hat jemand vielleicht Unterlagen?


    Ich selber hab bei mir eine Trabitronic drin, und kenne mich auch etwas aus.


    Hallo zusammen,


    ich habe seit gestern auch die Trabitronic in der M Version verbaut und bin begeistert, wie gut der im unteren Drehzahlbereich zieht und wie angenehm das Fahren ist. :raser:
    Heute wurden gleich noch zwei für Trabifreunde gekauft :)


    Ich habe versucht den Zündzeitpunkt auf 9,5mm vor OT zu legen, wie in der Anleitung beschrieben. Bin mir aber nicht sicher, ob ich es 100%ig getroffen habe, vielleicht liege ich 0,5 daneben, kann mir jemand sagen, ob das viel ausmacht.
    Habe das ganze mit der "alten" Steuerelektonik einzurichten.


    Gruß
    Carsten

    mike Ladestrom hab ich noch nicht geprüft, danke für den Tipp (Reicht da ein 10A Multimeter?)


    CBR_Freak900 Kann ich die Sperrdioden Multimeter durchmessen oder bekomme ich eine fehlerhafte Messung Impedanz der Spule in der LiMa.


    Ich werde mal sehen, ich hab auch noch ne LiMa rumliegen.
    Danke für die Tipps

    Problem Lichtmaschine??


    Ich habe jetzt auch wieder mal Probleme mit meiner Elektrikanlage, leider konnte ich das Problem nicht nicht weiter Einkreisen.


    Der Trabi stand über einen Monat und sprang danach ohne Probleme an. Jetzt bin ich ca. 60 km gefahren, nachts mit zum teil Fernlicht und Radioanlage. Nach 4 Tagen stehen war die Batterie leer, so dass der Anlasser nur 3-4 mal leiern konnte.


    Meine Rechnung ist jetzt (Extremfall):
    Fernlicht 2x 5A
    Radioanlage 15A
    Motor und Standlicht 5A
    =30A


    Die Drehstromlichtmaschine soll 42A liefern. Demzufolge würden noch 12A zum Laden der Batterie vorhanden sein.


    Batterie ist 1 Jahr alt und es leuchtet beim Fahren auch nicht die Ladekontrolllampe.


    Habe ich etwas Vergessen mit in die Berechnungen einzurechen.
    Oder funktioniert meine Lichtmaschine nicht mehr richtig?


    Danke schon mal im Voraus.

    Hier etwas was in in die Katigorie "Wie man(n) sein Angebot richtig anpreist" tun würde.
    Wichtig ist vieleicht noch hier wurden Simson Motorteile verkauft.
    Es ist auf dem einen Bild "nur" etwas schlecht zu sehen, dass es sich um Simson Motorteile handelt. :staun:



    [EBAY]8010552550[/EBAY]

    Also den Vergaser kann man abschrauben, es ist nur etwas schwierig. Mein Mechaniker hat dafür speziel gebogene Schraubenschlüssel. Im Vergaser hast du noch viele Düsen, die man reinigen kann, wenn man probleme hat.
    Vielleicht kennst du ja jemanden, der schon mal einen zerlegt hat und sich schon etwas auskennt. :top:
    Aber wenn du das noch nie gemacht hast würde ich vorsichtig sein :dududu:

    Du könntest bei Laufendem Motor mit Hilfe eines Voltmeters, die Ladespannung der Lichtmaschine prüfen, die müsste etwas über 13Volt liegen. :grinsi:


    Ansonsten hat man ja noch die Ladekontrolllampe im Tacho, die kommt aber nur wenn die Spannung der Lichtmaschine niedriger ist als die der Batterie.

    manni & die anderen


    Genau so is es manni: du hast das Schloss offen macht mit der FB zu und kannst das Schloss nicht mehr herein drücken, das verhindert das Blech.


    Wie schon gesagt, ich hab das Ding jetzt seit einem Jahr drin und geht Supi. :top:
    Zur Schließung (Fahrerseite):
    -Wenn man es mit dem Schlüssel normal zuschließt besteht keine möglichkeit es mit der ZV-Blech zu öffnen.
    -Wenn man es mit der ZV zumacht und muss es durch einen Notfall normal aufschließen, muss man erst das Schloss mit dem Schlüssel in die Zu-Stellung bringen, dann leicht reindrücken und Aufschließen. Damit wird dann das Blech der ZV mitgenommen.


    Ich hoffe ihr könnt meiner komischen Erklärung folgen. :verwirrt:


    Mein Hauptgrund für diese Lösung war eben auch wie ihr schon gesagt habt, das man im Notfall ohne Probleme ins Auto kommt. sonst hätte ich schon eimal dumm davor gestanden :hä: und ein zweites mal hätte ich nicht zumachen können.


    Für den Einbau hab ich mal zwei Nachmittage geopfert.

    Hallo zusammen,


    ich habe bei mir auch eine ZV drin, bei der ich im Notfall die Fahrertür ganz normal mit dem Schlüssel öffnen kann. Das musste ich auch schon zwei mal anwenden. Ich hatte dazu eine Anleitung im Internet gefunden, die Seite ist aber nicht mehr online. Ich habe darum mal die Seite, die ich mir damals mal heruntergeladen hatte mal auf meine Seite lelegt: http://www.carstenwolf.onlinehome.de/Trabi/
    ich hoffe es hilft weiter, ich hab die ZV nun schon seit einem Jahr drin ohne Probleme. Das einzige was ich nicht gemacht habe ist die Signalleitungen der Servos mit angeschlossen, da ich nicht das Signal vom Schlüssel auf- und zumachen nehme, sondern das meiner Alarmanlage. Die Heckklappenverriegelung habe ich ebenfalls nicht mit eingebaut.

    Ja das Knallen kann sicherlich von der Fehlzündung kommen, aber ich würde eher denken, dass das was mit der Zündanlage zu tun hat.
    Wenn er keinen Sprit bekommt, müsste ich das ja am Mäusekino sehen :staun:, bzw. der Trabi müste erstmal rucken, wenn er keinen Sprit bekommt?


    Ich werde heute mal Zündkabel und Co. überprüfen und sauber machen.

    Hallo zusammen,


    ich hab vielleicht nen ähnliches Problem. Letztes Wochenende wo ich von der Disco heim bin, fuhr ich im 3. Gang mit etwa 55 und Plötzlich knallte es laut und der Motor bremmste voll ab, ich bin sofort an die Seite und hab mal in den Motor gekuckt, leider nix gefunden. Also bin ich weiter das ganze trat dann noch zweimal auf beies mal im 3. Gang bei kurz über 50. Nächsten morgen habe ich mir noch mal alles angekuckt aber nix gefunden. Der Trabi lief dann auch ohne Probleme wieder (jeden Tga gefahren), bis heute da passierte es mir noch mal auf der Autobahn bei 90, dreimal kurz hintereinander. Abbremsen es Motors, der knall war aber diesmal nicht so laut. Ich kann auch leider nich orten wo der Kanll herkommt :verwirrter: ich würde vermuten hinten Links, aber da bin ich mir echt nicht sicher.


    Hat jemand nen Tip :top: oder ne Idee (die Kerzen sind in ordnung) :grinser:


    Danke schon mal :winker:

    Hallo zu sammen ich hab seit einem halben Jahr Blech zum Benzinsparen drin (siehe Benzinspar Basteltip hier im Forum) und seit da an führe ich mit meinem Tankmanager auf dem Handy ne Statistik. Ich komme auf nen Druchschnitt von 8.3 Litern, wobei ich jenen Tag nach DD über die Autobahn und dann durch die Stadt auf Arbeit fahre (hin und zurück 50km). Ich hab auch einen flotten und nich gerade sehr Sparsamen Fahrstiel (den ich gerade versuche zu ändern). :lach:
    Leider kann ich keine Aussage machen wie der verbrauch vor dem Blech einbau war :hä:. Aber ich hab durch das Blech keine Nachteile feststellen können :top:

    Hallo,


    wie schon meine Vorgänger gesagt haben, es kommt bestimmt bei dem Spannungswandler dazu das unter Last die Spannung zusammenbricht, nen gutes Radio zieht bestimmt so ca. 4-5 Ampere (60Watt). Schau doch mal auf den Wandler für wieviel Watt der ausgelegt ist. Als zweite Moglichkeit würd ich mal die Spannung messen, wenn ein Radio angeschlossen ist.


    Viel Erfolg :augendreh:

    :verwirrt: Ich frag mich nur, man auf sowas kommen kann.
    Is bestimmt ne großangelegte Scherzaktion von "Verstehen sie Spaß".
    :uglyhammer: Ich frag mich, ob die Auch die Trabi Produktion in Zwickau auch wieder aufleben lassen wollen. :grinsi:

    Also ich habe mir für die Türen neue GFK Platten gemacht, denn diese passen sich gut an die Tür an, da sie ja etwa gewölbt ist. In die GFK Platten hab ich mit Stoff überzogen, dann die Lautsprecher eingelassen und die Platten mit Schrauben befestigt. Meiner Meinung wäre die orginal Türverkleidung zu instabiel und würde auch bei kleinen Bässen schon zu sehr rumwackeln. :headbanger: