Posts by simmifreak

    Hallo Leute,


    ich bin hier ein wenig am verzweifeln. Folgender Istzustand:


    Trabant 1.1 springt normal an, läuft im stand unauffällig. Beim fahren läuft er anfangs entwas unrund, des legt sich aber und er beschläungit eigentlich ganz normal wie sonst auch. Dann kommt es manchmal vor, ich hab das gefühl ich langsamen engen Kurven, dass er fast ausgeht. Er stottert dann extrem untertourig dahin und ich kann ihn nur mit gasstößen am leben erhalten. Manchmal geht er auch aus und springt dann nur nach längerem orgeln wieder an. Musste dann auch feststellen dass der vergaser ziemlich stark auf der von vorn gesehen rechten seite überläuft.


    Daraufhin hab ich den Vergaser demontiert und auseinander gebaut, da ich das Problem des überlaufens nur von einem defekten Schwimmer oder Schwimmerventil kenne. Das wieder sah nach dem zerlegen aber alles gut aus, genauso wie der rest des Vergasers. Innen alles sauber und nichts auffälliges zu finden.
    Schwimmer ist dicht und das Schwimmerventil schließt auch ordentlich.


    Jetzt liegt das gute Stück erstmal im Ultraschallbad und der Reperaturkit ist untwerwegs zu mir.


    Jetzt brauch ich euch. Jemand schon mal so ein Problem gehabt und kann mir weiter helfen?



    Danke schon mal ^^


    Liebe Grüße


    Simmifreak

    Hallo Leute,


    Ich hänge mich mal hier an den thread ran da ich derzeit meinen 1.1er auf 1.6er felicia umbaue und gern die corsa Variante mit verbaut hätte.


    Jedoch is das hier alles für mich etwas verwirrend da es wohl viele unterschiedliche Lösungen gibt.


    Mein Problem ist das ich das Auto brauche und aktuell 2,5 Wochen Zeit habe um den Umbau zu realisieren, danach muss er wieder fahren. TÜV wird nachgeholt aber hier in Bayern kennt sich eh keiner aus :D


    Meine Frage nun was genau für Teile brauche ich um die corsa Variante an meine Pappe zu adaptieren? Kann mir das einer auflisten bitte? Weil ich such mir dann alles zam und mach das ganze auf einen Ruck.


    Zur Verfügung stünde mir noch ein vollständiger felicia falls man da was von gebrauchen könnte. Abs wäre geil muss aber ned sein.


    Wäre euch sehr dankbar und so ne liste mit allen Teilen würde sicher auch den zukünftigen Schraubern beim Umbau helfen


    Vielen Dank


    Grüße


    Simmifreak

    Soooo Leute,


    nachdem ich Benzinzufur und Kaltstartautomatik geprüft habe und daran nichts feststellen konnte, war ich echt zeitweise am verzweifeln. Wie schon gesagt ist meine Erfahrung im 4takt bereich eher bescheiden. Aber was nicht ist, kann ja noch werden.


    Nun ja, dann war gestern ein Kollege da, der mit Polos früher viel am Hut hatte und nahm sich meine Pappe mal zur Brust. Nach garnicht all zu langem suchen konnte der Zündverteiler als verantwortliches Bauteil festgestellt werden. Kontakte gesäubert, federn nachgestellt (war sehr locker drauf und konnte sich um gut 2mm verdrehen 8| ) Die richtige Position ausfindig gemacht und siehe da, die Kiste rennt wieder wie ne 1 :thumbsup:


    ALso vielen dank an die Unterstützung hier und bis bald mal

    Also am den Unterdruck Schläuchen konnte ich bisher keine Beschädigung feststellen.


    Der zündverteiler War zwar locker jedoch hat sich nichts verändert nachdem er wieder fest war. Oder was könnte am zündverteiler noch sein ?


    Ja es gibt nen unterschied ob warm oder kalt. Wenn er warm is geht er im stand nicht aus. Wenn er kalt ist hat man ausserdem kaum Leistung und er zickt im warmen Zustand nicht ganz so extrem.



    Woran erkennt man ob die Kaltstartautomatik schaltet oder nicht ?
    Wie gesagt die Erfahrung mit 4 Takt im trabbi hält sich in Grenzen :-)

    hmm liegt vielleicht da schon der fehler? also ich denke es ist der rücklauf da in der anderen leitung ja der Benzinfilter ist. Ich hab halt noch echt kein Plan von dem System :-D


    es kommen ja zwei leitungen im Motorraum an. Die eine mit Benzinfilter dazwischen geht auf so nen kleines Aluteil, vermute mal irgendwas Membranähnliches. Die zweite Leitung geht auf des Kunststoffdingens am Vergaser.Hatte beide leitungen mal wärend der Motor lief abgemacht und dann kam aus dem Kunststoffdingens eben der Sprit stoßweise rausgespritzt und das in ner ordentlichen menge

    Oh super vielen dank. Da nehm ich mir doch morgen gleich mal die Spritzufur zur Brust. Wobei ich den Rücklauf mal abgemacht habe und da hats im stand ordentlich raus gepfeffert. Wir werden sehen.


    Wenn es daran nicht liegt werd ich wohl nicht drum Rum kommen den Lümmel mal runter zu bauen

    Hallo Leute,


    Ich bin ja seit neuesten Besitzer eines prima 1.1er Trabbis der auch echt super lief bis er schlagartig anfing das Gas nicht mehr ordentlich anzunehmen.
    Das die Motoren das bekannte Schieberuckeln haben konnte ich schon über die Suche ausfindig machen jedoch begrenzt sich meine Erfahrung was 4 Takt Motoren angeht und meine Symptome passen nicht so ganz zum Schieberuckeln bzw sind viel extremer.


    Man kann nur eine bestimmte Menge an Gas geben um überhaupt weg zu kommen weil entweder vollgas da geht er kein Schorß oder halb Gas da beschleunigt er null und würde sogar absterben. Also irgendwas dazwischen lässt ihn dann doch fahren. Es ist auf alle Fälle eine Zumutung im Straßenverkehr


    Im stand verhält er sich ein wenig anders dazu hab ich mal ein Video gemacht. Vielleicht kennt einer ja das Problem


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Ich hoffe ich mach damit niemanden stinkig weil ich es in da suche nicht gefunden hab :-)


    Vielen Dank schon mal


    LG


    Simmi

    Hi Leute,


    ich möchte hier meine neue Pappe vorstellen. Da es bei uns Nachwuchs gab und mein urspüngliches Projekt einen recht verrosteten 601er wieder Tüv tauglich zu machen gescheitert ist, musste ein fahrtüchtiges Zweitauto her. Und wie das Schicksaal so spielt, musste jemand seine Trabbiwerkstatt ganz in der Nähe auflösen. Trabbis sind hier unten im Tiefen Bayern eh schon selten, daher waren 60km echt nah da. Eine geschenkte 601er Kraosse in Jägermeisterorgange und ein bisschen verfriemelter 1.1er in matt schwarz mit ein wenig grün waren die Ausbeute meinerseits. Am besten lass ich erstmal Bilder sprechen ^^





    von dem orangen hab ich leider nur das hier





    Der 1.1 war nicht Tüv fertig da angeblich die hintere Bremse gemacht gehörte. Dies stellte sich jedoch lediglich als nicht gespanntes Handbremsseil herraus. :thumbsup: Bremse vorne war noch ok. Also gleich die Tage zum Tüv und ohne Mängel den Stempel kassiert. 8) Zudem hab ich gleich auf der Bühne nochmals ordentlich inspeziert und konnte echt keinen Rost finden. Hat der Vorgänger gute arbeit geleistet. Kleine Flugroststellen sind da, aber sonst wurde alles super erneuert. Zudem ist es ein Ungarischer Trabbi der zurück kam und die haben ja bekanntlich nicht ganz so große Rostprobleme.


    Dann wurde gleich mal Hand angelegt. Und zwar kamen zuerst mal die hässlichen und unbequemen original Sitze raus und wurde durch klappbare E30 sitze ersetzt die ich für 50 Euro in Kleinanzeigen geschossen hab.


    Dann ging es den echt globigen Rückleuchten an den Kragen. Wie das Schicksaal so spielt hat der orangene Trabbi zufällig schwarze Rückleuchten mit Rot/weisen Gläsern. Zack Zack bei dem einem ab und an den 1.1 er dran wie auf den Bilder schon zu sehen ist.


    Als Luftfilter war ein s.g. Pilz verbaut welcher zwar erstaunlicherweise echt ein wenig leistung brachte jedoch unerträglich laut war. Dieser kam raus und wurde wieder durch den originalen ersetzt. Ich weiß nicht ob mir das jemand bestätigen kann, aber nach rückrüstung war ein deutlicher leistungsverlust spürbar. :huh:


    Nun ja, die Pappe lief im Grunde gut, bis vor ein paar Tagen. Schlagartig hat man gemerkt das irgendwas nicht mehr stimmt. Das bekannte Schieberuckeln hatte ich vorher nicht und jetzt extrem. Er nimmt kein Vollgas mehr und bleibt nicht an wenn er kalt ist. Hab schon ein wenig rum gelesen da ich mich mit 4takt Motoren noch nicht sonderlich gut auskenne. Viele Schläuche und Kabel an dem Ding :S da is der 601er schon einfacher gestrickt :D
    Festzustellen war vorerst mal nur, das sich ziemlich wenig Sprit im Benzinfilter befindet, auch wenn er läuft. Man erkennt gerade so das was durchläuft. Kann da die Benzinpumpe schuld sein? Da es ja recht schlagartig war dachte ich jetzt nicht gleich an vermodderte Leitungen.
    Naja vielleicht kann mir da einer einen guten Tip geben. Soll ja hier eigentlich nur ne kleine Vorstellung sein :P


    So weit so gut, der Orangene hatte einen kleinen Schaden vorne links, da is ihm angeblich ne Goldwing dagegen gefallen. Nachdem sich aber fast der gesamte Vorbau verzogen hat gehe ich eher von dagegen gefahren aus 8o Die Karosse sieht soweit echt Top aus, daher hab ich ihn mitgenommen. Die Radläufe vorn gehören gemacht und die Abschlussbleche sind durch, aber sonst steht er sehr gut da. Beide trabbis standen übrigens immer trocken. Komplettter Antrieb samt Achse und Co fehlen leider. Daher die Überlegung das Besagte von dem auf Eis gelegten 601er dort zu implantieren ^^ da ich aber noch keine Werkstatt habe wird das erst nächstes Jahr was. Dann wird auch langsam mal an meine rostfreie 600er Karosse Hand angelegt. :whistling:


    Für den 1.1er ist in ferner Zukunft übrigens ein Motor und Getriebeumbau geplant. Angestrebt sind mindestens 100 PS :thumbup: Hab schon einige Berichte hier gelesen und bin sehr motiviert


    Also dann, beste Grüßen aus Bayern


    Simmi

    Hallo Leute


    Ich würde günstig an klappbare e30 sitze kommen. Der Verkäufer weiß aber nicht sicher ob die sitze vom nfl sind. Er hat mit nen Foto geschickt. Könnt ihr mir sagen ob die passen ?



    Vielen Dank


    LG

    ahh sehr schön, danke. Dann hab ich es richtig verstanden. Manpower brauch ich nicht, hab nen Weidemann Hoflader :) der hat genug kraft für sowas.


    Und warum genau muss ich die Kotflügel lösen? ich nehm an um an alle Schweißpunkte des Geweihs ran zu kommen?

    ah ok, aber das heißt das dann der Motorraum komplett leer ist und ich nur einfach alles zusammen lassen. Also motor am ramen dran lassen und achse und so weiter alles zusammen lassen. alles klar. Dann klingt das ganze schon etwas unkomplizierter.


    Vielen Dank

    Ja ich weiß ja das ihr recht habt, und mir wäre es auch lieber. Normal bin ich überhaupt nicht der typ für halbe sachen.


    Ich werd jetzt die stelle mal von rost und dreck befreien und sehen was über bleibt und wie es dann aussieht.


    Zum thema restliche hohlräume. Hinten wurden schon die Radkästen erneuert und versiegelt und die Schweller auch schon erneuert. also bleibt nicht mehr viel hohlraum übrig :)


    @Deluxe ok das hört sich schon garnicht mehr so schlimm an so wie du das beschreibst. aber könntest du mir deine Vorgehensweise noch ein wenig genauer beschreiben bitte?


    Wenn ich all das mach was du beschrieben hast, dann is zwar alles lose vorn, aber wie gehst du dann vor. Wie kommst du an das geweih ran. Kann man dann die ganze Motoreinheit rausnehmen? Wenn ja dann kann ich die Pappe ja aufs dach legen und so vorgehen wie in einem anderen Thread gut beschrieben und die Flansche von der Hinterachse aus ausmitteln. seh ich das richtig?

    Quote

    weil sich ein kleines Rostloch im rechten vorderem Radkasten als Großer Rostschaden am ganzen rechten teil des Querträgers/Geweih herrausgestellt hat.


    bitte genauer lesen ;)


    ich weiß das dies ein erheblicher Schaden ist. Jedoch soll der Trabbi erstmal nur TÜV fertig werden und nich die nächste Jahrtausendwende überstehen :D


    proffesionell ist was anderes, dass weiß ich auch. Aber da ich derzeit ohne Auto da stehe und dass der einzige PKW im Moment ist den ich besitze muss der so schnell wie möglich TÜV bekommen. Bitte steinigt mich jetzt nicht dafür :)


    Ich habe mir jetzt ein neues Geweih im Ebay geschossen für 35Euro inkl. Versand. Das wird hoffentlich nächste Woche eintreffen und dann werd ich den Guten mal auf die Seite kippen oder irgendwo drauf stellen. Am besten so das das geweih so entlastet wie möglich ist. dann werd ich den Ganzen Rost da unten mal entfernen und schauen wie weit ich was wegschleifen muss um genug material zu haben um das neue Blech einzusetzten. Ich hätte halt nur die Teile ersetz die nötig sind. Also das neue so zerteilt um das alte zu flicken. Damit spar ich mir vorübergehend die Arbeit vorn alles raus zu bauen.


    Zum schweißen hab ich ein WIG Gerät und kann damit auch umgehen. Hoffe das ich es so gut wie möglich hinbekomme. Wenn ihr interesse habt werde ich euch über das Ergebnis berichten.


    LG

    au wei des hört sich nich gut an. das problem ist das ich derzeit dringend ein auto brauche und es vermutlich wohl erstmal provisorisch machen muss. Wenn unser neuer dann da ist, dann werd ich den guten wohl doch mal ausziehen müssen.


    danke für eueren Rat

    So Leute hier mal die Bilder vom Schaden. Also ich würde es schon versuchen es ausszubessern. Habe hier im Forum ne klasse anleitung gefunden in der aber geschrieben wird das der gesamte motor und Vorderachse raus muss. Das will ich mir ersparen ^^


    was meint ihr?



    Edit: zur info, die schweller sind schon neu