Posts by rheis

    Hallo Zweitaktgeschwader,


    Nach den 9 Stunden Heimfahrt konnte ich leider gestern am Ende meiner Kräfte nicht mehr schreiben.
    So jetzt zum Camping und den Veranstalter das positive zuerst: - Hygieneräume waren sehr gut und sehr angenehm.
    - Das Nürnbergerland Team hat sich sehr mühe gegeben ihr erstes Trabitreffen auf die Beine zu stellen
    - gut war der selbergemachte Kuchen zu einem guten Preisleistung verhältnis, Die Spiele wie Trabiziehn und weitwurf beim Auspuff, und Frühstück (trotz Feiertags mit frischen Brötchen)
    das negative hierzu: - die Ausschilderung für Tagesbesucher war ziemlich undeutig

    die kleinigkeiten die ohne gross zu murren aufgenommen wurden und jeder mit einem lächeln hinnimmt da mann ja unter einer Trabifamilie sich versteht z.B. Warten auf den Film Go Trabi Go wegen fernsbedienungsproblemen und das vorher angekündigte wetter hier mit sonnig um die 25 grad waren dann um die 30 grad :lach: :winker: :freude:


    trotz alledem würde ich mich freuen wenn ich nächstes jahr wieder kommen kann und darf


    Also meinen ersten trabbi sah ich bei meinen Eltern und den zweiten und den dritten. Haben alle frontalunfälle einigermaßen überstanden. Nun als neuling im Führerschein hab ich gedacht mensch dein alter kann alles reparieren oder kennt die richtigen leute und in versicherung und unterhaltskosten ist es nicht so viel.
    Die alternative: es gibt keine für mich da er mein eigen ist bis zum bitteren Trabbiende.

    Es ist zwar nicht mein probleim aber ich schreibe es rein weil es einen Bekannten zugestossen ist.
    Also fangen wir mal an zu erzählen.
    Mein Onkel kommt aus bayern nähe Nürnberg und hat einen trabbi 601 limo de luxe. Nun war das problem das er laute geräusche machte und nicht mehr richtig zog. Ihm fehlte einfach die kraft um durchzuziehen.
    Nun war er in einer gut bürgerlichen werkstatt des vertrauens und wollte das reparieren lassen. Bei atu hatten sie gesagt lagerschäden an der Kurbelwelle. Ok ab in die werkstatt und jetzt kommt es. Mein onkel hat sich einen ersatzmotor von mir geholt und hat sich gesagt, geb ich den motor davon hin und die wechseln nur die motoren und schon wäre es erledigt. Nun hat aber die gute werkstatt anstatt den motor nur auseinander zu nehmen das getriebe, die Elektronischen Bauteile für die zündsteuerung, die mischluftklappen demoliert, und die lenkung komplett auseinander genommen. so 3 tage später kam er nun in die werkstatt und sollte sich alles mal ansehen und hat einen schreck bekommen da er den trabbi komplet zerlegt vorfand. Als er den trabbi hinschaffte hat er das trabbi buch dagelassen falls sie nicht weiterkommen um da mal nachzusehen können.
    Das gute ist aber auch das sie den wagen nicht zusammen bekommen haben mehr. Das ganze soll jetzt 300 € kosten. zudem hat er den fehler entdeckt nämlich ein einfacher kolbenfresser.
    nun hat die werkstatt die teile nach langen bitten und drängeln wieder eingesetzt und er hat den wagen nach hause abgeschleppt. Dort hat er sich teile neue zylinder und kolben komplett neu bestellt und hat alles wieder zusammengebaut. Testfahrt war erfolgreich mit den neuen teilen unter schwerer belastung.
    nun kommt das nächste problem wo er hilfe braucht. Nach dem zusammenbau ist er ziemlich laut. Und vor 2 Tagen rief er an und hat gesagt das er laut und es klingelt irgendwo im Motor. also scheint da irgendwas locker zu sein. mein tip war an ihm das die kurbelwelle einen knacks weg hat. kann man da jetzt was machen oder liegt es an etwas anderem.

    tja ich weiss zwar nicht ob ich da jetzt so mitreden kann aber irgendwie glaub ich nicht das es an dem Vergaser liegt. Als ich meinen trabbi damals geholt habe bin ich super gefahren bis ich 5km später mal anhalten musste weil ich beim kauf was vergessen hatte. Tja leider sprang er fast gar nicht mehr an keine leistung und 40 km/h spitzenleistung. Klang alles super und so. so bin ich dann mit 40 km pro stunde 12 stunden 500km über die landstassen von sachsen anhalt nach nordrhein westfalen getuckert und ich habe ebenfalls keinen fehler gefunden. In der werkstatt sagte man es sei ein Elektrikfehler. konnte aber nicht helfen. Die kerzen waren unterschiedlich nass so das nur ein top lief. Irgendwann hab ich die Zündspulen gewechselt und er lief wieder wie ein kätzchen. Leistung pur und kein ausgehen mehr.
    vielleicht ist es ja so was in der art.
    bye mirko