Posts by thecookie17

    Also, der Magnetschalter hat ja eine Schraube, an die das Batteriekabel und das LiMa Kabel kommt.

    An die Andere Schraube kommt diese Kupferschiene die in den Anlasser Geht. An dieser Schraube messe ich zwischen der Schraube und dem Gehäuse das Magnetschalters und daher auch des Anlassers 0 Ohm. Da am Gehäuse des Anlassers das Massepotential anliegt, und von der Schraube der Anlasser mit 12V versorgt wird, muss es ja ferner Bedeuten, dass es irgendwo einen Kurzschluss im Magnetschalter gibt, oder?

    Ja, das habe ich dann auch noch herausgefunden ^^

    Ich habe den Magnetschalter jetzt mal Zerlegt, denn davor habe ich von der Schraube mit den Geschaltenen 12V zu dem Metallgehäuse 0 Ohm gemessen =Kurzschluss.

    Kein Wunder dass die Kabel so Heiss wurden, die Batterie ging auf 7V und der Anlasser drehte sich nicht, nur ein Klack war zu hören. Ich habe die beiden Wicklungen jetzt Abgelötet und den Kopf abgenommen, von der Wicklung 1 zum Gehäuse messe ich 1.5 Ohm, von der Wicklung 2 zum Gehäuse auch. Wo könnte denn da der Fehler liegen, vielleicht ein Wicklungsschluss? Dann müsste Aber auch 0 Ohm von den Wicklungen zum Gehäuse messbar sein.

    Servus, noch eine kurze Frage zum Anlasser:

    Ich wollte den eingebauten Motor starten, und anstatt dass der Anlasser gedreht hat (er hat funktioniert mit dem neuen Magnetschalter) hat es nur gefiept irgendwie und die Kabel sind sehr heiß geworden.

    Kann es sein, dass dieser Stift der in der Mitte, der vom Magnetschalter nach vorne gezogen wird, das Gehäuse, dass ja Massepotential aufweist berührt hat und so einen Kurzschluss verursacht hat? Der Stift ist nicht fest in der Mitte und kann das Gehäuse berühren, so hätte ich mir das jetzt erklärt.

    Wie würdet ihr das reparieren? Einfach die Seiten isolieren sodass wenn der Stab das Gehäuse berührt kein Kurzschluss ausgelöst wird?

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Wenn ich bald wieder mit meinem Kleinen durch die Gegend cruisen kann, bin ich doch Glücklich:thumbsup:

    Der Motor kommt heute rein, dann Berichte ich euch.

    Nicht wundern, der hat mittlerweile natürlich ein Kennzeichen, das da war die erste Probefahrt.

    Außen ist er wenigstens ja sehr schön, und nicht mit irgendeinem Scheiß verbastelt.

    Anbei ist auch der originale DDR Fahrzeugbrief.

    Er hatte mal das Kennzeichen TVB 6-19

    Ich habe jetzt auch vom Frank ein Angebot bekommen, dass wenn die Welle nicht über 30tkm kommt, ich mein Geld wieder kriege. Ich wollte ihm das Einfach nochmal zu Gute halten da ich das wirklich korrekt und fair finde.

    Ich glaube hier dürfte das Fehlen des Loches zu Erkennen sein.


    Ich hätte ja vor dem Zusammenbau den Dreckklumpen erstmal richtig saubergemacht. Dann hätte man beizeiten gesehen das das Gehäuse kaputt ist und dann hätte ich mir ein anderes gesucht.

    Hier im tiefen Westen wachsen die Gehäuse leider nicht aus dem Boden, und Geld leider auch nicht ^^

    Das mit dem Durchbohren krieg ich schon noch hin.


    Meine Mutter hat mir ein Übermaß an Prudenz mitgegeben wodurch ich in bestimmten Bereichen noch immer viel zu lange herumzögere und Chancen verpasse. Dafür gibt's Behandlungen, (wobei ich auch zögere)... :verwirrter:

    Unser thecookie17 hat eine andere Mutter und er tut wenigstens was, auch wenn er es sich nicht so ganz leisten kann. Er macht Jugendfehler und Anfängerfehler. Wie wir alle mal taten. Hauptsache, er lernt was daraus.

    Ja aber auf jeden Fall, mit jedem Schritt lernt man dazu. Zumbeispiel habe ich etwas gebraucht, bis ich Verstanden habe, dass man die Kolbenringe auf eine bestimmte Position drehen muss, ehe man den Zylinder aufsetzen kann.

    Soetwas vergisst man nicht.

    Soo,

    Heute möchte ich den Motor einmal Testen.

    Gibt es dazu eine andere Möglichkeit, als ihn Einzubauen, bzw kann man den Anlasser auch so Montieren?

    Denn direkt am Motor mit den 2 Schrauben ist es mehr Schlecht als Recht möglich.

    Außerdem, was mir noch gar nicht Aufgefallen ist, Vorne am Motor, wo das Blech für die Spannungseinstellung des Keilriemens hinkommt, ist gar kein Schraubenloch, da muss ich wohl nochmal eins Nachbohren.

    Soo, Ich hab jetzt ein Motörchen Zusammengebaut, aus dem Gehäuse des 86er Motors.

    Ich habe neue Drehschieber eingebaut, mit Motorendichtmasse natürlich Abgedichtet, und Zusammengeschraubt.

    Jetzt schleifen die Drehschieber aber noch etwas an den Drehschieberflächen, obwohl sie total Plan sind, kann es sein dass die sich noch "Einschleifen" müssen?

    Ansonsten kann man den Motor wunderbar durchdrehen, ich Muss ihn morgen mal einbauen.

    Mal Schauen wie weit ich damit komme^^

    Und Frank, vielen Dank für die Welle, das Passt schon so.

    Nachtrag: ihr habt recht :)

    Die 2 Originalen schicke ich zur Regeneration; und die Müller Welle baue ich jetzt ein, bin ja schließlich schon 5 mal Liegengeblieben, was Ändert da ein 6. mal schon :P

    Eines frage ich mich dann aber doch noch: warum macht man als Wellenbauer sowas?


    Edit: habe mal den Kollegen gefragt, ob ich die Welle zurückgeben kann, denn ich wollte ja auch mal längere Strecken fahren, und wenn dann die Kurbelwelle bricht, wäre es schlecht.

    Wie gut sind denn die Chancen erstmal einen Gebrauchtmotor zu nehmen und damit rum zu Fahren, es gibt ja welche die angeblich noch Laufen und so um die 150€ kosten.

    Oder ich fahre halt mit meiner 1. Kurbelwelle mit dem Klingeln da, weiter Gestört hat es mich jetzt nicht und der Motor lief gut.

    Es ist so: Die originale Welle, die in dem Motor verbaut war, hat Lagergeräusche gemacht, und ein nettes Forumsmitglied hat mir diese Welle für 100€ verkauft. Die Welle hat auch keine Lagergeräusche oder sowas. Die Originale Welle sollte ich glaube ich aber nicht mehr nehmen, denn die Lager dort rasseln zwar nicht aber machen beim Drehen schon hörbare Geräusche.

    Und meine 3. Welle, aus dem Schlachtmotor ist nicht mehr zu Gebrauchen, da sind die Lager eingerostet.

    Vertrauenserweckend sieht der Bruch jetzt nicht aus :D

    Ich sag’s mal so: würde ich schon wirklich Geld verdienen, wäre ich der Erste der sich eine „teure“ Welle käuft, aber soo ist das gar nicht so einfach.

    Leider kann ich das nicht Beurteilen, ob der Hubzapfen mit 25mm Stärke Standhält.

    Wenn das so Schrott ist, würden dann die Wellen nicht reihenweise Ausfallen?

    Ich Denke, ich werde die Welle einfach mal Einbauen, eine Andere, Funktionsfähige habe ich ja nicht.

    Zumindest wüsste ich nicht, was ich sonst machen sollte.

    Was bedeutet das denn jetzt Genau, ist das Schlecht?

    Ich hab jetzt erstmal nichts gefunden auf der Hubscheibe, mir wurde aber mitgeteilt, dass die Welle von der Firma Müller kommt.


    Edit: doch, soweit ich es Entziffern kann: M | 01 /14