Posts by Joar

Hallo zusammen,

in Kürze steht ein größeres Update der Forensoftware an. Da der Umfang noch nicht genau abschätzbar ist, wird das Forum einige Zeit (Stunden/Tage?) offline sein.
Das Installieren des Update wird aus zeitlichen Gründen kurzfristig und ohne weitere Ankündigung geschehen.

Vielen Dank für Euer Verständnis,

Jan

    Moin Leute,

    hat schonmal jemand das Problem gehabt, dass die Kappen für das untere Lager überhaupt nicht passen (von Trabantwelt)? Ich kriege sie nicht über diesen "Wulst" gedrückt, demnach haften sie nur durch die Zähigkeit des Fettes..

    TV P50 Danke für den Hinweis mit der Eintragung, das wusste ich noch nicht.


    Ansonsten hoffe ich auch, dass der Prüfer es gar nicht testet...aber ich bin auf das Thema auch nur gekommen, weil hier im Forum jemand schrieb er sei wegen fehlender Lenkradsperre durch die HU gefallen.

    Naja, vielleicht kann ich es ja auch richten heute, ich werde berichten.

    Das Lenkrad muss ab, der Brotkasten auch und damit ebenfalls die Halteplatte (Blechkragen). Das ist eine Fummelei, das gebe ich zu.

    Hast du denn ein Ersatzschloss für den Fall, dass das jetzige nicht mehr zu wecken ist?

    Oh je, da muss ich mal schauen ob das nun sein muss oder irgendwann mal in Ruhe..aber vielleicht klappts ja doch noch durch verschieben.

    Ersatzschloss hab ich nicht, aber so ein Lenkradbügelschloss. Das schmeiß ich mir einfach mal in den Kofferraum - hoffentlich reicht das dem TÜVer, denn richtig einsetzen lässt es sich im Trabi nicht: Zu wenig Konsole usw. ;D


    Was ist wenn gar keine Lenkradsperre vorhanden ist? Wie z. B. an meinem Auto.

    Du meinst wenn das Kfz original keine hat? Eine gute Frage, aber nach § 38a StVZO muss zumindest eine "Sicherungsvorrischtung gegen unbefugte Benutzung" vorhanden sein. Das kann aber wohl eben auch ein externes Schloss sein. Neuere Autos brauchen dann auch noch eine elektronische Wegfahrsperre...

    Danke für eure Antworten! Da ich grad nicht am Trabi bin noch mal eine Frage:


    Um das Schloss auszubauen, muss dafür das Lenkrad ab? Nach unten begrenzt ja dieser Blechkragen, der meiner Erinnerung nach festgeschweißt ist? Ich frage, weil ich auf einer Zeichnung gesehen hab, dass dieser verschraubt ist - gabs da beides?


    Da der Vorbesitzer mir verlässlich versichert hat dass das Schloss noch im Februar ging und weder er noch ich irgendwie Gewalt dran ausgeübt haben, muss das doch eigentlich funktionieren. Ich werde erst mal etwas Öl versuchen in eingebautem Zustand einzubringen und dann noch mal das Schloss zu verschieben, ggfs. die Säule.

    stolhack Kannst gerne mal berichten ob du es wieder gangbar machen konntest - und ggfs. wie!


    Komme nun leider doch erst am Wochenende dazu weiter zu probieren, dann gibts aber auch gleich neue Lagerschalen. Ich habe außerdem vom Vorbesitzer (zuverlässig) erfahren, dass die Sperre im Februar noch ging - habe daher die Hoffnung, dass ich nicht tauschen muss und verschieben doch noch hilft

    Bei Problemen damit tausche ich das lieber komplett aus, nicht dass das dann mal einrastet wenn es nicht soll.

    Da ist natürlich was dran. Kommt sowas öfter vor? An sich dürfte doch da nichts kaputt gehen..? Also an den eigentlichen Verriegelungsstift bzw. -mechanismus kommt man nicht ran?

    Danke dir, das probiere ich morgen mal! Für mein Verständnis: Wie genau arbeitet die Sperre denn, ist es ein Stift der in die Säule greift (Nut ö.ä) - lässt sich das evtl. wieder gangbar machen? Ich habe die Schrauben letzendlich komplett entfernt und die Schlosseinheit von ganz unten (limitiert durch angeschweißten? Blech-"Kragen") bis ganz oben (lässt sich nicht weiter als bis zu einer auf der Lenksäule befindlichen Plastikhülse bewegen) ohne Wirkung verschoben. Müsste nicht auch das Verschieben der Einheit schwerer sein, wenn das Schloss in "P" und mit abgezogenem Schlüssel steht?


    Falls das Teil nicht zu retten ist, muss ich dann die ganze Einheit austauschen? Also den ganzen mit den beiden Inbusschrauben befestigten Komplex? Oder ist das teilbar in Zündschloss und Sperre? Die Schalen kommen auf jeden Fall auch neu dann...

    Hallo,


    da bald HU/H-Gutachten ansteht hab ich mal den Katalog grob durchgedacht und dabei fiel mir auf, dass eine Lenkradsperre oder ähnliches Pflicht ist. Problem: An meinem 1989er Trabant geht diese nicht.


    Wenn ich die Zündung auf "P" stelle und den Schlüssel abziehe, sollte die Sperre doch einrasten, oder hab ich was übersehen? Einschlagen des Lenkrades ändert hieran nichts..auch habe ich ohne Erfolg versucht das ganze Schloss nach Lösen der beiden Inbusschrauben zu verschieben (+ Lenkrad drehen). Es sperrt einfach nicht. Leider konnte ich zu der Funktionsweise des Schlosses im WHIMS nichts finden, gibts da Zeichnungen zu? Bzw. wie kann ich die Sache näher analysieren?


    Außerdem hab ich bei der Gelegenheit mal die Lenksäulenverkleidung geöffnet, da es aus RIchtung Lenkrad gelegentlich quietscht: Die untere Schale war großflächig mit weißem "Pulver" bedeckt - ich nehme an, dass es Abrieb von den drei Lagerschalen ist und diese wohl mal getauscht werden sollten?


    Danke euch schon mal!

    phi : Vielen Dank für deine Einschätzung! Ich habe das Auto in diesem etwas verwahrlosten Zustand gekauft und schon einige Baustellen angegegangen. Dazu zählen die Bremsen vorne, die ich komplett ausgetauscht hab, sowie die Leitungen und das Handbremsseil (wobei hier noch das eine "Schwämmchen" fehlt). Die Entlüfternippelkappen hab ich mittlerweile auch drauf.


    Zum Thema Rost ist zu sagen, dass die Hinterachse nicht mehr so schön ist. Allerdings täuscht es auch etwas, weil der Unterbodenschutz etwas abbröckelt. Stoßstange ist ebenfalls rostig. Bei der Lackierung hast du leider ebenfalls Recht, die ist schlecht gemacht. Vielleicht wird er irgendwann mal wieder hellblau, aber bei mir ist der finanzielle Rahmen recht begrenzt - daher möchte ich den Wagen eben technisch so gut es geht erhalten, aber es muss eben auch alles im Verhältnis stehen.


    Ich bin auf jeden Fall mehr als bereit mich um den Trabi zu kümmern. Aber wahrscheinlich habt ihr Recht, bevor ich nun irgendwas abbaue und entroste vielleicht erst mal zum Gutachter und schauen was er sagt. Wenn die Lackierung so nicht geht hab ich nämlich eh erst mal ein großes Problem...


    Guido : Danke, das ermuntert mich. Ich habe die Hoffnung, dass der Gutachter etwas nachsichtig ist wenn man mit ihm ein bisschen redet und er sieht, dass man selbst am Wagen arbeitet usw.

    Grüß dich, da hast du natürlich Recht - Da ich aber noch ein bisschen warten muss bis zum Stichtag wollte ich die Zeit noch nutzen und hier mal fragen (auch bzgl. Adresse in Halle, nicht dass ich an den falschen Prüfer gerate)^^


    Edit: Und auch ob z.B. Hohlraumkonservieren oder ähnliches sinnvoll wäre.

    Hallo Leute,


    mein Trabant wird nächsten Monat 30 und soll dann zwecks Umweltzone gerne das H-Kennzeichen bekommen. Dafür muss natürlich erst mal ein Gutachten her, hierzu zwei Fragen:


    1. Mein Fahrzeug wurde mal als Werbefahrzeug für eine Brauerei genutzt und daher um 2000 herum entsprechend "verziert":

    Habt ihr Erfahrung, ob das den Gutachter stört? Ich hab schon so manchen Trabant mit H-Kennzeichen und neonfarbener Lackierung o.ä. gesehen, da find ich das hier noch ganz ok. Was denkt ihr?


    2. Kennt jemand eine gute Adresse für ein H-Gutachten in oder in Trabant-Reichweite von Halle (Saale)? Gerne auch PN.


    Vom technischen Zustand hat der Wagen im April erst TÜV ohne Mängel bekommen, ich weiß nicht ob der Gutachter da noch mal strenger ist. Die Hinterachse hat etwas Rost, aber nichts schlimmes denke ich. Er wurde wohl schon mal konserviert, ich weiß aber nichts genaues - die Frage ist, ob ich selbst noch mal Hand anlege, damit er mir lange erhalten bleibt (bzw. was für ein Aufwand betrieben werden müsste). Ich brauche keinen 100% Original-Trabi, aber technisch soll er schon gepflegt sein.


    Vielleicht könnt ihr mir anhand der Bilder einen Rat geben, ob und ggfs. was ihr machen/konservieren würdet? Klar, Bilder entsprechen nicht der Realität, aber zum Erahnen reicht es vielleicht? Das würde mir sehr weiterhelfen:


    Vielen Dank euch schon mal!


    Gruß Johannes

    Hi,


    ich brauche noch mal euren Rat: Mein 601 gibt seit kurzem ein Klicken/Klacken aus Richtung des rechten Vorderrads von sich. Das aber nur, wenn man vorher etwas stärker beschleunigt hat; geht man dann vom Gas folgt etwa 1 Sekunde später ein Geräusch, das einem schaltenden Relais ähnelt.


    Bei Hochdrehen im Neutralgang oder langsamen Beschleunigen und Gas weg nehmen bleibt das Geräusch aus. Zuletzt hab ich beide Vorderbremsen komplett neu gemacht. Daher hab ich nach stärkerem Beschleunigen mal die Bremse gedrückt, das Geräusch war dennoch da. Ich vermute es wird etwas aus dem Antriebsstrang sein, konnte aber optisch vorerst nichts feststellen.


    Habt ihr Ideen, was so ein Geräusch hervorrufen könnte?


    P.S: Andere Frage: Der Neutralgang ist ja (auch laut Handbuch) zwischen dem 1. und dem 2. Gang. Sollte der Schaltstock beim auskuppeln aus dem 3. oder 4. von selbst in diese Stellung ( zwischen 1. und 2.) zurückfahren? Oder ist es normal, wenn er mehr oder weniger auf der herausgezogenen Ebene in der Mittelstellung verbleibt? Entschuldigt die Frage


    Gruß Johannes

    Moin,


    danke für die Warnung! Hab bis jetzt erstmal die Bremsanlage der VA ausgebaut und die Ankerplatte so weit es geht entrostet und fix übergestrichen. Neue Teile kommen dann ran.


    Zum HBZ hier mal zwei Bilder:

    Wegen des Rosts an der Feder und Unterseite des HBZ würde ich mal vermuten, dass das Teil mal undicht war. Dieser Tropfen unten dran ist allerdings nicht mehr flüssig, denke es ist Konservierungswachs oder sowas..?


    P.S: Versuche gerade mir hier ein WHIMS zu organisieren, gibts das als temporäre Lösung auch als PDF?

    Zwischendurch mal eine Meldung von mir :)


    Mangels ausreichendem Schlagschrauber musste nun doch noch mal das lange Rohr ran - letztendlich gingen die Muttern an der VA dann doch ab. Hinten hatte ich leider keine 36er Nuss da, mache ich dann.


    Der Grund für das Ziehen beim Bremsen dürfte auch schon gefunden sein, der untere linke RBZ ist fest. Werde nun alle RBZ wechseln, neue Bremsschläuche, den HBZ auch mal öffnen und wenn alles gut läuft die Manschetten wechseln.


    Morgen wird dann erst mal alles demontiert und gereinigt!

    Moin Leute,


    danke erstmal für die Antworten, ausführlicher hätte ich es mir ja nicht vorstellen können! Mein Plan war jetzt erstmal alle Radbremszylinder zu sichten und dann zu entscheiden was neu muss. Schläuche eh neu.


    Bevor ich loslegen kann, nun schon das erste Problem: Ich bekomme die Achsmuttern vorne nicht ab. Hier im Forum war die Meinung, mit langem Rohr geht das aus und die Sicherung dreht sich raus. Das habe ich versucht und glatt eine Knarre zerbrochen...Dann gesehen, dass der Radmutter ein ordentlicher Stoß verpasst wurde, aber nicht im Bereich der Aussparung, sondern direkt aufs Gewinde:

    Die Frage ist jetzt, wie bekomme ich das Teil ab? Ich befürchte auch, dass das Gewinde vermutlich durch sein wird...das Ganze übrigens beidseitig. Oder hab ich da bzgl. der Sicherung was falsch verstanden?


    @603: Speziell am Trabant hab ich noch nicht an der Bremse gearbeitet, wohl aber am Motorrad. Ist natürlich dort kein Zweikreiser und alles etwas kleiner, aber die Grundlagen und notwendige Sorgfalt sind mir bewusst. Ich hab auch mal meinen Wohnort ergänzt :)


    Gruß Johannes

    Moin,


    mein Trabi zieht beim härteren Bremsen stark nach rechts. Vermutlich wird ein ein RBZ sein, schaue mir das mal an. Muss jedoch erstmal die Achsmutter abbekommen..


    Ist ein 89er, ich befürchte auch, dass seit dem nicht all zu viel an den Bremsen gemacht wurde. Im Vorratsbehälter ist etwas Schmodder unten sichtbar. Sollte man bei dieser Gelegenheit einmal die komplette Bremsanlage überholen?


    HBZ einmal aufmachen, bekommt man da taugliche Ersatzdichtungen? Bremsschläuche könnte man dann auch mal wechseln?


    P.S: Mein Vorschalldämpfer ist am Ausgang zum Auspuff auf Höhe dieses Verstärkungsblechs gerissen. Wie viele Auswirkungen hat das auf die Leistung, bzw. kann man das irgendwie reparieren? Schweißen könnte ja schwierig werden bei dem dünnen und rostigen Blech...Hab nun auch gelesen, dass die Nachbauten extrem schlecht sein sollen? Ist dem noch so?


    Danke schonmal!

    Moin,


    hier nun mal ein paar Bilder:

    Wie ihr seht trägt der Trabi eine Werbelackierung, die ich mittlerweile nach etwas polieren allerdings ganz lustig finde. Das Fahrzeug ist auf jeden Fall in dieser Form einzigartig!


    Mit neuem Riemen, Auspuffschelle, neuem Lüftergummi und Ansaugschlauch hat er mich nun ohne Probleme 600km in die Heimat und zurück gebracht.
    Den Scheibenwischer konnte ich auch wieder gangbar machen, wie ihr vermutet hattet war das Gestänge wegen des fehlenden Sicherungssplints herausgefallen. Ärgerlicherweise ist mir auf der Rückfahrt bei schwerem Regen das linke Wischerblatt vom Wischerarm abgerutscht, so dass der metallerne Rest meine Scheibe zerkratzt hat...


    Nun noch mal zwei Fragen zu Schaltern:

    Ich nehme mal an, der Knopf links neben der Heckscheibenheizung ist nicht original? Konnte noch keine Funktion feststellen, muss mal das Kabel verfolgen. Ebenso das eingefasst Lämpchen links neben dem Wischerschalter.


    Der Lichtschalter funktioniert, allerdings springt er in eingerschaltetem Zustand heraus? Auch lässt sich der Scheibenwischschalter nicht nur nach rechts drehen, sondern auch eine Raste nach links? Bei Druck sollte er doch eigentlich Sprühen, sehe ich das richtig? Da muss ich auch noch mal nachmessen.

    Zuletzt dieser Apparat hier, ist das original? Sonst muss ich auch mal den Kabeln folgen...

    Moin,


    Lüfter war tatsächlich bloß der Bolzen, hab ihn wieder festgezogen. Durch den viel zu lockeren Riemen hat sich das vermutlich los vibiriert. Werde auf jeden Fall mal ein paar Teile bestellen, Riemen und Ansaugschlauch, Lüfterdichtung. Im Kofferraum lag etwas was ich nicht zuordnen konnte, nun weiß ich dass es die Schallschluckhaube ist :)


    @Herr B:

    Danke dir! Hab leider noch keine guten Bilder gemacht, hab mal das hochgeladen was ich noch so finden konnte:


    Wie Deluxe schon schreibt: Gekauft ist die Karre nun eh schon. "Rostfrei" war etwas übertrieben bzw. unglücklich ausgedrückt von mir... Bisschen Rost hat er schon, aber ich konnte noch nichts wirklich dramatisches entdecken.


    Gruß Johannes

    Allgaeutrabi Danke dir für die Grafik! Ich schaue morgen mal nach.


    Vorweg bin ich nicht der Meinung, dass das Auto in einem perfekt gepflegten Zustand ist. Für einen Wagen für 2xxx€ (+ HP 350 mit Klappdeckel) find ich ihn aber durchaus angemessen. Der Vorbesitzer hat ihn eben nicht viel gefahren und sich vermutlich auch nicht viel mehr um das Auto gekümmert, als für den TÜV notwendig. Dafür wurde er nie im Winter gefahren und stets in der Garage abgestellt - konnte noch keinen wirklichen Rost feststellen.


    Die schwarze Farbe rührt daher, dass das Auto von einer lokalen Firma als Werbefahrzeug genutzt wurde, dafür wurde es von außen komplett schwarz lackiert - das leider nicht sonderlich gut. Original war er mal blau und ist es immer noch von innen und im Motorraum.

    Fahrzeughistorie wie gesagt, hab ihn abseits des Internets von jemandem gekauft der ihn gar nicht wirklich verkaufen wollte. Daher hege ich eigentlich keine Zweifel an den 40.000km, fand den Innenraum auch noch sehr gut und passend:

    Wie auch immer, dass an dem Auto was zu machen sein wird ist mir klar, schließlich ist es ein (fast) 30 Jahre altes Fahrzeug. Ich hab mich letztendlich nur an den Worten "extrem ungepflegt" gestört, denn das stimmt mMn nicht - auch wenn es sicher nicht nöse gemeint war. Hoffe keiner fühlt sich vor den Kopf gestoßen und danke nochmal für eure Antworten!