Posts by Schesen

    Die Senfglasmethode bezieht sich doch bei der Anleitung hier im Forum auf einen anderen Vergaser, da bleiben die Werte doch nicht die selben oder irre ich mich?

    Denn habe nur die eine Anleitung bis jetzt gefunden.

    Die Durchflussmenge muss ich noch prüfen.

    So liebe Helfer.

    Ich habe mich mal dran gemacht und den Schwimmer raus geholt und überprüft ob das von der Stellung so passt.

    Der Schwimmer liegt bei mir ungefähr bei 20mm liegt.

    Dann habe ich auch mal die Schwimmerkammer voll laufen lassen bis er zu macht .

    Und habe den Deckel wieder abgeschraubt und ein Foto gemacht wie hoch der Sprit steht.Irgendwie sieht mir das viel zu wenig aus.

    MfG

    Ah ok.

    Also heisst ich müsste den Schwimmer mit Deckel raus holen und den Abstand zwischen Schwimmerdruckblech und Nadel messen oder wie überprüfe ich ob da alles in Ordnung ist ?

    Ja, der Zerstäuber könnte um 180° gedreht eingebaut sein oder die Dichtung ist verrutscht und blockiert die Bohrung.

    Der Schwimmer verkantet gern mal beim Einbau, aber dann läuft der Vergaser über. Dann hat man keinen Leerlauf mehr, bei hohen Drehzahlen gehts aber, paßt also nicht zu deinem Problem. Denkbar wäre ein extrem niedriger Spritstand, aber der geht meist einher mit zu wenig Durchfluß, dann kommt man nicht auf Höchstgeschwindigkeit.

    Ok klasse das hilft mir schon mal sehr weiter.

    Was meinst du mit dem Thema das er Luft zieht.

    Müsste er nicht dann auch im Leerlauf unruhig laufen.

    Der Zerstäuber ist auch ehrlich gesagt das einzigste was ich nicht genauer unter die Lupe genommen habe.

    @

    Wenn er tatsächlich, wie geschrieben, mit Choke die Höchstgeschwindigkeit schafft, sollte die Durchflußmenge erstmal so einigermaßen stimmen.

    Schwimmerstand wäre dann ein heißer Kandidat, ebenso das Mischrohr (Festsitz) und der Zerstäuber (Dichtung).

    Oder halt massive Nebenluft, aber dann dürfte er keinen Leerlauf haben.

    Danke für deine Antwort.

    Kann es denn am Schwimmer liegen? Denn Im Choke läuft er ja das würde ja heißen die Spritmenge ist die selbe in der Schwimmerkammer oder habe ich dabei einen Denkfehler.

    Und ich habe auch von der Möglichkeit gehört das der Zerstäuber bei so einem Problem falsch eingebaut worden sein könnte, stimmt das ?

    Naja habe mal die Benzinleitung abgehabt und mal kurz Benzinhahn aufgemacht.Und die Menge die da raus kommt sollte schon locker ausreichen .

    Hallo,

    Habe vor kurzem einen Trabant gekauft der soweit gut läuft. Jedoch geht der Motor beim Gas geben bzw in höheren Drehzahlen aus(Im Standgas läuft er super). Es hilft hier nur den Choke komplett heraus zu ziehen ,dann schafft er ohne Probleme seine Höchstgeschwindigkeit. Wenn ich dann mal anhalten muss geht er ohne Gas geben bzw Choke reinschieben aus weil er zu viel Sprit bekommt.

    Habe nun schon die Düsen überprüft >Alles frei,auch die 115 Hauptdüse.

    Benzin bekommt er von der Leitung auch genug .

    Aber irgendwie fehlt dem Vergaser einfach der Sprit bei höheren Drehzahlen. Woran kann das liegen ??(


    Er hat vor einem Jahr bereits vom Vorbesitzer eine komplette Vergaserreinigung bekommen, wurde da evtl. was verstellt?


    Vielen Dank für eure Hilfe! :/

    Hallo ich bin es noch mal, habe jetzt Bilder gemacht damit es deutlicher wird.In den Wellen wo man die Scheibenwischer aufsteckt sind Nuten eingefräst, aber beide Wellen sind nicht von der Nutenposition gleich, die eine ist weiter nach links gedreht, also die ganze Welle wodurch der eine Scheibenwischer bei Grundstellung unter der Scheibe steht. Vorher war es richtig aber irgendwas muss sich verschoben haben oder so. Wie behebe ich das.

    Guten Abend

    Beim anschließen eines Schalters für den Scheibenwischer haben sich beim Wischversuch irgendwie die Wellen der Scheibenwischer verdreht. Das heißt der rechte Scheibenwischer hat von den Aussparungen für die Scheibenwischer eine ganz andere Position als die linke Seite, er ist irgendwie verdreht, vorher stimmte er.

    Hab nun diese 14 Mutter los gemacht und versucht die Welle wieder hinzudrehen aber das ging nicht. Nun ist meine Frage wie man die Scheibenwischerwellen denn wieder in die ordnungsgemäße Position drehen kann?

    Danke für die Hilfe. ;)

    Rot ist + und geht zur Batterie.

    Ich denke du hast einen Schaltplan da?

    Ja eins ist ja schon am lichtschalter trotzdem habe ich hier noch ein rotes mit Kabelschuh. Das Zündschloss besitzt auch bereits ein rotes deswegen ist mit gerade unklar wo das hingehört. Aber ich schau einfach mal nach wo es hinführt.

    Das dürfte nur das grau/schwarze sein.

    Das eine Ende geht zur Sicherung 5. Das andere Ende zum Leitungsverbinder und von da aus zum Blinklichthebel auf L'

    Wenn ich das richtig im Schaltplan sehe.

    Was für Farben hast du noch doppelt?

    Das rote zum Beispiel, ist ja soweit ich das sehe das Strom führende von der Batterie. Aber wo soll das dann hin, kriegt der blink geber das?

    MfG

    Guten Tag

    Da ich bei meinem Trabant alle Schalter außer dem Wischerschalter neu anschließen muss und ich keine Ahnung habe wo welches Kabel hingehört. Habe ich so gut es geht versucht die Kabel laut Schaltplan und Kabel Verfolgung richtig anzuschließen jedoch funktioniert es nicht wirklich und aus den Kabelteilungen werde ich auch nicht wirklich schlau.

    Hat das jemand schon durch und kann mir helfen ob ich den Lichtschalter richtig angeschlossen habe und wofür die restlichen Kabel da sind bzw wo sie hin gehören, manche Kabel sind in ihrer Farbe auch doppelt. Es ist ein Trabant Bj88 mit AHK.

    Danke im voraus. ;)

    Nein ,habe ihn mir gerade ausgedruckt vielen Dank dafür.Auch dir Pinokio.

    Geile Community hier .

    Guten Abend

    Muss bei meinem Trabant Lichtschalter und die drei Kippschalter komplett neu verkabeln. Da ich noch keinen passenden Schaltplan für dieses Baujahr gefunden habe und bis jetzt auch irgendwie keinen richtigen Anfang finde, alle Kabel richtig zu zu ordnen , dachte ich ich frage hier einfach mal.

    Suche einen Farbigen Schaltplan für einen Trabant 601 Bj1988 wenn möglich auch mit AHK.

    Vielen Dank für eure Hilfe. :)

    Eine Restaurierung wäre im Grunde eine Konservierung des Istzustandes ;-)

    Aber kuckt euch mal die Bilder richtig an. Die Dopplung ist rostfrei. Ich wette, es ist wirklich nur der Einstieg durch.

    Ja das hoffe ich denn unten sieht er ja noch gut aus, der Schweller. Hätte vor den Schlitz vielleicht leicht zu entrosten und den Spalt mit MAG zu zuschweißen. Oder wird es damit nur noch schlimmer?

    Danach wollte ich den Schweller mit Öl füllen hätte vor gehabt ihn zu verschließen und mit Graphitöl zu füllen und das ganze Auto erst mal damit ne Weile stehen lassen denn will ihn ja eh nicht sofort fertig haben.

    :/