Trabant geht nicht bzw erst nach langer Zeit an

  • Hallo , ich habe da mal wieder ein Problemchen . Der Trabi geht seit einigen Tagen ganz schlecht an / wenn er überhaupt angeht.
    Das Problem schildert sich wie folgt . wie ihr ja wisst habe ich einen neuen Vergaser eingebaut und mir dann ein wenig das Standgas einstellen lassen weil er immer wieder ausgegangen ist . Jetzt habe ich seit Montag schon das Problem wenn ihn das erste mal am Tag starten will , dass er ganz ganz schlecht angeht erst nachdem ich ihn habe ein paar mal relativ lange naddeln lassen geht er dann mit etwas Glück an und ich habe keine Ahnung wo das Problem liegt . Ich schaue dann immer erstmal im Motorraum ob alle stecker dran sind und drücke und ob mit den Benzinschläuchen alles ok ist .
    Wie gesagt nach wirklich langen naddeln ein paaar mal schock und einem Stoßgebet geht er auch an aber das ist ja nicht sinn und zweck der sache .. anfangs ging er immer gut mit ein wenig chock war er immer ruck zuck an .. kann mir jemand weiter helfen ???



    MFG und Danke im Vorraus Nicole

  • Hallo,
    das Problem hatte ich auch mal. Bei mir hilft es wenn ich den Choke ziehe wenn ich ihn Ausmache und ihn draußen lass. Dann springt er super an kannst es ja mal bei dir probieren vielleicht hilft es.
    Mfg Christopher

  • hast mal die kerzen angeguckt? ni das er abgesoffen ist?!

    Jetzt wo ich tot bin ist alles soviel leichter,
    ihr müsst alle aufstehen und ich schlaf einfach weiter.


    Nicht lange raten, recherchieren! Original-Trabant.de

  • ich tipp auf schwimmer und/oder benzinhahn. wenn eins von beiden ni richtig schließt, läuft dir über nacht der vergaser über.


    is das so, dass wenn de ihn versuchst anzulassen, dass er dann gleich kurz kommt ("anblubbert") und danach musste ewig "naddeln"? oder tut sich von vornherein gar nix...

    Alle Angaben ohne Gewehr!







    Gewalt is schließlich keine Lösung :thumbsup:

  • :winker: Tagchen!


    Quote

    Original von De´Kleene
    wie ihr ja wisst habe ich einen neuen Vergaser eingebaut


    Ich wußt es noch nich. :grinser: Was is es den für einer? Spaßversager? :schlaplach:


    Klingt so ähnlich wie das was ich mal hatte. War im Schwimmer ein kleines Loch > vollgelaufen > schließt nich mehr richtig > säuft ab bzw mußte erstmal die ganze Suppe im Vergaser durchnuddeln bis er dann langsam kommt.


    Nun stellt sich die frage wie neu dein Versager is? Regeneriert (mit allen Düsen und Schwimmer) oder nur neu ausm Lager? :grinser:

    Schrauben drehn, Muttern drehn, mit ölverschmierten Flossen in der Werkstatt stehn! :top:

  • Danke erstmal für die Antworten . Also zum ersten tut sich gar nichts also er plubbert nich und naddelt dann er naddelt von vorn herrein .
    Zum zweiten die Kerzen sind ok und nicht abgesoffen das dachte ich auch erst . Und das mit dem abgesoffen im vergasser kann sein aber das habe ich noch nicht geprüft .
    Der Vergaser ist ein 4.1 HB
    der wurde überholt und geändert das er jetzt de düße gröer ist
    Aber das kannnatürlich sein das es auch am vergaser liegt . mein erster gedanke war das er vieleicht abgesoffen ist und erstmal den ganzen sprit raus naddeln muss bis er kommt .
    das mit dem chock probiere ich morgen gleich mal aber ich glaube fast das wird nich klappen

  • Rechts unten im Vergaserblock ist die Startdüse.
    Herausdrehen und mit Druckluft durchpusten.

  • Ich werde mich heute mal ans werk machen ,
    soweit ich weis hatte ich zuletzt die Finger am benzinhahn um ihn auszuhängen weil ich an so ne blöde schraube nicht ran gekommen bin kann es sein das ich ihn nur falsch eingehangen habe und er deswegen jetzt vieleicht nicht mehr richtig schließt ?????


    LG Nicole

  • Ja die fern diagnosen sind immer schlecht bzw ist alles schlecht zu beschreiben und leider immer noch keine lösung in sicht oder???

  • Hast Du morgens einen Fleck unterm Motor?

  • Hallo Turry,


    nein das ist es ja was mich dazu so stuzig macht . Ich habe eben keinen Fleck unter dem Auto .
    Den Benzinhahn habe ich auch überprüft.
    Der scheint eben so dicht zu sein.
    Ich fahre jetzt schon halbwegs so , das ich kurz vor daheim die Benzinhahn zu mache dann kurz stehe bis er ausgeht damit ich später wenn er wieder kalt ist oder am nächsten Tag nicht so lange naddeln muss das er angeht.

  • Hmmm, weiss natürlich nicht ob dein Vergaser nen Überlauf hat..... Würde eher auf Schwimmernadelventil tippen, da er ja besser anspringt wenn du kurz vorm Ziel den Hahn zumachst.
    Wenn das Ventil kaputt ist dann läuft der Rest Benzin nach und deshalb springt er nicht an!
    Hatte bei mir immer ne Lache Benzin unterm Auto -> Ventil gewechselt und nun springt er wieder sofort an und Schluss mit dem tropfen!

  • Versuch doch mal wenn er kalt ist ohne Choke zu starten.Wenn er gut anspringt gelangt auf alle Fälle Benzin in den Ansaugtrakt.

    Biete Serienmotoren, Sportmotoren, Rennmotoren, Sport-VSD, Vergaserumbauten, Regenerierung Drehschieberflächen, Gehäusereparaturen, Aluschweißen, Sandstrahlen mit verschied.Material auf Anfrage

  • hallo,


    also wenn ich startprobleme habe, dann schraube ich erstmal die kerzen raus und spritze so ca. 10ml sprit direkt in die zylinder. kerzen wieder rein und ganz normal starten. wenn die zündung i.o. ist dann springt er mit dem "direkteingespritzen" auch an. sollte er nach kurzem laufen wieder ausgehen, denn weiß man das er keinen sprit bekommt und das die zündung i.o. ist.
    hab die nummer ne ganze zeit lang beim wartburg durch, da hat sich nach längerem stehen immer der sprit aus der schwimmerkammer verabschiedet, weil die benzinpumpe beim starten nich fördert, kommt kein sprit in den vergaser und so brachte auch ewiges nuddeln nix. mit dem direkt eingespritzen is er denn sofort angesprungen und denn hat die pumpe den sprit nachgefüllt. mittlerweile hat sich das problem spontan selbst repariert :-) sowas gibts auch manchmal.
    meinen trabi muß ich ab ca. 10 grad auch immer mit choque ausgehen lassen, damit er morgens problemlos anspringt, so hab ich auch bei minus 20 grad noch nie probleme gehabt.


    na denn drück ich mal die daumen!

  • @de Kleene...haste nen anderen vergaser da?
    Da könnte man notfalls mal den tauschen und sehen,was los is.... :winker:


    PS: habs evtl. überlesen,aber was hastn fürn vergaser drin und was für Düsen??

    Edited once, last by TOOM-5 ().

  • Hallo,


    ja ein neuer ist ja schon drin, mit dem Alten hat er nicht gengend Sprit bekommen.
    Hab jetzt nen geänderten und regenerierten HB 4-1 drin.
    Aber mal sehen ich habe schon ein paar Wertvolle Tipps bekommen die mir sicherlich Helfen werden.


    MFG NIcole


    * Ich bin guter Dinge *

  • Was ist an dem denn geändert villeicht liegt es ja daran.