läuft nicht wirklich an

  • Servus,
    Ich habe ein kleines (oder großes) Problem.
    Habe erst seit gestern nen Trabi und der läuft sehr schlecht an.
    Wenn er dann mal kurz läuft und ich anfahren will geht er gleich wieder
    aus (nein ich habe nicht den falschen Gang erwischt und der Benzinhan ist auch auf :zungeaus: )
    Woran könnte das liegen. Kann es sein das er nur auf einem Zylinder läuft? Aber wenn dem so wäre müßte er doch wenigstens ein wenig fahren.
    Kann mir jemand helfen?
    Gruß, Simon

  • Hört sich tatsächlich erstmal so an als ob er nur auf einem Topf läuft dreh doch mal die Zündkerzen raus steck sie in die Zündkerzenstecker und leg sie am Motor gegen Masse ( Gehäuse ) mach die Zündung an und dreh am Lüfterrad solltest du nun nur einen Zündfunken haben solltest du systematisch alle möglichen Fehlerquellen kontrollieren.


    Sprich: Kerze Stecker Zündkabel Zündspulen EBZA geber ( eventuell Unterbrecher ) usw.

  • ... aber den Choke kennst du, oder?


    Wenn das sich mit einer großen blauen Wolke hinter dir
    äußert, einfach mal den Choke wieder schließen, der muss
    nicht ewig auf sein. Ansonsten siehe oben.

  • Als ich meine Pappe neu hatte, ist der nach einer Woche plötzlich dauernd ausgegeangen.
    Schlecht angesprungen und nach höchstens 100m Fahrt war er wieder aus.
    Hab das ganze paar mal wiederholt und mich dann schleppen lassen...
    Als Neuling war das für mich natürlich unterwegs ein unlösbares Problem... :traurig:


    Worauf ich hinaus will: Bei mir war der Vergaser dicht - ausgebaut, gereinigt und alles war wieder in Ordnung.
    Vielleicht ist das ja auch bei dir, kannst ja mal probieren. Aber du weißt ja sich er wie "genau" Ferndiagnosen immer ausfallen...


    Viel Glück dass du den Fehler bald findest


    Gruß
    Casi

  • Quote

    Original von m.greiling
    ... aber den Choke kennst du, oder?


    auch ne Idee... :winker:

  • Hallo Simon, erstmal willkommen im Forum.


    Ich würde auf ein Problem mit der Karftstoffversorgung tippen, denn selbst auf einem Zylinder kann man, wenn auch eingeschränkt fahren.Check mal folgende Sachen:


    1. "Benzienhahn auf" muß nix heißen wennn kein Benzin im Tank ist, also überprüfen :grinser: :zwinkerer: Bei der Gelegenkeit gleich mal das kleine Löchlein in der Mitte des Tankdeckels durchblasen.
    2. Vieleicht ist der Filter unten am Tank verstoppft. Also Wassersack abschrauben, nachgucken und säubern.
    3. (warscheinlichste Ursache) der Vergaser. ausbauen säubern, richtig einstellen, einbauen, gucken was passiert.
    4. wenns das nicht is kanns ne ganze Menge andere Gründe haben...aber probier erstmal 1.-3. Ich tippe darauf das es daran liegt. Zündung würd ich aber eher nicht tippen, kann aber trotzdem mal überprüft werden.


    Fendiagnose ist abe rimmer so ne Sache....


    Hilfe findest du im übrigen auch im sog. WHIMS, beim Trabiteam.


    Gruß und viel Spass beim schrauben, Waldmoos.

  • Servus Ihr,
    fättes Danke euch allen. Trabi läuft.
    Es war die Kraftstoffversorgung und eine Zündkerze war platt.
    Aber noch ein kleines anderes Problem. Es tropft bei mir ein klein wenig Sprit am Benzinfilter heraus. Wie kann ich dieses Problem lösen?
    Gruß, Simon

  • Kommt drauf an.
    Der Sanitärfachhandelssatz "Silikon macht das schon" ist hier sicher falsch.


    "Schlauchschelle nachziehen", wenn es ein Filter im Benzinschlauch ist.
    "Dichtungen prüfen und gegebenenfalls ersetzen", wenn es der Benzinfilter/Benzinhahn ist.

  • Alles klar. es war die dichtung. neues prob. jetzt springt er wieder nicht an und die kerzen sind total nass. woran liegt das. vergaser? :traurig:

  • Also das kann meiner Mainung nach 2 Ursachen haben:


    1. wenn er schon gelaufen ist und die Kerzen nass sind bekommt er zuviel Sprit --> Vergaser einstellen


    2. wenn er noch nicht gelaufen ist hast du einfach nur durch die vergeblichen Startversuche Srit in die Zylinder gepumpt und die Kerzen sind nass --> versuch mal ihn anzuschieben oder mit nem anderen Auto anzuziehen, vorher Kerzen saubermachen (ist die kraftsparende Variante :grinser:) und wenn er dann läuft dann fahr mal eine kleine Runde, dass er richtig schön freigefahren und das Kerzenbild besser zu deuten ist.


    MFG
    Henry

  • Hallo Simon,


    es ist schön mal jemanden ausm Ländle zu sehen. :winker:
    melde dich mal per Tel. dann können wir nen Date ausmachen und nach deinem
    Trabi schauen.
    Heute Abend ist übrigens Stammtisch in Ellhofen, wenn du Lust und Zeit hast
    bist du herzlich willkommen.


    Gruß Jörg
    Tel 01716840779

  • Ja sauber. noch ein Heilbronner. werd mich aufjedenfall mal bei dir melden. Spätestens kurz bevor ich vor'm verzweifeln bin. :lach:
    Danke für die Einladung für heute Abend. Geht bei mir aber heute leider nicht. Werd aber bestimmt später mal darauf zurückkommen.
    Gruß, Simon

  • Alles Klar Simon, der nächste Trabi in einer Nähe ist übrigens in Schozach und in Ilsfeld ist einer

  • Alles klar danke. ist echt komisch. wenn ich den trabi ne weile stehen lasse dann springt er an. wenn ich dann ne runde dreh und es dann wieder versuche dann springt er wieder nicht an. erst wieder wenn er ne weile steht. so ca. zwei stunden.

  • Simon hast ne PN