Choke ???

  • Theoretisch müsste doch der Motor auch mit gezogenem Choke im Kaltzustand die relativ gleiche Umdrehungszahl haben wie im warmen Zustand ohne gezogenen Choke?. :hä:
    Wenn ich meinen Trabi kalt starte, Choke is rausgezogen, dreht er dann auch den Leerlauf bis zum Maximum hoch. Ich kann dann quasi mit dem Choke den Leerlauf bestimmen...(wenn der Motor warm ist geht alles wunderbar)
    DAS sollte doch eigentlich nicht so sein, oder?
    Habt ihr ne Ahnung woran das liegt? :hä:
    Von diesem Problem habe ich schon öfter gehört, da meinten allerdings einige Mitbürger, dass das völlig egal wäre, naja, was sagt ihr?


    Als Vergaser hab ich den 28 H 1-1, den hab ich auch schon komplett gesäubert und eingestellt - tut, denk ich mal, nix zur Sache, aber...

  • Also das du beim 28H1-1 den Leerlauf mit dem Choke regeln kannst ist völlig normal und auch so gewollt.


    Wenn du den Choke ziehst betätigst du die Starterklappe die den Ansaugstutzen verschliesst und für mehr Unterdruck und eine überfettung des Gemisch sorgt und 2. betätigst du auch damit über ein Gestänge die Drosselklappe um somit einen höhere Drehzahl im Leerlauf während der Warmlaufphase zu bekommen.


    Siehe auch: http://www.2takter.de/vergaser/

  • alles klar, kam mir nur komisch vor, hätte ja sein können..


    dann hat sich das doch auch schon erledigt..


    merci :winker:

  • Hallo,



    bei meinem Sparvergaser ist die Drehzahl auch bei minimal gezogenem Choke deutlich höher als normal, bei ganz gezogenem Choke kreischt der arme kalte Motor in den höchsten Tönen los, ist das so richtig?


    Ich dachte, bei fast reingeschobenem Choke bekommt er nur ein etwas fetteres Gemisch, die Drehzahl ist aber annähernd auf normalem Niveau.


    So ist es auch bei einem anderen Sparvergaser, den ich noch rumliegen habe, da wirkt die Drehzahlerhöhung erst bei weiter rausgezogenem Choke, und an diesem Vergaser ist der rote Lack am Gestänge noch vorhanden.



    Gruß


    Falk

    Der Fuhrpark:





    • Trabant 601 S Universal, MJ 89, 69000 km, Papyrusweiß, regenerierter Motor, nach 17 Jahren Standzeit 2009 reaktiviert
    • Simson Schwalbe KR 51/2, MJ 82, 24000 km, saharabraun mit Heldrungen-Anhänger MWH/M2
    • Land Rover Defender 110 ex-MoD, MJ 90
  • Sorry, aber hast du die vorhergehenden Beiträge inkl. den geposteteten Link gelesen?
    Alles Hundertmal durchgekaut.
    Die LL-Anhebung bei gezogenem Choke erklärt sich von selbst, wenn man mal hinkuckt. Welches Gestänge wird von welchem Zug gesteuert und welcher Mitnehmer (Gestänge) öffnet welche Klappe. ;)

    Edited 2 times, last by heckman ().

  • Danke, den Link hatte ich übersehen.


    Dann werde ich das mal entsprechend überprüfen.


    Was mir nur seltsam vorkommt, ist die Tatsache, daß die Leerlaufdrehzahl selbst bei nur minimal gezogenem Choke so hoch ist.




    Gruß


    Falk

    Der Fuhrpark:





    • Trabant 601 S Universal, MJ 89, 69000 km, Papyrusweiß, regenerierter Motor, nach 17 Jahren Standzeit 2009 reaktiviert
    • Simson Schwalbe KR 51/2, MJ 82, 24000 km, saharabraun mit Heldrungen-Anhänger MWH/M2
    • Land Rover Defender 110 ex-MoD, MJ 90
  • Hallo Falk,


    da hat wahrscheinlich jemand an der Anschlagschraube für die Startstellung der Drosselklappe herumgedreht (Nr. 26 im vorher genannten Link).


    Diese musst Du wie im Link beschrieben einstellen, dann dreht der Motor bei gezogenem Choke auch nicht so hoch!


    Ich kenne das aus eigener Erfahrung - bei meinem Trabi hatte der Vorbesitzer mit dieser Schraube das Standgas justiert -> die Drosselklappe war also schon ohne gezogenen Choke leicht geöffnet. Bei gezogenem Choke ist sie dann viel zu weit offen und es kommt zu dem von Dir beschriebenen Problem!


    Viele Grüße
    Lars

  • Danke, werde ich mal machen.


    Stand eigentlich heute auf der Agenda,aber dann kam die S50 von einem Freund dazwischen.


    Habe den ganzen Tag Teile getauscht, weil kein Zündfunke kam, bis sich herausstellte, daß sein Stiefsohn den Zündschlüssel über den Anschlag rausgedreht und damit zerstört hatte...


    Hat er dann natürlich richtigrum wieder reingesteckt, sodaß es nicht auffällt.


    Die Raststellungen waren auch noch da, aber eben keine Kontakte drunter...


    Der Trabi kommt dann hoffentlich morgen dran.



    Gruß


    Falk

    Der Fuhrpark:





    • Trabant 601 S Universal, MJ 89, 69000 km, Papyrusweiß, regenerierter Motor, nach 17 Jahren Standzeit 2009 reaktiviert
    • Simson Schwalbe KR 51/2, MJ 82, 24000 km, saharabraun mit Heldrungen-Anhänger MWH/M2
    • Land Rover Defender 110 ex-MoD, MJ 90
  • Hallo,



    nach erfolgter Einstellung der Schraube funktioniert es jetzt wie es soll.



    Gruß


    Falk

    Der Fuhrpark:





    • Trabant 601 S Universal, MJ 89, 69000 km, Papyrusweiß, regenerierter Motor, nach 17 Jahren Standzeit 2009 reaktiviert
    • Simson Schwalbe KR 51/2, MJ 82, 24000 km, saharabraun mit Heldrungen-Anhänger MWH/M2
    • Land Rover Defender 110 ex-MoD, MJ 90