• Wenn ich in den 2. Gang Schalte, kracht es etwas, als wenn die
    Kupplung nicht mehr richtig trennt!! Ich hab die Kupplung nachgestellt und es ist weniger geworden!! Aber warum ist das nur beim rein und rausschalten vom 2. Gang?? Ich will aber auch nicht, dass die Kupplung im ungetretenen zustand trennt, also, was soll ich machen?? noch weiter nachtellen, oder liegts am Getriebe??

  • Schau zuerst mal, ob sich das Getriebe ohne laufendem Motor einwandfrei schalten läßt.
    Dies ist wahrscheinlich der Fall, denn das Getriebe ist im allgemeinen recht robust.
    Bei der Kupplungsnachstellung bedenke, daß du 1-2 mm Spiel brauchst, bevor das Pedal anfängt, die Kupplung zu trennen, ansonsten kann es passieren, daß die Kupplung bei Vollast schleift, obwohl sie noch voll packen könnte.
    Wenn die Kupplung dann immer noch nicht trennt, könnte es sein, daß an der Kupplungsscheibe eine Torsionsfeder gebrochen ist und sich verklemmt hat oder der Belag gerissen ist, dann trennt die ganze Sache nicht mehr richtig. Da hilft dann nur aufmachen und nachsehen.

  • Kann auch gut und gerne am Getriebe - genauer am Synchronring liegen/kann im Extremfall auch mal brechen und ist dann wirkungslos. Versuch mal, ob es beim Runterschalten in den 2. mit Zwischengas besser funzt!Kupplung müßte sich auf alle Gänge auswirken... :zwinkerer:

  • @ gromit:Kupplungsspiel beträgt normalerweise 10-20mm. Maßeinheit beachten!!

  • ich kann nichts dazu sagen, ob plötzlich oder schleichend, da er das schon beim Kauf hatte!! Getriebe lässt sich im Stand normal Schalten und die Kupplung ist noch nicht alt!!

  • Da meine Frage zum 2. Gang passt, stelle ich sie hier rein um keinen neuen Thread aufzumachen.
    Wenn ich im Stand oder auch in der Fahrt meine Gänge einlegen will, gibt es immer so ein
    fühlendes Klick bzw. Einrastung im Schalthebel. Das passiert beim 2. Gang nicht. Bei
    dem muss ich zum einlegen den Hebel richtig nach oben bis zum ende
    hochdrücken und dort gibt es dieses fühlende Klick nicht. Woran kann
    das liegen?


    Grüße und Danke, Finn

    Quote

    Am Öl kann's ja nicht gelegen haben, war ja keins drin!


    Ich möchte schlafend sterben wie mein Opa, nicht kreischend und schreiend wie sein Beifahrer

  • Die Schaltgabeln sitzen auf verschiebbaren Schaltstangen. Am Ende der Schaltstangen sind Vertiefungen, in die bei eingelegtem Gang eine Kugel einrastet. Als Arretierung. Wenn jetzt eine der Kugeldruckfedern gebrochen/ ermüdet ist, oder die Kugel in ihrer Führung klemmt, so kann sie halt nicht fühlbar einrasten.


    Und die Sache mit dem zweiten Gang denke ich auch, daß es mit der Synchroneinrichtung oder der Verzahnung der Schieberäder zusammenhängt. Bei Kupplungsschaden wären alle Gänge betroffen.

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

    Edited once, last by Murphy ().

  • Wenn wir schon einmal bei getriebeschäden sind: mal ne Frage


    Bei mir ist es so, das sich der erste gang manchmal garnicht einlegen lässt. Ich versuche dann immer in den 2. und dan wieder zurück in den 1. zu schalten. (manchmal geht es manchmal nicht)
    Das problem ist aber nicht immer (passiert nur ab und zu [eher öffter])
    Das ist aber nur im ersten gang so schlimm, alle anderen Gänge lassen sich tadellos schalten.
    Was könnte das sein?

  • Mazze


    Dann würde ich meinen, daß die Kupplung nicht ausreichend trennt. Ein bisschen Fädelei bleibt aber immer...... aber schau mal vorbei, dann schaun wir mal! :winker:

    Wenn irgendein Teil in einer Maschine falsch eingebaut werden kann, so wird sich immer jemand finden, der dies auch tut.
    - 5. Murphysches Gesetz -

  • Danke für dein Angebot! :winker:
    Ich fahre aber eh am 19.11.2007 in die Werkstatt meines vertrauens, wiel ich meine Kurbelwelle Tauschen lasse (auch die Zylinder + Kolben)
    das werde ich dem Werkstattmeister gleich das Problem zutragen, dass er ein bissl mehr zu tun hat :grinser:

  • da ist bestimmt die synchronringe für den 2. gang ausgelutscht - hatte ich auch mal.....