Vergaserprobleme Trabant 1.1 / Drehzahl sinkt bei gleicher Pedalstellung / nimmt schlecht Gas an

  • Hallo Zusammen,


    trotz intensiver Suche habe ich die Antwort leider nicht gefunden und mache daher mal ein Thema auf.


    Fahrzeug:

    Trabant 1.1 mit 1.3er Motorumbau


    Folgendes Problem:


    Wenn ich das Gaspedal trete und in einer Position halte sinkt die Drehzahl und der Motor geht fast aus. Der Motor fängt sich dann allerdings wieder und die Drehzahl steigt, allerdings beginnt das spiel dann von Vorne.

    Beim Fahren macht sich dies ebenso bemerkbar durch mal gute und mal schlechte Gasannahme.


    Das Problem ist sehr gut in folgendem Youtube Video dargestellt, allerdings ist dort leider kein Hinweis auf die Lösung.



    Was könnte hier das Problem sein?


    Danke für eure Ideen

    Hannes

  • He , was hast den alles schon gemacht um den Fehler zu finden .... aber denke mal so versifft wie es ist warst da noch nicht dran ....


    alles sauber machen und auf Dichtigkeit prüfen

    gruss marcel

  • Das im Video gezeigte Fahrzeug gehört wohl nicht zu powerbahr, wenn ich es richtig verstanden habe. Es soll wohl nur die Problematik verdeutlichen. Dennoch sind die Fragen von Marcel 601LX erstmal zu klären.


    Dies ist zunächst nur Spekulation, aber ich denke der Fehler liegt in der Gemischaufbereitung, bspw. infolge Verschmutzung. Durch die schnellen Gasstösse bekommt der Motor durch die Beschleunigerpumpe Benzin direkt in die Ansaugung. Sobald das verbraucht ist, sollte der Vergaser normal arbeiten, was aber in diesem Fall nicht funktioniert. Also wie gesagt, zerlegen, reinigen, prüfen, neu abdichten und weitersehen.

  • Hi Zusammen,


    ihr habt recht, das Video ist nur zur Veranschaulichung.


    Ich habe meinen Vergaser komplett zerlegt, gereinigt und gedichtet vor dem Einbau. Nachdem ich nach dem Einbau die Problematik festgestellt habe habe ich erneut alle Düsen geprüft und gereinigt. Es sind ebenso alle Membrane neu.


    Daher würde ich erstmal sagen der Vergaser ist sauber. Spritpumpe fördert auch ordentlich Sprit, die schließe ich also ebenso aus.


    Zündzeitpunkt ist abgeblitzt.


    Ich würde jetzt im nächsten Schritt einfach mal den den alten Trabant-Vergaser aufbauen und schauen ob er dann besser läuft, der kleinere Querschnitt sollte ja für einen Test nicht das Problem sein außer etwas weniger Leistung, oder?



    VG

    Hannes

  • und wie sieht der vergaserstutzen/flansch aus? Ist das Gummi eventuell porös? Zieht er da nebenluft?

  • Hi,


    der sah nach meinem Gefühl gut aus, aber das heißt ja nix :-)

    Ich checke das nochmal.


    Danke für den Tip

  • @Marcel601LX:


    Die Kerzen haben einen Elektrodenabstand von 0,7mm und sind für mein Gefühl etwas zu schwarz, aber trocken. Der Bereich des Funkens ist allerdings eher braun/weiß

  • Wie finde ich die denn am Besten? Auf die unschöne Art und alles mit Bremsenreiniger einsprühen und die Drehzahl beachten?

  • Hi Zusammen,


    ich habe jetzt gestern Abend zur Prüfung nochmal den Vergaser vom 1,.1er draufgesetzt, damit läuft der Wagen sehr rund (natürlich mit weniger Leistung). Somit kann ich mein Problem auf den Vergaser eingrenzen. Scheinbar ist trotz Überholung und Einstellung etwas faul.


    VG

    Hannes

  • Hallo Zusammen,


    ich habe das Problem gelöst, es war schlicht eine vergessen Dichtung am Leerlaufregelventil mit der Folge, dass natürlich die Durchflussmenge stark begrenzt war.


    Jetzt hab ich lediglich noch ein leichtes Ruckeln im Teillastbereich was gelöst werden will :-)


    Vielleicht hat jemand Ideen, Membrane sind alle gut.

    Kann es an den Einstellungen der CO- und Ungemischschraube liegen?


    VG

    Hannes