Wartburg 353S - Probleme mit der neuen Kupplung

  • Ich richte mich hiermit mal an die Wartburgfachleute:


    Letztes Jahr habe ich meinem Warti, Frontkühler, EZ 9/88, eine komplett neue Kupplung inkl. Seil gönnen müssen. Bei meinem alten Automaten brach mir auf dem Weg zur OMMMA eine Feder. Verbaut ist eine Kupplung dem Baujahr entsprechend, also die ohne Druckring mit dem entsprechenden Ausrücklager.


    War ein ziemliches Hin und Her. Der Ungarnnachbau wollte nicht funktionieren, weil trennte bei keiner Seileinstellung. Auf dem u.a. Foto müsste man auch erkennen können, dass die Ungarnscheibe mE nicht richtig montiert wurde (der Wellenflansch schaut auf der falschen Seite hervor). Der Automat hatte keine Bandmitnahme.


    Habe mir dann eine originale und regenerierte von LDM kommen lassen. Beim Einbau 4-Augenprinzip, dass alles richtig und fest sitzt.

    Sehr viel besser. Trennen war nun möglich. Allerdings schnackelte das im Laufe der Zeit auch nicht optimal, obwohl das im letzten Herbst erst gar nicht so offensichtlich war. Ich merkte dann mit der Zeit, dass das Einlegen des ersten Gangs schwieriger wurde und beim RW-Gang nichts mehr ohne Knarzen ging, im weiteren Verlauf galt das dann auch für den 1. Gang.


    Die alte Kupplung war locker lässig eingestellt und trennte in allen Gängen bei laufendem Motor ohne Probleme. Der Druckpunkt war niedrig und mE optimal und man konnte gut anfahren. Diesen Zustand erreiche ich nun bei Weitem nicht mehr. Optimales Trennen ist erst bei relativ straffer Einstellung möglich. Druckpunkt liegt dabei natürlich etwas höher. Es gibt aber keine Geräusche eines Schleifens. Anfahren im 1. Gang ist auch nicht das Thema. Schalten im Stand und im Fahrbetrieb kein Problem, kein Rutschen und Ruckeln beim vorwärts anfahren.


    Das gilt auch für den Rückwärtsgang. Wenn die Kiste aber ordentlich warm gefahren ist, ist praktisch kein gefühlvolles Anfahren im RW-Gang mehr möglich. Wenn ich nicht aufpasse, wird aus dem starken Ruckeln schnell ein heftiges Schlagen. Kann ja nicht im Sinne des Erfinders sein und ein Rangieren mit Anhänger wird somit nahezu unmöglich. Nach der Winterpause habe ich nun mehrfach versucht, die Kupplung einzustellen. Ich kann aber einfach nicht den optimalen Zustand herstellen, dass ich im Stand ohne Knarzen die Gänge einlegen kann und gleichzeitig einen fahrbaren RW-Gang zur Vfg habe.


    Zu erwähnen wäre evt. noch, dass mein Freilauf nicht mehr ganz optimal funktioniert. Probleme treten aber auch bei gesperrten Freilauf auf.


    Weiß jemand noch einen Rat aus der Ferne?


    oben: Ungarn / unten: Original (neu)


    links: Ungarn / rechts: original (neu)

  • Hallo Friesentrabbi war denn vorher auch ein Automat ohne Druckring verbaut ?


    Die Scheibe rechts würde ich nicht einbauen , bei meiner 311 hat sich eine Feder gelöst und zwischen Scheibe und Automat geklemmt . Ein kuppeln war geräuschfrei unmöglich . Ich will damit sagen das diese Scheiben dazu neigen das sich die Federn lösen können. Bei der linken Scheibe sind die Federn gekapselt da kann nichts rausfallen.

  • Ja, es war eine ohne Druckring verbaut. Die linke Scheibe konnte ich nicht verwenden, weil sie nicht richtig anlag. Und schalten ohne Knarzen ist in allen Gängen absolut möglich. Nur dann eben nicht mit einem anfahrbaren RW-Gang, wenn warm gefahren.

  • Zu erwähnen wäre evt. noch, dass mein Freilauf nicht mehr ganz optimal funktioniert.

    wie kann man das denn verstehen ?


    Hast du die Automaten mal verglichen und auch mal gemessen?

  • Naja, ganz einfach: Der Freilauf unterliegt dem Verschleiß. Im kalten Zustand kann es passieren, dass er nicht greift. Kommt selten vor aber eben ab und an.


    Ansonsten habe ich die alte Kupplung gemessen und mit beiden neuen verglichen. Die Originale passt zu diesen Maßen und denen aus dem Handbuch.

  • Nachdem ich einem Tipp aus dem Typenoffenen Wartburgforum, mal die Getriebehalterung auf Abriss/Beschädigung zu prüfen, nachgekommen bin und alles i.O. vorgefunden habe, ging das Rätseln weiter. Weitere Tipps und Ratschläge gabs nicht.


    Ich hatte dann noch eine Idee. Mein ursprüngliches Kupplungsseil ist 3 cm länger, 54 cm bis Mitte Auge (51 cm das Neue). Auch die Seelenhülle zwischen den beiden Seilhalterungen ist länger, so dass das Seil dort einen Bogen bildete. Das war der Grund, warum ich ein neues bestellte. Ansonsten war es noch völlig intakt.


    Eigentlich war es mehr eine Verzweifelungstat als ich heute das alte Seil wieder einbaute. Schon beim Einstellen wurde klar, dass hier, warum auch immer, die Ursache zu finden war. Der Rückwärtsgang funktioniert wieder, wie er soll. kein Rucken und Schlagen mehr.


    Problem also gelöst, ohne dass ich das nun wirklich verstanden habe.

  • Ich würde sagen, durch die zwangsläufig gestauchte Hülle hattest Du nicht mehr den vollen Betätigungsweg am Austückhebel, weil ein Teil des Weges der Seele von der Hülle 'geschluckt' wurde.

  • Ich habe doch jetzt die Stauchung wieder. Und damit funzt doch nun wieder alles.

  • Eben. Beim Wartburg muß das Seil eine definierte Stauchung haben. Die Nachbaudinger taugen leider nix, aber die originalen werden auch nicht mehr bzw. jünger...

    Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit. Unmündigkeit ist das Unvermögen, sich seines Verstandes ohne Leitung eines anderen zu bedienen. Selbstverschuldet ist diese Unmündigkeit, wenn die Ursache derselben nicht am Mangel des Verstandes, sondern der Entschließung und des Muthes liegt, sich seiner ohne Leitung eines anderen zu bedienen.

  • Interessant. Das wusste ich nicht.

  • Wenn Interesse besteht kannst ja mal nen Bild vom originale Seil und Maße nennen, dann gucke ich mal ob so eins dabei ist. Da ich kein Wartburg fahre, könnte ich es dann sowieso nicht nutzen. Rest dann sonst per pn.

  • Gerne. Melde mich via PN.

  • 3cm länger spricht für 311....

  • Ich leg mich morgen nochmal unters Auto und mach ein Foto von dem gestauchten Seil. Das Neue war zwar mit den 51 cm und einer entsprechend kürzeren Seelenhülle genau passend, bereitete aber eben den Ärger.

  • Ich habe nochmal im Ihling nachgeschaut. Tatsächlich ist eine Abbildung vorhanden, die zeigt, dass das Seil im Bereich zwischen den beiden Halterungen eine Stauchung aufweist. Ist mir vorher noch gar nicht aufgefallen. Allein der Hintergrund dazu erschließt sich mir noch nicht. Beschrieben ist dieser leider auch nicht.

  • Das gibts wohl öfter. Beim VW- Käfer muß das Seil auch so ne Biegung haben. Vielleicht dient das der Erhöhung der Steifigkeit der Hülle bei der Übertragung der ja nicht ganz unbedeutenden Pedalkraft?

    Aufklärung ist der Ausgang des Menschen aus seiner selbstverschuldeten Unmündigkeit. Unmündigkeit ist das Unvermögen, sich seines Verstandes ohne Leitung eines anderen zu bedienen. Selbstverschuldet ist diese Unmündigkeit, wenn die Ursache derselben nicht am Mangel des Verstandes, sondern der Entschließung und des Muthes liegt, sich seiner ohne Leitung eines anderen zu bedienen.

  • Normalerweise normalerweise ist der Bogen diese Bewegungsreserve der Hülle.


    Die ganze Antriebseinheit neigt zum Arbeiten.


    Das lediglich 20 mm kürzere Seil des 353 reicht beispielsweise im 311 nicht ansatzweise aus - das Fahrzeug kuppelt teilweise selbsttätig durch die Bewegung.

  • Das bedeutet dann, dass die "passgenaue" Nachbauversion dem Seil einen zu direkten Weg ermöglicht und dafür sorgt, dass die Scheibe gegen den Automaten schlägt statt zu schleifen (?). Ist jetzt nur ne Theorie.


    Hier dann endlich das Bild, dass ich gestern gemacht habe:



    Das Nachmessen des Mantels ist so recht schwierig. Er könnte aber um die ca. 1,5 cm länger sein.

  • Hier noch ein Vergleich zwischen dem ausgebauten Nachbauseil und einem originalen, dass ich ergattert habe. Insgesamte Länge des Originalen bis Mitte Auge 54 cm, Länge des Bereichs (Mantel und Hülsen), welcher zwischen die Halterungen eingesetzt wird 27 cm (beim Nachbau 25 cm). Da fehlen also die 2 cm Stauchung beim Nachbau.