Trabant 1.1 Bremssystemkontrolle

  • Hallo, beim meinem Trabant 1.1 leuchtet seit neuseten ab und zu die Bremssystemkontrolle.

    Das heißt wenn ich Bremse ist es weg, wenn ich nach links fahre ist es weg,

    wenn ich auf der Geraden leicht das Bremsbedal drücke ist es weg.


    Bremsbehätler ist voll,

    Leitungen sind dicht.


    Was kann es noch alles sein?


    Vielen Dank schon mal für eure Hilfe.

    MfG

  • Bremssystemkontrolle gibt's nicht. Nur den Schwimmerkontakt im Ausgleichsbehälter. Der wird wohl ne Macke haben.

  • Passiert das auch wenn du einen Kontakt vom Schwimmerschalter abziehst? Sinnvollerweise nicht den der ständig Spannung führt. Vielleicht ist der einfach nur kaputt, das ist doch sicherlich ein Schließer.

  • naja laut Handbuch heißt es "Bremssystemkontrolle"

    Okay das kann ich mal überprüfen.

    Danke

  • 😅😅 ich kann ja mal ein Bild machen 😁😁

  • Gibt ja nix großartig zu unternehmen, außer rausdrehen und mit dem Finger den Schwimmer (-Kontakt) hoch und runter zu bewegen....;-)

  • Manchmal klemmen die Dinger, guck mal wo der steht wenn die Lampe an ist.


    Kann es sein dass die Kabel irgendwo die Isolierung verloren haben und zufällig scheuern beim fahren? Das würde es zumindest erklären.


    Kann nur das Schwimmerteil, Kontakte oder Kabel sein... Eventuell auch Kabel im Armaturenbrett ??


    Die Kontakte hast Du mal mit Kontaktspray behandelt?


    Du hast nicht zufällig die Möglichkeit von einem Kollegen das Schraubteil oben mit Schwimmer auszutauschen?