Startprobleme

  • Hallo

    Habe seit einigen Tagen ein Problem mit meinem 601 6V. Ich starte den Auto-Wagen ganz normal. Springt super an aber hin und wieder, wenn er dann einige Stunden gestanden hat und ich die Zündung einschalte, leuchtet (flackert) die Ladekontrolleuchte nur schwach. Da kann ich dann nichts mehr machen (Blinker, Hupe, Licht und Anlasser gehen nicht mehr). Plötzlich leuchtet die Ladekontrolle dann wieder ganz normal und alles funktioniert wieder normal. Das geht dann wieder einige Tage wieder normal oder auch nur bis zum nächsten Tag und dann wieder das selbe Problem. Gestern ging es gar nicht mehr und ich habe den Trabi ohne Probleme angeschoben. Er ist auch sofort angesprungen. habe ihn dann zu Hause ausgemacht und probiert.... und da ging dann alles wieder ohne Probleme.


    Wer kann helfen? das ist doch sicherlich nur eine Kleinigkeit aber wo soll ich zuerst suchen:?:

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!

  • Hab zwar kein plan von 6v aber vieleicht ein Kontakt problem, locker oder korussion an denn Kabel enden

    Viele Menschen wurden dazu erzogen, nicht mit vollem Mund zu sprechen. Aber sie scheuen sich nicht, es mit leerem Kopf zu tun (Orson Welles)

    Edited once, last by Trabigo ().

  • Batteriekontakte und die 2 dicken Kabel daran an den Kontaktflächen putzen, fest anschrauben und weiter beobachten. Tritt das dann noch immer auf, kann eins davon innen kaputt sein.

    Auch der Masseanschluss am vorderen Getriebe-Silentblock könnte der Übeltäter sein.

  • Die Batteriekabel und deren Kontakte habe ich bereits kontrolliert, gereinigt und wieder fest angezogen, hatte damit aber keinen Erfolg. Masseanschluß habe ich auch gereinigt. Hm:/

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!

  • Schau mal zum Anlasser hin ob da alles fest ist.

  • Teste mal wie warm, die Batteriekabel (Anschlussklemmen) beim Starten werden. Wenn es noch Alukabel hilft das anziehen nicht. Wechsle die Kabel incl. Anschlüsse aus, aber nicht gegen Lagerware! Weiterhin überprüfe mal, welche Spannung noch am Anlasser anliegt beim Starten.

    Das Leben ist zu kurz, um langweilige Autos zu fahren!

  • Die Batteriekabel sind neue Kupferkabel, Batterie ist erst 1 Jahr alt. Ich denke, das es nur ein Wackelkontakt sein kann, weil es ja nur spontan auftritt. Kann das mit dem Zündschloß oder dem Regler zu tun haben? Das da evtl. ein Kontaktproblem ist?

    Weil es ist ja so, das es auf einmal nicht funktioniert und im nächsten Moment ist alles wieder in ordnung, ohne, das ich irgendetwas gemacht habe.

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!

  • Habe ich bereits gesäubert. Alles schön blank gemacht.

    Wenn er nicht will, funktioniert die Steckdose, das Radio und die Innenbeleuchtung auch tadellos.

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!

  • Das ist das mit Lenksperre. Werde ich mir mal anschauen. Gibt es das Schloß neu? Na da muß ich dann mal schauen.

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!

  • Ist sicher nur die Verbindung, die vom Plus der Batterie auf den den Zündanlassschalter / Lichtdrehschalter/und Sicherungsverteiler Sicherung 8 mit 2,5qmm rot irgendwo locker oder gelockert. Vorzugsweise am Zündanlassschalter, zuerst kontrollieren. War bei mir mal locker. Festziehen, oder Verbindung neu absetzen und gut ist.

    Erst jetzt gelesen,wenn Innenleuchte funktioniert, ist es vermutlich vom Zündanlassschloss zur sogenannten 15 zu suchen. das ist der geschaltete plus nach dem Starten. Die 30 (dauerplus ) dürfte somit in Ordnung sein. Such mal am Zündanlassschalter die 15 und dann an Sicherung 7 oben den dicken schwarzen, ob da alles stimmt.

    Viel Glück.

    Und Leute, nicht immer gleich alles wechseln. Erst wenn klar ist, dass da was defekt ist.

  • Ja Macha - das werde ich auf jeden Fall testen. Man kann ja an dem Auto-Wagen:Dfast alles reparieren ohne etwas zu wechseln. Bin selbst schon gespannt, woran das gelegen hat.

    Wer IFA fährt, fährt nie verkehrt - weil IFA überall hin fährt!